	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Побоище в Москве. Что скажут русские либералы? &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/zona-russkogo-mira/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Побоище в Москве. Что скажут русские либералы? &ndash; POLITua" />
<meta property="og:description" content="Почему русские либералы молчат о разворачивающейся гражданской войне в России? Ведь они так хорошо «разбирались» в событиях Майдана, пять лет назад..." />
<meta property="og:url" content="https://politua.org/zona-russkogo-mira/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="Алексей Венедиктов" />
<meta property="article:tag" content="протесты" />
<meta property="article:tag" content="либералы" />
<meta property="article:section" content="Зона «русского мира»" />
<meta property="article:published_time" content="2019-08-07T16:54:47+00:00" />
<meta property="article:modified_time" content="2019-08-07T16:56:47+00:00" />
<meta property="og:updated_time" content="2019-08-07T16:56:47+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/07/eafbnipxsaejtzo.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/07/eafbnipxsaejtzo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Почему русские либералы молчат о разворачивающейся гражданской войне в России? Ведь они так хорошо «разбирались» в событиях Майдана, пять лет назад..." />
<meta name="twitter:title" content="Побоище в Москве. Что скажут русские либералы? &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/07/eafbnipxsaejtzo.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Побоище в Москве. Что скажут русские либералы?&raquo;" href="https://politua.org/zona-russkogo-mira/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://politua.org/?p=71682' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/zona-russkogo-mira/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly/amp/"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041f\u043e\u0431\u043e\u0438\u0449\u0435 \u0432 \u041c\u043e\u0441\u043a\u0432\u0435. \u0427\u0442\u043e \u0441\u043a\u0430\u0436\u0443\u0442 \u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u043b\u0438\u0431\u0435\u0440\u0430\u043b\u044b?",
    "description": "\u041f\u043e\u0447\u0435\u043c\u0443 \u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u043b\u0438\u0431\u0435\u0440\u0430\u043b\u044b \u043c\u043e\u043b\u0447\u0430\u0442 \u043e \u0440\u0430\u0437\u0432\u043e\u0440\u0430\u0447\u0438\u0432\u0430\u044e\u0449\u0435\u0439\u0441\u044f \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u0432\u043e\u0439\u043d\u0435 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438? \u0412\u0435\u0434\u044c \u043e\u043d\u0438 \u0442\u0430\u043a \u0445\u043e\u0440\u043e\u0448\u043e \u00ab\u0440\u0430\u0437\u0431\u0438\u0440\u0430\u043b\u0438\u0441\u044c\u00bb \u0432 \u0441\u043e\u0431\u044b\u0442\u0438\u044f\u0445 \u041c\u0430\u0439\u0434\u0430\u043d\u0430, \u043f\u044f\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434... ",
    "datePublished": "2019-08-07",
    "dateModified": "2019-08-07",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/07\/eafbnipxsaejtzo.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/zona-russkogo-mira\/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1565205320' href='https://politua.org/data/bs-booster-cache/4b80ca189145f125d842ce073772c379.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-71682 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-61 single-cat-61  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Среда, 7 Август 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-173235980" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-173235980-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-173235980');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-173235980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-173235980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-173235980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-173235980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-71682" class="post-71682 post type-post status-publish format-standard has-post-thumbnail  category-zona-russkogo-mira tag-rossiya tag-aleksej-venediktov tag-protesty tag-liberaly single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Побоище в Москве. Что скажут русские либералы?" data-src="https://politua.org/data/uploads/2019/07/eafbnipxsaejtzo.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eafbnipxsaejtzo-210x136.jpg&quot;,&quot;279&quot;:&quot;eafbnipxsaejtzo-279x220.jpg&quot;,&quot;357&quot;:&quot;eafbnipxsaejtzo-357x210.jpg&quot;,&quot;600&quot;:&quot;eafbnipxsaejtzo.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Побоище в Москве. Что скажут русские либералы?</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-08-07T19:54:47+00:00"><b>07.08.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F @politua_su&url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F %0A%0A https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F&text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#67581412050d0204135a422357425e2142235742252242235742255642235742252242235742255f422356425f5e4223574225524c4223574225554c422357425e24422357422522422356425f56422357422526422357422555422357422552494c422357422650422356425f554223574225224c422356425f56422357422526422357422557422357422551422356425f54422356425f554c422356425f57422356425f54422356425f56422356425f5642235742252642235742255f4223574225524c42235742252542235742255f422357422556422357422552422356425f57422357422557422357422525422356425f25425421410508031e5a0f1313171442542642552142552117080b0e131206490815004255211d0809064a151214140c0800084a0a0e15064255215056515f554a170805080e140f0f024a114a0a08140c11024a040f13084a140c061d0f12134a151214140c0e024a0b0e050215060b1e425521" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Почему русские либералы молчат о разворачивающейся гражданской войне в России? Ведь они так хорошо «разбирались» в событиях Майдана, пять лет назад&#8230; </p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Русские либералы всегда знают, как и что лучше для всех. Вот только «сказочный поребрик» <a href="https://politua.org/zona-russkogo-mira/71521-putinskij-perevorot-v-rossii-kreml-podtersya-konstituciej/">уже поперек горла у них самих</a>, <a href="https://nv.ua/opinion/izbienie-moskvichey-chto-teper-skazhut-russkie-liberaly-50036178.html">пишет на страницах «Нового Времени»</a> редактор отдела «История» Олег Шама</p>
 <p>«Эту колонку, наверное, должен был бы написать кто-нибудь с телеканала «Громадске». Во всяком случае кто-то из коллег, кто работал там в феврале 2014-го. Так как речь пойдет об эпохальном эфире 12 февраля означенного года с главным редактором российского радио Эхо Москвы Алексеем Венедиктовым», – пишет редактор.</p>
 <p>В ту пору эти два ресурса прежде всего заполняли информационное пространство Олега Шамы. Первый – своими стримами с Майдана, второй – своими экспертами, часть из которых он слушаю до сих пор. </p>
 <p>«Мне всегда нравилось, как они формулируют свое мнение о событиях, пусть и не относящихся к моей стране. Их эрудиция. Юмор. И главное – умение не говорить о том, в чем не разбираешься. Повторюсь, у некоторых», – отмечает Шама.</p>
 <blockquote class="wp-embedded-content" data-secret="RzRsJTbUvt"><p><a href="https://politua.org/politika/71676-kak-pechera-zakroet-nebo-dlya-okkupantov-prikrytie-ot-vozdushnyh-atak-ukrainskih-aes/">Как «Печера» закроет небо для оккупантов? Прикрытие от воздушных атак украинских АЭС</a></p></blockquote>
 <p><iframe title="«Как «Печера» закроет небо для оккупантов? Прикрытие от воздушных атак украинских АЭС» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/71676-kak-pechera-zakroet-nebo-dlya-okkupantov-prikrytie-ot-vozdushnyh-atak-ukrainskih-aes/embed/#?secret=RzRsJTbUvt" data-secret="RzRsJTbUvt" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>Но тогда, в эфире «Громадске» главред «Эха» во всей красе продемонстрировал всю свою великорусскость. Как всегда – «мы знаем лучше, что у вас здесь происходит». </p>
 <p>«У вас гражданское противостояние!», – эмоционально объяснял Венедиктов своим украинским коллегам. </p>
 <p>Мол, «вы же не в Януковича бросаете коктейль Молотова», а в беркутовца, «в соседа по лестничной клетке».</p>
 <p>«Сосед – это было ключевое слово, как на мое ухо, в комментарии много повидавшего эховского главреда. Сосед – я это точно знал», – подчеркивает Шама.</p>
 <p>Через шесть дней после того эфира в Киеве остановили метро. Все указывало на подготовку к зачистке Майдана.</p>
 <p>А вечером в лифте, шедшем вниз, к Шаме присоединилась соседка этажом ниже. Сначала отпрянула:</p>
 <p>– Ой, накурено.</p>
 <p>– Ні, це куртка пров’ялена після ночей на Майдані. Не знаєте хоч якийсь транспорт працює?</p>
 <p>– А ви туди? Мій же теж збирається. Тільки він цей… ну, міліціонер… ну, в них приказ…</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-266327944" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-266327944-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-266327944');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-266327944-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-266327944-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-266327944-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-266327944-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>«И в глазах соседки – и вопрос, и страх за сына, и вот-вот будут слезы. На что я ответил что-то вроде, все будет хорошо», – подчеркнул Шама.</p>
 <p>Хорошо не было. Впереди была ночь с 18 на 19 февраля.</p>
 <p>«… И вот теперь, когда в Москве начинается что-то подобное, я слушаю-смотрю «Эхо» и хочу заглянуть в мудрые глаза его главреда. В последней его программе там мелькнула растерянность. А может показалось», – отмечает Шама.</p>
 <p>«И я вот жду, когда же он или кто-то еще на самом либеральном ресурсе России воззовет к тем росгвардейцам: «Что вы делаете?! Это ж ваши соседи! Враг у вас один!», – добавил он.</p>
 <p>Последний пост Венедиктов озаглавил вопросом: «И какой цели достигало это «винтилово»?». Он короткий, поэтому Шама приводит весь текст целиком.</p>
 <p>«Канализировали протест? Нет. Испугали протестующих? Нет. Мобилизовали «других» в поддержку власти? Нет. Убедили в честности выборов? Нет. Легитимизировали будущую Мосгордуму? Нет. Добавили уважение Путину? Нет. Подняли престиж России в глазах общественного мнения за рубежом? Нет. Ну и нахрена тогда…», – пишет Венедиктов.</p>
 <p>Комментируя пост Венедиктова, Шама со своей стороны задает свои вопросы русскому либералу.</p>
 <p>«Так, кто эти люди, к которым обращается автор? Соседи по лестничной клетке? Безликие власти? Путин? Все вместе?», – подчеркивает Шама.</p>
 <blockquote class="wp-embedded-content" data-secret="7ArewGugnu"><p><a href="https://politua.org/politika/71655-stanica-luganskaya-i-schaste-eto-lnr-slabost-ukrainskogo-gosudarstva-pri-zelenskom/">«Станица Луганская и Счастье – это «ЛНР». Слабость украинского государства при Зеленском</a></p></blockquote>
 <p><iframe title="««Станица Луганская и Счастье – это «ЛНР». Слабость украинского государства при Зеленском» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/71655-stanica-luganskaya-i-schaste-eto-lnr-slabost-ukrainskogo-gosudarstva-pri-zelenskom/embed/#?secret=7ArewGugnu" data-secret="7ArewGugnu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>Все понимают, что на выходных сотни москвичей избили за справедливость. И эта справедливость кажется очевидной даже мне. Настолько насколько она не казалась таковой Венедиктову в отношении Майдана. </p>
 <p>«Напомню, в середине февраля 2014-го. Когда уже ни ЕС, ни НАТО, ни позорная тройка т.н. лидеров не имели никакого значения. Народ хотел справедливости. Честных судов, честной милиции, честного бизнеса. Жизни честной вообще», – отмечает Шама.</p>
 <p><a href="https://politua.org/zona-russkogo-mira/71618-vostrebovannyj-specialist-razgonyavshij-majdan-razgonyaet-moskovskie-protesty/">Только там в Москве были уверены</a> и, судя по тогдашнему главреду «Эха», все. Вот все. Что это требование справедливости или кем-то инспирировано, или вот как-то справедливо, но не совсем.</p>
 <p>«И эта уверенность о том, что в Украине всего лишь гражданское противостояние, и мы здесь ни при чем, Эхом звучит до сих пор. Оттуда. Из-за поребрика», – подчеркивает Шама.</p>
 <p>И теперь, когда этот самый поребрик уже у них самих в горле, понятно ли им, что наше и их требование справедливости имеют один корень? Право на выбор. Так он называется. Их враг этого права у нас один. И понятно, где он сидит.</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-630388151" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-630388151-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-630388151');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-630388151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-630388151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-630388151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-630388151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">Автор</span>
					<a
				
									target="_blank"
				
				href="https://nv.ua/opinion/izbienie-moskvichey-chto-teper-skazhut-russkie-liberaly-50036178.html">
				Олег Шама			</a>
				</div>
	<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://nv.ua/opinion/izbienie-moskvichey-chto-teper-skazhut-russkie-liberaly-50036178.html">
				Новое Время			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/aleksej-venediktov/" rel="tag">Алексей Венедиктов</a><a href="https://politua.org/tags/protesty/" rel="tag">протесты</a><a href="https://politua.org/tags/liberaly/" rel="tag">либералы</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F @politua_su&url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F %0A%0A https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F&text=%D0%9F%D0%BE%D0%B1%D0%BE%D0%B8%D1%89%D0%B5+%D0%B2+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5.+%D0%A7%D1%82%D0%BE+%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B8%D0%B1%D0%B5%D1%80%D0%B0%D0%BB%D1%8B%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fzona-russkogo-mira%2F71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5b64282e39313e382f667e1f6b7e621d7e1f6b7e191e7e1f6b7e196a7e1f6b7e191e7e1f6b7e19637e1f6a7e63627e1f6b7e196e707e1f6b7e1969707e1f6b7e62187e1f6b7e191e7e1f6a7e636a7e1f6b7e191a7e1f6b7e19697e1f6b7e196e75707e1f6b7e1a6c7e1f6a7e63697e1f6b7e191e707e1f6a7e636a7e1f6b7e191a7e1f6b7e196b7e1f6b7e196d7e1f6a7e63687e1f6a7e6369707e1f6a7e636b7e1f6a7e63687e1f6a7e636a7e1f6a7e636a7e1f6b7e191a7e1f6b7e19637e1f6b7e196e707e1f6b7e19197e1f6b7e19637e1f6b7e196a7e1f6b7e196e7e1f6a7e636b7e1f6b7e196b7e1f6b7e19197e1f6a7e63197e681d7d39343f2266332f2f2b287e681a7e691d7e691d2b3437322f2e3a7534293c7e691d2134353a76292e282830343c34763632293a7e691d6c6a6d6369762b343934322833333e762d76363428302d3e7638332f347628303a21332e2f76292e282830323e763732393e293a37227e691d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/politika/71676-kak-pechera-zakroet-nebo-dlya-okkupantov-prikrytie-ot-vozdushnyh-atak-ukrainskih-aes/" rel="prev">Как «Печера» закроет небо для оккупантов? Прикрытие от воздушных атак украинских АЭС</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/politika/71686-sryv-peremiriya-na-donbasse-chto-dolzhen-sdelat-zelenskij/" rel="next">Срыв перемирия на Донбассе. Что должен сделать Зеленский?</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-71689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  title="Российская провокация в Станице Луганской. Что необходимо предпринять Украине?" data-src="https://politua.org/data/uploads/2019/08/6725977823011451300055763433534398455087104o650x410-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6725977823011451300055763433534398455087104o650x410-86x64.jpg&quot;,&quot;210&quot;:&quot;6725977823011451300055763433534398455087104o650x410-210x136.jpg&quot;,&quot;279&quot;:&quot;6725977823011451300055763433534398455087104o650x410-279x220.jpg&quot;,&quot;357&quot;:&quot;6725977823011451300055763433534398455087104o650x410-357x210.jpg&quot;,&quot;600&quot;:&quot;6725977823011451300055763433534398455087104o650x410.jpg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/71689-rossijskaya-provokaciya-v-stanice-luganskoj-chto-neobhodimo-predprinyat-ukraine/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/71689-rossijskaya-provokaciya-v-stanice-luganskoj-chto-neobhodimo-predprinyat-ukraine/" title="Российская провокация в Станице Луганской. Что необходимо предпринять Украине?">
			<span class="post-title">
				Российская провокация в Станице Луганской. Что необходимо предпринять Украине?			</span>
	</a>
	</p></div>
</div >
<div  class="post-71641 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  title="Требуем перемен. В российском обществе снижается запрос на «стабильность»" data-src="https://politua.org/data/uploads/2019/08/crop-3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crop-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;crop-3-210x136.jpeg&quot;,&quot;279&quot;:&quot;crop-3-279x220.jpeg&quot;,&quot;357&quot;:&quot;crop-3-357x210.jpeg&quot;,&quot;600&quot;:&quot;crop-3.jpeg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/71641-trebuem-peremen-v-rossijskom-obshhestve-snizhaetsya-zapros-na-stabilnost/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/71641-trebuem-peremen-v-rossijskom-obshhestve-snizhaetsya-zapros-na-stabilnost/" title="Требуем перемен. В российском обществе снижается запрос на «стабильность»">
			<span class="post-title">
				Требуем перемен. В российском обществе снижается запрос на «стабильность»			</span>
	</a>
	</p></div>
</div >
<div  class="post-71618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  title="Востребованный специалист: разгонявший Майдан – разгоняет московские протесты" data-src="https://politua.org/data/uploads/2019/08/5d45dac70a285-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d45dac70a285-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d45dac70a285-210x136.jpeg&quot;,&quot;279&quot;:&quot;5d45dac70a285-279x220.jpeg&quot;,&quot;357&quot;:&quot;5d45dac70a285-357x210.jpeg&quot;,&quot;600&quot;:&quot;5d45dac70a285.jpeg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/71618-vostrebovannyj-specialist-razgonyavshij-majdan-razgonyaet-moskovskie-protesty/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/71618-vostrebovannyj-specialist-razgonyavshij-majdan-razgonyaet-moskovskie-protesty/" title="Востребованный специалист: разгонявший Майдан – разгоняет московские протесты">
			<span class="post-title">
				Востребованный специалист: разгонявший Майдан – разгоняет московские протесты			</span>
	</a>
	</p></div>
</div >
<div  class="post-71611 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  title="Будущее Крыма на примере Абхазии. Сурков посетил оккупированы регион Грузии" data-src="https://politua.org/data/uploads/2019/06/2508_771x517-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2508_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;2508_771x517-210x136.jpg&quot;,&quot;279&quot;:&quot;2508_771x517-279x220.jpg&quot;,&quot;357&quot;:&quot;2508_771x517-357x210.jpg&quot;,&quot;600&quot;:&quot;2508_771x517.jpg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/71611-budushhee-kryma-na-primere-abhazii-surkov-posetil-okkupirovany-region-gruzii/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/71611-budushhee-kryma-na-primere-abhazii-surkov-posetil-okkupirovany-region-gruzii/" title="Будущее Крыма на примере Абхазии. Сурков посетил оккупированы регион Грузии">
			<span class="post-title">
				Будущее Крыма на примере Абхазии. Сурков посетил оккупированы регион Грузии			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1163370801 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[71682],"ignore_sticky_posts":1,"category__in":[61],"tag__in":[76,1827,258,2733],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f2ebfce"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1163370801"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1163370801" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-71682" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/zona-russkogo-mira/71682-poboishhe-v-moskve-chto-skazhut-russkie-liberaly/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-1450954418" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-1450954418-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-1450954418');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-1450954418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-1450954418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-1450954418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-1450954418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-71671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В СБУ объяснили, почему не задержали провокаторов «ЛНР»в Станице Луганской" data-src="https://politua.org/data/uploads/2019/03/53743377_2342965025933489_4598833311614238720_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;53743377_2342965025933489_4598833311614238720_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71671-v-sbu-obyasnili-pochemu-ne-zaderzhali-provokatorov-lnr-v-stanice-luganskoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71671-v-sbu-obyasnili-pochemu-ne-zaderzhali-provokatorov-lnr-v-stanice-luganskoj/" class="post-url post-title">
			В СБУ объяснили, почему не задержали провокаторов «ЛНР»в Станице Луганской		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T17:48:52+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71666 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Депутат от «Слуги народа» Одарченко финансировал партию Мураева" data-src="https://politua.org/data/uploads/2019/08/5990A867-7AEC-4DA6-8779-7022D321A792_w1023_r1_s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5990A867-7AEC-4DA6-8779-7022D321A792_w1023_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;5990A867-7AEC-4DA6-8779-7022D321A792_w1023_r1_s-210x136.jpg&quot;,&quot;600&quot;:&quot;5990A867-7AEC-4DA6-8779-7022D321A792_w1023_r1_s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71666-deputat-ot-slugi-naroda-odarchenko-finansiroval-partiju-muraeva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71666-deputat-ot-slugi-naroda-odarchenko-finansiroval-partiju-muraeva/" class="post-url post-title">
			Депутат от «Слуги народа» Одарченко финансировал партию Мураева		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T16:31:16+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71659 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Опубликованы имена погибших под Павлополем морских пехотинцев" data-src="https://politua.org/data/uploads/2019/08/db32de2-sharko-rak-shandra-kurdov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;db32de2-sharko-rak-shandra-kurdov-86x64.jpg&quot;,&quot;210&quot;:&quot;db32de2-sharko-rak-shandra-kurdov-210x136.jpg&quot;,&quot;600&quot;:&quot;db32de2-sharko-rak-shandra-kurdov.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71659-opublikovany-imena-pogibshih-pod-pavlopolem-morskih-pehotincev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71659-opublikovany-imena-pogibshih-pod-pavlopolem-morskih-pehotincev/" class="post-url post-title">
			Опубликованы имена погибших под Павлополем морских пехотинцев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T15:59:33+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Представительство Вселенского патриарха в Андреевской церкви заработает до конца года" data-src="https://politua.org/data/uploads/2019/08/5d4a1e92-d6b5-464d-b2fd-9030dd181cebcx7cy0cw93w1023r1s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d4a1e92-d6b5-464d-b2fd-9030dd181cebcx7cy0cw93w1023r1s-86x64.jpg&quot;,&quot;210&quot;:&quot;5d4a1e92-d6b5-464d-b2fd-9030dd181cebcx7cy0cw93w1023r1s-210x136.jpg&quot;,&quot;600&quot;:&quot;5d4a1e92-d6b5-464d-b2fd-9030dd181cebcx7cy0cw93w1023r1s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71652-predstavitelstvo-vselenskogo-patriarha-v-andreevskoj-cerkvi-zarabotaet-do-konca-goda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71652-predstavitelstvo-vselenskogo-patriarha-v-andreevskoj-cerkvi-zarabotaet-do-konca-goda/" class="post-url post-title">
			Представительство Вселенского патриарха в Андреевской церкви заработает до конца года		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T15:03:51+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Назначена судебная экспертиза подписей директора ГБР на документах об увольнение сотрудников" data-src="https://politua.org/data/uploads/2019/08/5b759019237a7-_1200-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5b759019237a7-_1200-86x64.jpeg&quot;,&quot;210&quot;:&quot;5b759019237a7-_1200-210x136.jpeg&quot;,&quot;600&quot;:&quot;5b759019237a7-_1200.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71649-naznachena-sudebnaya-ekspertiza-podpisej-direktora-gbr-na-dokumentah-ob-uvolnenie-sotrudnikov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71649-naznachena-sudebnaya-ekspertiza-podpisej-direktora-gbr-na-dokumentah-ob-uvolnenie-sotrudnikov/" class="post-url post-title">
			Назначена судебная экспертиза подписей директора ГБР на документах об увольнение сотрудников		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T14:06:00+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский обсудил с Путиным ситуацию на Донбассе в связи гибелью военных под Павлополем" data-src="https://politua.org/data/uploads/2019/07/43-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;43-86x64.jpg&quot;,&quot;210&quot;:&quot;43-210x136.jpg&quot;,&quot;600&quot;:&quot;43.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71646-zelenskij-obsudil-s-putinym-situaciju-na-donbasse-v-svyazi-gibelju-voennyh-pod-pavlopolem/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71646-zelenskij-obsudil-s-putinym-situaciju-na-donbasse-v-svyazi-gibelju-voennyh-pod-pavlopolem/" class="post-url post-title">
			Зеленский обсудил с Путиным ситуацию на Донбассе в связи гибелью военных под Павлополем		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T13:52:34+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Экс-руководитель международного отдела «Левого Берега» прокомментировал свое увольнение" data-src="https://politua.org/data/uploads/2019/08/46375011_2308367872569205_4259117594822311936_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;46375011_2308367872569205_4259117594822311936_n-86x64.jpg&quot;,&quot;210&quot;:&quot;46375011_2308367872569205_4259117594822311936_n-210x136.jpg&quot;,&quot;600&quot;:&quot;46375011_2308367872569205_4259117594822311936_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71638-eks-rukovoditel-mezhdunarodnogo-otdela-levogo-berega-prokommentiroval-svoe-uvolnenie/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71638-eks-rukovoditel-mezhdunarodnogo-otdela-levogo-berega-prokommentiroval-svoe-uvolnenie/" class="post-url post-title">
			Экс-руководитель международного отдела «Левого Берега» прокомментировал свое увольнение		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T08:11:58+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71634 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Станицу Луганскую по мосту перешли представители террористов и заявили свои права на Счастье" data-src="https://politua.org/data/uploads/2019/08/5d4a838e66bcc-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d4a838e66bcc-86x64.png&quot;,&quot;210&quot;:&quot;5d4a838e66bcc-210x136.png&quot;,&quot;600&quot;:&quot;5d4a838e66bcc.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/71634-v-stanicu-luganskuju-po-mostu-pereshli-predstaviteli-terroristov-i-zayavili-svoi-prava-na-schaste/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71634-v-stanicu-luganskuju-po-mostu-pereshli-predstaviteli-terroristov-i-zayavili-svoi-prava-na-schaste/" class="post-url post-title">
			В Станицу Луганскую по мосту перешли представители террористов и заявили свои права на Счастье		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T07:13:09+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71594 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В США разочарованы срывом российской стороной перемирия на Донбассе" data-src="https://politua.org/data/uploads/2019/07/5d3b365724744_00000000000000000000000000000-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3b365724744_00000000000000000000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3b365724744_00000000000000000000000000000-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3b365724744_00000000000000000000000000000.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71594-v-ssha-razocharovany-sryvom-rossijskoj-storonoj-peremiriya-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71594-v-ssha-razocharovany-sryvom-rossijskoj-storonoj-peremiriya-na-donbasse/" class="post-url post-title">
			В США разочарованы срывом российской стороной перемирия на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T21:48:25+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71591 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Международные резервы Украины выросли до значения шестилетнего максимума" data-src="https://politua.org/data/uploads/2019/08/Ukraines_International_Reserves-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ukraines_International_Reserves-86x64.jpg&quot;,&quot;210&quot;:&quot;Ukraines_International_Reserves-210x136.jpg&quot;,&quot;600&quot;:&quot;Ukraines_International_Reserves.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71591-mezhdunarodnye-rezervy-ukrainy-vyrosli-do-znacheniya-shestiletnego-maksimuma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71591-mezhdunarodnye-rezervy-ukrainy-vyrosli-do-znacheniya-shestiletnego-maksimuma/" class="post-url post-title">
			Международные резервы Украины выросли до значения шестилетнего максимума		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T21:31:04+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Суд признал директора ГБР Трубу не подпадающим под люстрацию" data-src="https://politua.org/data/uploads/2019/08/5b759019237a7-1200-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5b759019237a7-1200-86x64.jpeg&quot;,&quot;210&quot;:&quot;5b759019237a7-1200-210x136.jpeg&quot;,&quot;600&quot;:&quot;5b759019237a7-1200.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71586-sud-priznal-direktora-gbr-trubu-ne-podpadajushhim-pod-ljustraciju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71586-sud-priznal-direktora-gbr-trubu-ne-podpadajushhim-pod-ljustraciju/" class="post-url post-title">
			Суд признал директора ГБР Трубу не подпадающим под люстрацию		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T21:01:59+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Поставки дизтоплива в Украину из России снизятся почти в два раза" data-src="https://politua.org/data/uploads/2019/08/896442-r0-cover-medium-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;896442-r0-cover-medium-86x64.jpg&quot;,&quot;210&quot;:&quot;896442-r0-cover-medium-210x136.jpg&quot;,&quot;600&quot;:&quot;896442-r0-cover-medium.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71583-postavki-diztopliva-v-ukrainu-iz-rossii-snizyatsya-v-pochti-dva-raza/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71583-postavki-diztopliva-v-ukrainu-iz-rossii-snizyatsya-v-pochti-dva-raza/" class="post-url post-title">
			Поставки дизтоплива в Украину из России снизятся почти в два раза		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T20:51:05+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Коломойский рассказал, как в 90-е пытался нанять пропагандиста Соловьева на телеканал «1+1»" data-src="https://politua.org/data/uploads/2019/08/755650814243994-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755650814243994-86x64.jpeg&quot;,&quot;210&quot;:&quot;755650814243994-210x136.jpeg&quot;,&quot;600&quot;:&quot;755650814243994.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71563-kolomojskij-rasskazal-kak-v-90-e-pytalsya-nanyat-propagandista-soloveva-na-telekanal-1-1/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71563-kolomojskij-rasskazal-kak-v-90-e-pytalsya-nanyat-propagandista-soloveva-na-telekanal-1-1/" class="post-url post-title">
			Коломойский рассказал, как в 90-е пытался нанять пропагандиста Соловьева на телеканал «1+1»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T14:00:36+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Против Порошенко открыли дело о поездке в отпуск с семьей на Мальдивы в 2018 году" data-src="https://politua.org/data/uploads/2019/08/5d493f458e8d3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d493f458e8d3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d493f458e8d3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d493f458e8d3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71559-protiv-poroshenko-otkryli-delo-o-poezdke-v-otpusk-s-semej-na-maldivy-v-2018-godu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71559-protiv-poroshenko-otkryli-delo-o-poezdke-v-otpusk-s-semej-na-maldivy-v-2018-godu/" class="post-url post-title">
			Против Порошенко открыли дело о поездке в отпуск с семьей на Мальдивы в 2018 году		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T13:34:02+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Авиакомпания Коломойского стала единственным участником тендера на президентские перелеты" data-src="https://politua.org/data/uploads/2019/08/crop-2-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crop-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;crop-2-210x136.jpeg&quot;,&quot;600&quot;:&quot;crop-2.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71556-aviakompaniya-kolomojskogo-stala-edinstvennym-uchastnikom-tendera-na-prezidentskie-perelety/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71556-aviakompaniya-kolomojskogo-stala-edinstvennym-uchastnikom-tendera-na-prezidentskie-perelety/" class="post-url post-title">
			Авиакомпания Коломойского стала единственным участником тендера на президентские перелеты		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T13:19:35+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Литва добивается непризнания во всем ЕС российских паспортов жителей Донбасса" data-src="https://politua.org/data/uploads/2019/08/donbase-dalijami-rusijos-pasai-81803589-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donbase-dalijami-rusijos-pasai-81803589-86x64.jpg&quot;,&quot;210&quot;:&quot;donbase-dalijami-rusijos-pasai-81803589-210x136.jpg&quot;,&quot;600&quot;:&quot;donbase-dalijami-rusijos-pasai-81803589.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71549-litva-dobivaetsya-nepriznaniya-vo-vsem-es-rossijskih-pasportov-zhitelej-donbassa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71549-litva-dobivaetsya-nepriznaniya-vo-vsem-es-rossijskih-pasportov-zhitelej-donbassa/" class="post-url post-title">
			Литва добивается непризнания во всем ЕС российских паспортов жителей Донбасса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T12:17:52+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Украине не смогли объявить окончательных результатов досрочных выборов в Верховную Раду" data-src="https://politua.org/data/uploads/2019/08/image-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-3-86x64.jpg&quot;,&quot;210&quot;:&quot;image-3-210x136.jpg&quot;,&quot;600&quot;:&quot;image-3.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71546-v-ukraine-ne-smogli-obyavit-okonchatelnyh-rezultatov-dosrochnyh-vyborov-v-verhovnuju-radu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71546-v-ukraine-ne-smogli-obyavit-okonchatelnyh-rezultatov-dosrochnyh-vyborov-v-verhovnuju-radu/" class="post-url post-title">
			В Украине не смогли объявить окончательных результатов досрочных выборов в Верховную Раду		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T11:53:47+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Осенью SkyUp приостановит рейсы в Париж и Ниццу" data-src="https://politua.org/data/uploads/2019/08/skyup_hrk2-696x464-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skyup_hrk2-696x464-86x64.jpg&quot;,&quot;210&quot;:&quot;skyup_hrk2-696x464-210x136.jpg&quot;,&quot;600&quot;:&quot;skyup_hrk2-696x464.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71543-osenju-skyup-priostanovit-rejsy-v-parizh-i-niccu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71543-osenju-skyup-priostanovit-rejsy-v-parizh-i-niccu/" class="post-url post-title">
			Осенью SkyUp приостановит рейсы в Париж и Ниццу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T11:41:09+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Сибири закрыли воздушное пространство над горящим складом боеприпасов" data-src="https://politua.org/data/uploads/2019/08/5d485c2b2e22d-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d485c2b2e22d-86x64.png&quot;,&quot;210&quot;:&quot;5d485c2b2e22d-210x136.png&quot;,&quot;600&quot;:&quot;5d485c2b2e22d.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/71528-v-sibiri-zakryli-vozdushnoe-prostranstvo-nad-goryashhim-skladom-boepripasov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71528-v-sibiri-zakryli-vozdushnoe-prostranstvo-nad-goryashhim-skladom-boepripasov/" class="post-url post-title">
			В Сибири закрыли воздушное пространство над горящим складом боеприпасов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-05T21:30:10+00:00">05.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ОПУ зеленского заявило о неспособности работать с электронными письмами граждан" data-src="https://politua.org/data/uploads/2019/08/BG-email_1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BG-email_1-86x64.jpg&quot;,&quot;210&quot;:&quot;BG-email_1-210x136.jpg&quot;,&quot;600&quot;:&quot;BG-email_1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/71524-opu-zelenskogo-zayavilo-o-nesposobnosti-rabotat-s-elektronnymi-pismami-grazhdan/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/71524-opu-zelenskogo-zayavilo-o-nesposobnosti-rabotat-s-elektronnymi-pismami-grazhdan/" class="post-url post-title">
			ОПУ зеленского заявило о неспособности работать с электронными письмами граждан		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-05T21:16:15+00:00">05.08.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 38</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-71689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Российская провокация в Станице Луганской. Что необходимо предпринять Украине?" data-src="https://politua.org/data/uploads/2019/08/6725977823011451300055763433534398455087104o650x410-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6725977823011451300055763433534398455087104o650x410-86x64.jpg&quot;,&quot;210&quot;:&quot;6725977823011451300055763433534398455087104o650x410-210x136.jpg&quot;,&quot;600&quot;:&quot;6725977823011451300055763433534398455087104o650x410.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/71689-rossijskaya-provokaciya-v-stanice-luganskoj-chto-neobhodimo-predprinyat-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/71689-rossijskaya-provokaciya-v-stanice-luganskoj-chto-neobhodimo-predprinyat-ukraine/" class="post-url post-title">
			Российская провокация в Станице Луганской. Что необходимо предпринять Украине?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T21:38:06+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71641 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Требуем перемен. В российском обществе снижается запрос на «стабильность»" data-src="https://politua.org/data/uploads/2019/08/crop-3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crop-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;crop-3-210x136.jpeg&quot;,&quot;600&quot;:&quot;crop-3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/71641-trebuem-peremen-v-rossijskom-obshhestve-snizhaetsya-zapros-na-stabilnost/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/71641-trebuem-peremen-v-rossijskom-obshhestve-snizhaetsya-zapros-na-stabilnost/" class="post-url post-title">
			Требуем перемен. В российском обществе снижается запрос на «стабильность»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-07T13:07:20+00:00">07.08.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-71618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Востребованный специалист: разгонявший Майдан – разгоняет московские протесты" data-src="https://politua.org/data/uploads/2019/08/5d45dac70a285-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d45dac70a285-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d45dac70a285-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d45dac70a285.jpeg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/71618-vostrebovannyj-specialist-razgonyavshij-majdan-razgonyaet-moskovskie-protesty/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/71618-vostrebovannyj-specialist-razgonyavshij-majdan-razgonyaet-moskovskie-protesty/" class="post-url post-title">
			Востребованный специалист: разгонявший Майдан – разгоняет московские протесты		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-06T22:31:25+00:00">06.08.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1122946799 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[71682],"ignore_sticky_posts":1,"category__in":[61],"tag__in":[76,1827,258,2733],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"41a83f0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1122946799"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1122946799" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 597</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '71618'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"71682"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.2'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.607 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-07 22:21:37 -->

<!-- Compression = gzip -->