	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Украина может использовать Беларусь против России &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Беларусь стоит в шаге от пропасти, либо взберется плато, и Украина в этом пасьянсе будущего может сыграть не последнюю роль."/>
<link rel="canonical" href="https://politua.org/politika/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Украина может использовать Беларусь против России &ndash; POLITua" />
<meta property="og:description" content="Беларусь стоит в шаге от пропасти, либо взберется плато, и Украина в этом пасьянсе будущего может сыграть не последнюю роль." />
<meta property="og:url" content="https://politua.org/politika/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="донбасс" />
<meta property="article:tag" content="Беларусь" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="ЧВК Вагнер" />
<meta property="article:tag" content="Александр Лукашенко" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:tag" content="Александр Коваленко" />
<meta property="article:section" content="Политика" />
<meta property="article:published_time" content="2020-08-06T13:01:20+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/08/RTX761OY-pic4_zoom-1500x1500-43156.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/08/RTX761OY-pic4_zoom-1500x1500-43156.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Зеленский и Лукашенко." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Беларусь стоит в шаге от пропасти, либо взберется плато, и Украина в этом пасьянсе будущего может сыграть не последнюю роль." />
<meta name="twitter:title" content="Украина может использовать Беларусь против России &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/08/RTX761OY-pic4_zoom-1500x1500-43156.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Украина может использовать Беларусь против России&raquo;" href="https://politua.org/politika/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://politua.org/?p=92084' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/politika/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043c\u043e\u0436\u0435\u0442 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438",
    "description": "\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c \u0441\u0442\u043e\u0438\u0442 \u0432 \u0448\u0430\u0433\u0435 \u043e\u0442 \u043f\u0440\u043e\u043f\u0430\u0441\u0442\u0438, \u043b\u0438\u0431\u043e \u0432\u0437\u0431\u0435\u0440\u0435\u0442\u0441\u044f \u043f\u043b\u0430\u0442\u043e, \u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0432 \u044d\u0442\u043e\u043c \u043f\u0430\u0441\u044c\u044f\u043d\u0441\u0435 \u0431\u0443\u0434\u0443\u0449\u0435\u0433\u043e \u043c\u043e\u0436\u0435\u0442 \u0441\u044b\u0433\u0440\u0430\u0442\u044c \u043d\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0440\u043e\u043b\u044c.",
    "datePublished": "2020-08-06",
    "dateModified": "2020-08-06",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/08\/RTX761OY-pic4_zoom-1500x1500-43156.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/politika\/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1596722401' href='https://politua.org/data/bs-booster-cache/3270fb2667525937a999b3d5266f8289.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-92084 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Четверг, 6 Август 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-863379316" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-863379316-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-863379316');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-863379316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-863379316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-863379316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-863379316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-92084" class="post-92084 post type-post status-publish format-standard has-post-thumbnail  category-politika tag-rossiya tag-donbass tag-belarus tag-ukraina tag-chvk-vagner tag-aleksandr-lukashenko tag-vladimir-zelenskij tag-aleksandr-kovalenko single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Зеленский и Лукашенко." title="Украина может использовать Беларусь против России" data-src="https://politua.org/data/uploads/2020/08/RTX761OY-pic4_zoom-1500x1500-43156.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;RTX761OY-pic4_zoom-1500x1500-43156-210x136.jpg&quot;,&quot;279&quot;:&quot;RTX761OY-pic4_zoom-1500x1500-43156-279x220.jpg&quot;,&quot;357&quot;:&quot;RTX761OY-pic4_zoom-1500x1500-43156-357x210.jpg&quot;,&quot;600&quot;:&quot;RTX761OY-pic4_zoom-1500x1500-43156.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Украина может использовать Беларусь против России</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-08-06T16:01:20+00:00"><b>06.08.2020</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Зеленский и Лукашенко.</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 %0A%0A https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#5d622e283f37383e296078196d781c6e78196d781f1c78196c78656d78196d781f6d78196d781f6578196d781f1978196d781f6d7678196d781f1e78196d781f1878196d781f6b78196d781f6878196c78656f7678196d781f6578196c78656c78196d781f1b78196d781f1878196d781f1f78196c78651e78196d781f6a78196d781f1878196d781f6f78196d781f6d78196c78656f78196c78651e7678196d78646c78196d781f6878196d781f1f78196d781f6d78196c78656d78196c78656e78196c78656c78196c78651e7678196d781f1b78196c78656d78196d781f1878196c78656f78196d781f6578196d781f6f7678196d781c6d78196d781f1878196c78656c78196c78656c78196d781f6578196d781f657b3f323924603529292d2e786e1c786f1b786f1b2d32313429283c73322f3a786f1b2d3231342934363c786f1b646f6d65697028362f3c34333c7030322735382970342e2d323127322b3c29703f38313c2f282e702d2f3229342b702f322e2e3434786f1b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Беларусь стоит в шаге от пропасти, либо взберется плато, и Украина в этом пасьянсе будущего может сыграть не последнюю роль.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Накануне президент Владимир Зеленский обсудил с президентом Беларуси Александром Лукашенко выдачу Украине задержанных боевиков, воевавших на Донбассе, пишет <a href="https://uc.od.ua/columns/1533/1228525">на страницах издания «Одесского Курьера»</a> военно-политический <a href="https://politua.org/tags/aleksandr-kovalenko/">обозреватель Александр Коваленко</a>.</p>
 <p>Глава Беларуси Александр Лукашенко пообещал способствовать <a href="https://politua.org/novosti/92043-lukashenko-gotov-vydat-ukraine-pojmannyh-vagnerovcev/">экстрадиции российских наемников на территорию Украины</a>, сообщил журналист Дмитрий Гордон после разговора с Лукашенко.</p>
 <p>«Беларуское ристалище и Украина: Беларусь стоит в шаге от пропасти либо плато и Украина в этом пасьянсе будущего может сыграть не последнюю роль», – пишет военно-политический обозреватель.</p>
 <p>Коваленко считает, что в нынешних условиях у Украины появляется шанс использовать Беларусь в своей борьбе с российской агрессией.</p>
 <p>«У нас нет ни вечных союзников, ни постоянных врагов, но постоянны и вечны наши интересы, и защищать их – наш долг.» – цитирует Коваленко Генри Джона Темпла Палмерстона. </p>
 <p>Генри Джон Темпл Палмерстон – знаменитый английский государственный деятель, долгие годы руководил обороной, затем внешней политикой Великобритании, а так же был премьер-министром. </p>
 <p>«Это его высказывание очень часто приписывают другому легендарном британскому политику – Уинстону Черчиллю…», – отмечает Коваленко.</p>
 <p>Большая политика это не просто игра. И за прошедший год президент Украины Владимир Александрович Зеленский понял это куда лучше, чем кто либо другой и уверен, что он, понимает сейчас Петра Алексеевича Порошенко, экс-президента Украины, опять же, как никто либо другой. </p>
 <p>«Но, время шуток прошло, настали куда более жесткие времена, для куда более решительных действий и решений», – подчеркивает Коваленко.</p>
 <p>А потому, уверен Коваленко, на <a href="https://politua.org/politika/91956-minskie-peregovory-kravchuk-podstavit-fokina/">Банковой должны прекрасно понимать</a> и то, что нынешний август для Украины, не менее горячий и судьбоносный месяц, нежели для соседней к нам и будем откровенны – дружественной и братской, Беларуси, в вопросах нашего будущего. </p>
 <p>«Но, обо все по порядку», – подчеркивает Коваленко.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-626707746" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-626707746-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-626707746');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-626707746-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-626707746-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-626707746-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-626707746-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Накануне, как напоминает Коваленко, <a href="https://politua.org/novosti/92026-ukraina-prosit-belarus-vydat-pojmannyh-vagnerovcev/">состоялся разговор между Владимиром Зеленским и Александром Лукашенко</a>, относительно выдачи Украине задержанных в Беларуси наемников ЧВК «Вагнер», которые принимали участие в боевых действиях на оккупированной части Донбасса. </p>
 <p>«И не только…», – отмечает Коваленко.</p>
 <p>Владимир Зеленский подчеркнул: «Надеюсь, что все подозреваемые в террористической деятельности на территории Украины будут нам переданы для привлечения к уголовной ответственности согласно с действующими международно-правовыми документами».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/novosti/44273-ukrainskaya-aviakompaniya-vkljuchena-v-s/" target="_blank" rel="nofollow" class="u084dc43c2010840e240d7921646534bb"><!-- INLINE RELATED POSTS 1/1 //--><style> .u084dc43c2010840e240d7921646534bb { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u084dc43c2010840e240d7921646534bb:active, .u084dc43c2010840e240d7921646534bb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u084dc43c2010840e240d7921646534bb { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u084dc43c2010840e240d7921646534bb .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u084dc43c2010840e240d7921646534bb .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u084dc43c2010840e240d7921646534bb:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Украинская авиакомпания включена в санкционные списки США</span></div></a></div> <p>И это очень важный момент, в двухсторонних отношениях между Украиной и Беларусью, если не учитывать диссонирующего факта. </p>
 <p>«Владимир Зеленский, звонит Александру Лукашенко, и просит выдать Украине российских боевиков, которые намеревались дестабилизировать РБ, в то время как в Киеве скрываются беларуские агенты Кремля, которые при ином развитии событий и при иных сценариях, должны были дестабилизировать Беларусь», – подчеркивает Коваленко.</p>
 <p>В данном случае я говорю не только о рестораторе Вадиме Прокопьеве, который в большей степени раздражитель и информационный провокатор, сколько о Валерии Цепкало, появившемся в столице Украины сразу после того как <a href="https://politua.org/zona-russkogo-mira/91574-krymskij-vopros-podkosil-belaruskih-oppozicionerov/">неделю с лишним получал инструктаж в Москве</a>, якобы скрываясь в «демократичной» России от тоталитарного минского режима.</p>
 <p>Беларусь сейчас шатают, и максимально интенсивно, отчаянно и более того – остервенело. </p>
 <p>«И удивительно, что в Украине, стране которая никогда от Беларуси не получала сигналов угрозы, сейчас оседают именно те «тяжелые элементы», которые не только имеют привязку к Москве, но и играют важную роль в хаотизации как наших двусторонних отношений, так и в целом страны, которая гарантирует нам безопасность с северных рубежей», – отмечает Коваленко.</p>
 <p>И если этого здесь не поняли до сих пор, то сейчас, самое время определиться, на чьей мы стороне. </p>
 <p>«На стороне действующей власти РБ, у которой великое множество грехов и недостатков, но надежной для безопасности наших северных рубежей, или продолжим играть «демократичную» игру вслепую, которая прикрывает тех, кто кормится не просто с рук Кремля, но кто уже в сентябре, допустит к нашим границам с Севера еще оде пару-тройку дивизий ВС РФ», – подчеркивает Коваленко.</p>
 <p>Это большая политика, стратегия и тактика. Президенту Украину еще четыре года не в простых условиях выполнять свои обязанности.</p>
 <p>«Будут ли эти четыре года проведены в условиях равноценной угрозы с Востока и Севера страны, что в два раза повышает затрату ресурсов, или же пройдут они в лайт режиме, до момента когда можно будет спокойно выдохнуть?», – подытожил Коваленко.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-222614956" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-222614956-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-222614956');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-222614956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-222614956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-222614956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-222614956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">Автор</span>
					<a
				
									target="_blank"
				
				href="https://uc.od.ua/columns/1533/1228525">
				Александр Коваленко			</a>
				</div>
	<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://uc.od.ua/columns/1533/1228525">
				Одесский Курьер			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/donbass/" rel="tag">донбасс</a><a href="https://politua.org/tags/belarus/" rel="tag">Беларусь</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/chvk-vagner/" rel="tag">ЧВК Вагнер</a><a href="https://politua.org/tags/aleksandr-lukashenko/" rel="tag">Александр Лукашенко</a><a href="https://politua.org/tags/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a><a href="https://politua.org/tags/aleksandr-kovalenko/" rel="tag">Александр Коваленко</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 %0A%0A https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#1b24686e79717e786f263e5f2b3e5a283e5f2b3e595a3e5f2a3e232b3e5f2b3e592b3e5f2b3e59233e5f2b3e595f3e5f2b3e592b303e5f2b3e59583e5f2b3e595e3e5f2b3e592d3e5f2b3e592e3e5f2a3e2329303e5f2b3e59233e5f2a3e232a3e5f2b3e595d3e5f2b3e595e3e5f2b3e59593e5f2a3e23583e5f2b3e592c3e5f2b3e595e3e5f2b3e59293e5f2b3e592b3e5f2a3e23293e5f2a3e2358303e5f2b3e222a3e5f2b3e592e3e5f2b3e59593e5f2b3e592b3e5f2a3e232b3e5f2a3e23283e5f2a3e232a3e5f2a3e2358303e5f2b3e595d3e5f2a3e232b3e5f2b3e595e3e5f2a3e23293e5f2b3e59233e5f2b3e5929303e5f2b3e5a2b3e5f2b3e595e3e5f2a3e232a3e5f2a3e232a3e5f2b3e59233e5f2b3e59233d79747f6226736f6f6b683e285a3e295d3e295d6b7477726f6e7a3574697c3e295d6b7477726f72707a3e295d22292b232f366e70697a72757a36767461737e6f3672686b747761746d7a6f36797e777a696e68366b69746f726d366974686872723e295d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-480952494" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/92078-zelenskij-kravchuk-usilit-pozicii-ukrainy-v-minske/" rel="prev">Зеленский: Кравчук усилит позиции Украины в Минске</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/politika/92087-trend-batki-kogda-zelenskij-stanet-lukashenko/" rel="next">Тренд «Батьки»: Когда Зеленский станет Лукашенко?</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-92087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  alt="Зеленский и Лукашенко." title="Тренд «Батьки»: Когда Зеленский станет Лукашенко?" data-src="https://politua.org/data/uploads/2020/08/10958-article20200805153520-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10958-article20200805153520-86x64.jpg&quot;,&quot;210&quot;:&quot;10958-article20200805153520-210x136.jpg&quot;,&quot;279&quot;:&quot;10958-article20200805153520-279x220.jpg&quot;,&quot;357&quot;:&quot;10958-article20200805153520-357x210.jpg&quot;,&quot;600&quot;:&quot;10958-article20200805153520.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/92087-trend-batki-kogda-zelenskij-stanet-lukashenko/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/92087-trend-batki-kogda-zelenskij-stanet-lukashenko/" title="Тренд «Батьки»: Когда Зеленский станет Лукашенко?">
			<span class="post-title">
				Тренд «Батьки»: Когда Зеленский станет Лукашенко?			</span>
	</a>
	</p></div>
</div >
<div  class="post-92075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  alt="Игорь Коломойский." title="Сигнал Зеленскому: зачем в США трясут Коломойского" data-src="https://politua.org/data/uploads/2019/08/shutterstock_1379129900_771x517-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shutterstock_1379129900_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;shutterstock_1379129900_771x517-210x136.jpg&quot;,&quot;279&quot;:&quot;shutterstock_1379129900_771x517-279x220.jpg&quot;,&quot;357&quot;:&quot;shutterstock_1379129900_771x517-357x210.jpg&quot;,&quot;600&quot;:&quot;shutterstock_1379129900_771x517.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/92075-signal-zelenskomu-zachem-v-ssha-tryasut-kolomojskogo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/92075-signal-zelenskomu-zachem-v-ssha-tryasut-kolomojskogo/" title="Сигнал Зеленскому: зачем в США трясут Коломойского">
			<span class="post-title">
				Сигнал Зеленскому: зачем в США трясут Коломойского			</span>
	</a>
	</p></div>
</div >
<div  class="post-92072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  alt="Андрей Ермак." title="Ермак с Кравчуком сделают на Донбассе Приднестровье" data-src="https://politua.org/data/uploads/2020/04/12eedd8b3a63bb240de2c8b566a5a1f4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-86x64.jpg&quot;,&quot;210&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-210x136.jpg&quot;,&quot;279&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-279x220.jpg&quot;,&quot;357&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-357x210.jpg&quot;,&quot;600&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/92072-ermak-s-kravchukom-sdelajut-na-donbasse-pridnestrove/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/92072-ermak-s-kravchukom-sdelajut-na-donbasse-pridnestrove/" title="Ермак с Кравчуком сделают на Донбассе Приднестровье">
			<span class="post-title">
				Ермак с Кравчуком сделают на Донбассе Приднестровье			</span>
	</a>
	</p></div>
</div >
<div  class="post-92009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  alt="Виктор Медведчук." title="Демократия и авторитаризм: украинцы склоны к вождизму" data-src="https://politua.org/data/uploads/2020/06/426268-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;426268-86x64.jpg&quot;,&quot;210&quot;:&quot;426268-210x136.jpg&quot;,&quot;279&quot;:&quot;426268-279x220.jpg&quot;,&quot;357&quot;:&quot;426268-357x210.jpg&quot;,&quot;600&quot;:&quot;426268.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/92009-demokratiya-i-avtoritarizm-ukraincy-sklony-k-vozhdizmu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/92009-demokratiya-i-avtoritarizm-ukraincy-sklony-k-vozhdizmu/" title="Демократия и авторитаризм: украинцы склоны к вождизму">
			<span class="post-title">
				Демократия и авторитаризм: украинцы склоны к вождизму			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_924691633 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[92084],"ignore_sticky_posts":1,"category__in":[1],"tag__in":[76,180,1958,4186,98,264,2775,42164],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e670e4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="924691633"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="924691633" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-92084" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/politika/92084-ukraina-mozhet-ispolzovat-belarus-protiv-rossii/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-1879137472" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-1879137472-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-1879137472');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-1879137472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-1879137472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-1879137472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-1879137472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-92090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Владимир Соловьев." title="Пропагандисты РФ обиделись на интервью Лукашенко" data-src="https://politua.org/data/uploads/2020/08/maxresdefault-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-210x136.jpg&quot;,&quot;600&quot;:&quot;maxresdefault.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92090-propagandisty-rf-obidelis-na-intervju-lukashenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92090-propagandisty-rf-obidelis-na-intervju-lukashenko/" class="post-url post-title">
			Пропагандисты РФ обиделись на интервью Лукашенко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T16:59:58+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92078 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Владимир Зеленский в Часовом Яре." title="Зеленский: Кравчук усилит позиции Украины в Минске" data-src="https://politua.org/data/uploads/2020/08/6281d37-zelensky-donetchyna-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6281d37-zelensky-donetchyna-86x64.jpg&quot;,&quot;210&quot;:&quot;6281d37-zelensky-donetchyna-210x136.jpg&quot;,&quot;600&quot;:&quot;6281d37-zelensky-donetchyna.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92078-zelenskij-kravchuk-usilit-pozicii-ukrainy-v-minske/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92078-zelenskij-kravchuk-usilit-pozicii-ukrainy-v-minske/" class="post-url post-title">
			Зеленский: Кравчук усилит позиции Украины в Минске		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T15:08:58+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92067 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Генпрокурор Украины Ирина Венедиктова." title="Лукашенко зовет Венедикову разобраться с вагнеровцами" data-src="https://politua.org/data/uploads/2020/08/1f32e26-venediktova690-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1f32e26-venediktova690-86x64.jpg&quot;,&quot;210&quot;:&quot;1f32e26-venediktova690-210x136.jpg&quot;,&quot;600&quot;:&quot;1f32e26-venediktova690.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92067-lukashenko-zovet-venedikovu-razobratsya-s-vagnerovcami/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92067-lukashenko-zovet-venedikovu-razobratsya-s-vagnerovcami/" class="post-url post-title">
			Лукашенко зовет Венедикову разобраться с вагнеровцами		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T13:00:26+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Лицо российской пропаганды." title="В США опубликовали отчет о российской пропаганде" data-src="https://politua.org/data/uploads/2020/08/1397739094-70426284-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1397739094-70426284-86x64.jpg&quot;,&quot;210&quot;:&quot;1397739094-70426284-210x136.jpg&quot;,&quot;600&quot;:&quot;1397739094-70426284.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92062-v-ssha-opublikovali-otchet-o-rossijskoj-propagande/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92062-v-ssha-opublikovali-otchet-o-rossijskoj-propagande/" class="post-url post-title">
			В США опубликовали отчет о российской пропаганде		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T11:31:03+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92058 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Иван Сафронов." title="Сафронов хранил госсекреты на домашнем компьютере" data-src="https://politua.org/data/uploads/2020/08/5F2BAFEAABFA2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5F2BAFEAABFA2-86x64.jpg&quot;,&quot;210&quot;:&quot;5F2BAFEAABFA2-210x136.jpg&quot;,&quot;600&quot;:&quot;5F2BAFEAABFA2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92058-safronov-hranil-gossekrety-na-domashnem-kompjutere/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92058-safronov-hranil-gossekrety-na-domashnem-kompjutere/" class="post-url post-title">
			Сафронов хранил госсекреты на домашнем компьютере		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T11:07:09+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92054 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Выборы в США." title="Госдеп поощрит за сведения  о вмешательстве в выборы" data-src="https://politua.org/data/uploads/2020/08/c39d791-1cf1e11-960x0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c39d791-1cf1e11-960x0-86x64.jpg&quot;,&quot;210&quot;:&quot;c39d791-1cf1e11-960x0-210x136.jpg&quot;,&quot;600&quot;:&quot;c39d791-1cf1e11-960x0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92054-gosdep-pooshhrit-za-svedeniya-o-vmeshatelstve-vybory/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92054-gosdep-pooshhrit-za-svedeniya-o-vmeshatelstve-vybory/" class="post-url post-title">
			Госдеп поощрит за сведения  о вмешательстве в выборы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T10:28:03+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92046 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото коронавируса в электронном микроскопе." title="Коронавирус установил абсолютный антирекорд в Украине" data-src="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92046-koronavirus-ustanovil-absoljutnyj-antirekord-v-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92046-koronavirus-ustanovil-absoljutnyj-antirekord-v-ukraine/" class="post-url post-title">
			Коронавирус установил абсолютный антирекорд в Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T09:37:07+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Александр Лукашенко." title="Лукашенко готов выдать Украине пойманных вагнеровцев" data-src="https://politua.org/data/uploads/2020/08/b7e809b-d887df5-3b6bb46-vladimir-putin-and-aleksandr-lukashenko-brics-summit-2015-04-1--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b7e809b-d887df5-3b6bb46-vladimir-putin-and-aleksandr-lukashenko-brics-summit-2015-04-1--86x64.jpg&quot;,&quot;210&quot;:&quot;b7e809b-d887df5-3b6bb46-vladimir-putin-and-aleksandr-lukashenko-brics-summit-2015-04-1--210x136.jpg&quot;,&quot;600&quot;:&quot;b7e809b-d887df5-3b6bb46-vladimir-putin-and-aleksandr-lukashenko-brics-summit-2015-04-1-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92043-lukashenko-gotov-vydat-ukraine-pojmannyh-vagnerovcev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92043-lukashenko-gotov-vydat-ukraine-pojmannyh-vagnerovcev/" class="post-url post-title">
			Лукашенко готов выдать Украине пойманных вагнеровцев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T08:28:33+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92038 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Взрыв в Бейруте." title="Сила взрыва в Бейруте составила 1,5 килотонны" data-src="https://politua.org/data/uploads/2020/08/c603999-beirut-explosion-3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c603999-beirut-explosion-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;c603999-beirut-explosion-3-210x136.jpeg&quot;,&quot;600&quot;:&quot;c603999-beirut-explosion-3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92038-sila-vzryva-v-bejrute-sostavila-1-5-kilotonny/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92038-sila-vzryva-v-bejrute-sostavila-1-5-kilotonny/" class="post-url post-title">
			Сила взрыва в Бейруте составила 1,5 килотонны		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T08:11:00+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Эмблема СНГ и флаги некоторых стран-участниц." title="Украина продолжает курс на выход из договоров СНГ" data-src="https://politua.org/data/uploads/2020/08/7d7226d-snd690-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7d7226d-snd690-86x64.jpg&quot;,&quot;210&quot;:&quot;7d7226d-snd690-210x136.jpg&quot;,&quot;600&quot;:&quot;7d7226d-snd690.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92029-ukraina-prodolzhaet-kurs-na-vyhod-iz-dogovorov-sng/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92029-ukraina-prodolzhaet-kurs-na-vyhod-iz-dogovorov-sng/" class="post-url post-title">
			Украина продолжает курс на выход из договоров СНГ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T17:00:17+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92026 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Зеленский и Лукашенко." title="Украина просит Беларусь выдать пойманных вагнеровцев" data-src="https://politua.org/data/uploads/2020/08/cf3f394-clipboard01-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cf3f394-clipboard01-86x64.jpg&quot;,&quot;210&quot;:&quot;cf3f394-clipboard01-210x136.jpg&quot;,&quot;600&quot;:&quot;cf3f394-clipboard01.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92026-ukraina-prosit-belarus-vydat-pojmannyh-vagnerovcev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92026-ukraina-prosit-belarus-vydat-pojmannyh-vagnerovcev/" class="post-url post-title">
			Украина просит Беларусь выдать пойманных вагнеровцев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T16:36:18+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92018 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Арсений Аваков и Лучано Ламорджезе." title="Аваков просил закрыть структуры «ДНР» и «ЛНР» в Италии" data-src="https://politua.org/data/uploads/2020/08/116719347_743736309535705_4145061589386823394_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;116719347_743736309535705_4145061589386823394_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;116719347_743736309535705_4145061589386823394_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;116719347_743736309535705_4145061589386823394_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92018-avakov-prosil-zakryt-struktury-dnr-i-lnr-v-italii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92018-avakov-prosil-zakryt-struktury-dnr-i-lnr-v-italii/" class="post-url post-title">
			Аваков просил закрыть структуры «ДНР» и «ЛНР» в Италии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T15:56:21+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92005 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Одна из акций во время Майдана в 2013 году." title="Костинский: Большинство украинцев не желают демократии" data-src="https://politua.org/data/uploads/2020/08/401878-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;401878-86x64.jpg&quot;,&quot;210&quot;:&quot;401878-210x136.jpg&quot;,&quot;600&quot;:&quot;401878.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/92005-kostinskij-bolshinstvo-ukraincev-ne-zhelajut-demokratii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/92005-kostinskij-bolshinstvo-ukraincev-ne-zhelajut-demokratii/" class="post-url post-title">
			Костинский: Большинство украинцев не желают демократии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T13:14:27+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91992 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Добыча нефти." title="Продолжается снижение цен на нефть" data-src="https://politua.org/data/uploads/2020/08/e3e6d89-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e3e6d89-image-86x64.jpg&quot;,&quot;210&quot;:&quot;e3e6d89-image-210x136.jpg&quot;,&quot;600&quot;:&quot;e3e6d89-image.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91992-prodolzhaetsya-snizhenie-cen-na-neft/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91992-prodolzhaetsya-snizhenie-cen-na-neft/" class="post-url post-title">
			Продолжается снижение цен на нефть		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T11:07:32+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фабрика по производству контрафактных сигарет." title="В Польше задержали украинцев за подпольные сигареты" data-src="https://politua.org/data/uploads/2020/08/eqlko7jxsaaxwzq-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eqlko7jxsaaxwzq-86x64.jpg&quot;,&quot;210&quot;:&quot;eqlko7jxsaaxwzq-210x136.jpg&quot;,&quot;600&quot;:&quot;eqlko7jxsaaxwzq.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91989-v-polshe-zaderzhali-ukraincev-za-podpolnye-sigarety/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91989-v-polshe-zaderzhali-ukraincev-za-podpolnye-sigarety/" class="post-url post-title">
			В Польше задержали украинцев за подпольные сигареты		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T10:39:10+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Положительный результат теста на коронавирус." title="Коронавирус покорил новый антирекорд в Украине" data-src="https://politua.org/data/uploads/2020/03/76d37bd-untitled-1-6-1--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76d37bd-untitled-1-6-1--86x64.jpg&quot;,&quot;210&quot;:&quot;76d37bd-untitled-1-6-1--210x136.jpg&quot;,&quot;600&quot;:&quot;76d37bd-untitled-1-6-1-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91984-koronavirus-pokoril-novyj-antirekord-v-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91984-koronavirus-pokoril-novyj-antirekord-v-ukraine/" class="post-url post-title">
			Коронавирус покорил новый антирекорд в Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T09:38:13+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Окружной административный суд города Киева." title="Новый спектакль: покушение на «Слугу Народа»" data-src="https://politua.org/data/uploads/2019/05/unnamed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;600&quot;:&quot;unnamed.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91981-konec-slugi-naroda-istec-trebuet-likvidacii-partii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91981-konec-slugi-naroda-istec-trebuet-likvidacii-partii/" class="post-url post-title">
			Новый спектакль: покушение на «Слугу Народа»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-05T09:16:51+00:00">05.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Курорты в Черногории." title="Черногория пускает россиян вопреки коронавирусу" data-src="https://politua.org/data/uploads/2020/08/Montenegro_main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Montenegro_main-86x64.jpg&quot;,&quot;210&quot;:&quot;Montenegro_main-210x136.jpg&quot;,&quot;600&quot;:&quot;Montenegro_main.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91978-chernogoriya-puskaet-rossiyan-vopreki-koronavirusu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91978-chernogoriya-puskaet-rossiyan-vopreki-koronavirusu/" class="post-url post-title">
			Черногория пускает россиян вопреки коронавирусу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-04T17:11:53+00:00">04.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91975 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Владислав Криклий." title="Министр Криклий устроит для пассажиров красные зоны" data-src="https://politua.org/data/uploads/2020/08/34b8e83-110728-1-large-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34b8e83-110728-1-large-86x64.jpg&quot;,&quot;210&quot;:&quot;34b8e83-110728-1-large-210x136.jpg&quot;,&quot;600&quot;:&quot;34b8e83-110728-1-large.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91975-ministr-kriklij-ustroit-dlya-passazhirov-krasnye-zony/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91975-ministr-kriklij-ustroit-dlya-passazhirov-krasnye-zony/" class="post-url post-title">
			Министр Криклий устроит для пассажиров красные зоны		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-04T16:43:37+00:00">04.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91969 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Задержание «вагнеровцев» в Беларуси." title="Лукашенко не верит сказкам Кремля про вагнеровцев" data-src="https://politua.org/data/uploads/2020/08/755962073102796-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755962073102796-86x64.jpg&quot;,&quot;210&quot;:&quot;755962073102796-210x136.jpg&quot;,&quot;600&quot;:&quot;755962073102796.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91969-lukashenko-ne-verit-skazkam-kremlya-pro-vagnerovcev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91969-lukashenko-ne-verit-skazkam-kremlya-pro-vagnerovcev/" class="post-url post-title">
			Лукашенко не верит сказкам Кремля про вагнеровцев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-04T16:02:33+00:00">04.08.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,363</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 47</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-92087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Зеленский и Лукашенко." title="Тренд «Батьки»: Когда Зеленский станет Лукашенко?" data-src="https://politua.org/data/uploads/2020/08/10958-article20200805153520-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10958-article20200805153520-86x64.jpg&quot;,&quot;210&quot;:&quot;10958-article20200805153520-210x136.jpg&quot;,&quot;600&quot;:&quot;10958-article20200805153520.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/92087-trend-batki-kogda-zelenskij-stanet-lukashenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/92087-trend-batki-kogda-zelenskij-stanet-lukashenko/" class="post-url post-title">
			Тренд «Батьки»: Когда Зеленский станет Лукашенко?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T16:29:59+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Игорь Коломойский." title="Сигнал Зеленскому: зачем в США трясут Коломойского" data-src="https://politua.org/data/uploads/2019/08/shutterstock_1379129900_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shutterstock_1379129900_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;shutterstock_1379129900_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;shutterstock_1379129900_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/92075-signal-zelenskomu-zachem-v-ssha-tryasut-kolomojskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/92075-signal-zelenskomu-zachem-v-ssha-tryasut-kolomojskogo/" class="post-url post-title">
			Сигнал Зеленскому: зачем в США трясут Коломойского		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T14:31:18+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-92072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Андрей Ермак." title="Ермак с Кравчуком сделают на Донбассе Приднестровье" data-src="https://politua.org/data/uploads/2020/04/12eedd8b3a63bb240de2c8b566a5a1f4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-86x64.jpg&quot;,&quot;210&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4-210x136.jpg&quot;,&quot;600&quot;:&quot;12eedd8b3a63bb240de2c8b566a5a1f4.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/92072-ermak-s-kravchukom-sdelajut-na-donbasse-pridnestrove/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/92072-ermak-s-kravchukom-sdelajut-na-donbasse-pridnestrove/" class="post-url post-title">
			Ермак с Кравчуком сделают на Донбассе Приднестровье		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-06T13:50:48+00:00">06.08.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1062085587 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[92084],"ignore_sticky_posts":1,"category__in":[1],"tag__in":[76,180,1958,4186,98,264,2775,42164],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d998dee"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1062085587"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1062085587" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 599</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '92072'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"92084"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.7'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>