	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/politika/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений &ndash; POLITua" />
<meta property="og:description" content="Положение Зеленского усугубляется тем, что внешне он исповедует детскую версию либерализма, на чем его европейцы будут постоянно ловить." />
<meta property="og:url" content="https://politua.org/politika/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="ЕС" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="ПАСЕ" />
<meta property="article:tag" content="Павел Климкин" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:section" content="Политика" />
<meta property="article:published_time" content="2019-05-15T18:43:04+00:00" />
<meta property="article:modified_time" content="2019-05-15T22:31:30+00:00" />
<meta property="og:updated_time" content="2019-05-15T22:31:30+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/05/2478_771x517.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/05/2478_771x517.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Положение Зеленского усугубляется тем, что внешне он исповедует детскую версию либерализма, на чем его европейцы будут постоянно ловить." />
<meta name="twitter:title" content="Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/05/2478_771x517.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений&raquo;" href="https://politua.org/politika/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://politua.org/?p=65389' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/politika/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij/amp/"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0414\u0440\u0435\u0441\u0441\u0443\u0440\u0430 \u0415\u0421 \u0434\u043b\u044f \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e. \u0420\u0438\u0441\u043a\u0438 \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043f\u0440\u0438 \u0432\u044b\u0445\u043e\u0434\u0435 \u0438\u0437 \u041c\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0439",
    "description": "\u041f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0443\u0441\u0443\u0433\u0443\u0431\u043b\u044f\u0435\u0442\u0441\u044f \u0442\u0435\u043c, \u0447\u0442\u043e \u0432\u043d\u0435\u0448\u043d\u0435 \u043e\u043d \u0438\u0441\u043f\u043e\u0432\u0435\u0434\u0443\u0435\u0442 \u0434\u0435\u0442\u0441\u043a\u0443\u044e \u0432\u0435\u0440\u0441\u0438\u044e \u043b\u0438\u0431\u0435\u0440\u0430\u043b\u0438\u0437\u043c\u0430, \u043d\u0430 \u0447\u0435\u043c \u0435\u0433\u043e \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0446\u044b \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u043b\u043e\u0432\u0438\u0442\u044c.",
    "datePublished": "2019-05-15",
    "dateModified": "2019-05-16",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/05\/2478_771x517.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/politika\/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1558009044' href='https://politua.org/data/bs-booster-cache/d142bcdf186e59431f11576ce2867e37.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65389 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Четверг, 16 Май 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-1862123512" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-1862123512-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-1862123512');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-1862123512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-1862123512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-1862123512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-1862123512-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-65389" class="post-65389 post type-post status-publish format-standard has-post-thumbnail  category-politika tag-rossiya tag-es tag-ukraina tag-pase tag-pavel-klimkin tag-vladimir-zelenskij single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений" data-src="https://politua.org/data/uploads/2019/05/2478_771x517.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2478_771x517-210x136.jpg&quot;,&quot;279&quot;:&quot;2478_771x517-279x220.jpg&quot;,&quot;357&quot;:&quot;2478_771x517-357x210.jpg&quot;,&quot;600&quot;:&quot;2478_771x517.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Дрессура ЕС для Зеленского. Риски для Украины при выходе из Минских соглашений</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-05-15T21:43:04+00:00"><b>15.05.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9 %0A%0A https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F&text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#447b3731262e21273079610074617d70610075617c74610074610671610075617c75610075617c75610075617c77610075617c746100746106746f610074617d716100746105756f610074610670610074610606610075617c026f610074617d73610074610671610074610606610074610671610074610600610075617c756100746106056100746106016100746106776100746106016a6f61007461057461007461067c610075617c7561007461060561007461067c6f610074610670610074610606610075617c026f610074610577610074610605610075617c7461007461067461007461067c610074610600610075617c066f610074610602610075617c7461007461067c6f610074610676610075617c06610075617c716100746106016100746106706100746106716f61007461067c6100746106736f610074617d0761007461067c610074610600610075617c7561007461060561007461067c610075617c716f610075617c75610074610601610074610677610074610606610074610674610075617c7c61007461067161007461060061007461067c61007461067d62262b203d792c30303437617705617602617602342b282d3031256a2b3623617602342b282d302d2f256176027271777c7d6920362137373136256921376920283d25693e2128212a372f2b232b69362d372f2d6920283d2569312f36252d2a3d6934362d69323d2c2b2021692d3e69292d2a372f2d2c69372b232825372c212a2d2e617602" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Положение Зеленского усугубляется тем, что внешне он исповедует детскую версию либерализма, на чем его европейцы будут постоянно ловить.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Заявление Павла Климкина о том, что восстановление прав России в ПАСЕ может <a href="https://politua.org/novosti/65181-ukraina-gotova-otkazatsya-ot-minskih-soglashenij-v-sluchae-snyatiya-sankcii-soveta-evropy-s-rossii/">привести к выходу Украины из Минских соглашений</a>, наделало немало шуму. В первую очередь в Париже, где позицию Украины в целом считают неудобной, <a href="http://www.dsnews.ua/world/ugroza-klimkina-pochemu-komanda-zelenskogo-nikuda-ne-denetsya-15052019220000">пишет Максим Михайленко</a> на страницах издания «Деловая Столица». </p>
 <p>Сразу посыпались напоминания о том, что <a href="https://politua.org/novosti/65381-rossijskuju-delegaciju-mogut-vernut-v-pase-bez-vypolneniya-kakih-libo-uslovij/">санкции привязаны к выполнению РФ минских договоренностей</a>, которые она, как известно, не просто не выполняет, а игнорирует, нарушает и намеренно усугубляет эти нарушения, определенно не без удовольствия от европейской боязливости. Проявились все родимые пятна этой ситуации и сейчас.</p>
 <p>Так, 13 мая министр иностранных дел Литовской Республики Линас Линкявичюс выступил за введение санкций против России из-за решения об упрощенной процедуре <a href="https://politua.org/zona-russkogo-mira/64626-putinskie-plany-na-donbass-i-ukrainu-zachem-kremlju-pasportnaya-anneksiya/">выдачи российских паспортов на оккупированном Донбассе</a>. Об этом Линкявичюс сказал перед началом заседания Совета Европейского Союза на уровне министров иностранных дел в Брюсселе, назвав действия Москвы вопиющим нарушением международного права. </p>
 <p>Но коллеги его мнения не разделяют. И, соответственно, наказывать Кремль из-за паспортной аннексии не собираются. В частности, об этом заявил глава МИД Чехии Томаш Петршичек: «Сейчас мы больше озабочены поиском диалога, а не давлением, как это делает сама Российская Федерация».</p>
 <blockquote class="wp-embedded-content" data-secret="QhUEWtUwfo"><p><a href="https://politua.org/politika/65375-ljudi-iz-okruzheniya-zelenskogo-lichno-protivodejstvuju-trampu-dzhuliani/">Люди из окружения Зеленского лично противодействуют Трампу, – Джулиани</a></p></blockquote>
 <p><iframe title="«Люди из окружения Зеленского лично противодействуют Трампу, – Джулиани» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/65375-ljudi-iz-okruzheniya-zelenskogo-lichno-protivodejstvuju-trampu-dzhuliani/embed/#?secret=QhUEWtUwfo" data-secret="QhUEWtUwfo" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>Позицию европейцев подтвердил также румынский министр Теодор Мелешкану. Он заверил журналистов, что новые санкции против РФ не нужны и украинцам. «Это создаст проблемы самой Украине», – заявил он, но не стал уточнять, в чем он видит эти проблемы.</p>
 <p>Необходимо отметить, что позиция Украины – диаметрально противоположна, Киев неоднократно призывал ЕС к усилению давления на РФ. Часть государств Союза, которых обычно относят к числу друзей Украины, также поддерживают этот требование. </p>
 <p>Впрочем, здесь стоит отметить, что европейские санкции, введенные против россиян за керченский инцидент, были пустой формальностью. А «поиск диалога» может продолжиться и возвращением РФ в ПАСЕ – став первым шагом к смягчению, а то и отмене санкционного пресса.</p>
 <p>Реакцией на этот вызов и стало заявление Климкина о готовности Украины отказаться от соблюдения Минских соглашений в случае реабилитации РФ в Совете Европы. </p>
 <p>«Меня вчера много кто спрашивал, как будет Совет Европы. Я им честно сказал, что если вы пойдете так, как хотят несколько стран, то я в тот же день выйду и скажу, что, во-первых, «Минска» у нас теперь нет, и, во-вторых, его убили не только в Москве, но и вы его последовательно», – сказал Климкин. По словам главы украинского внешнеполитического ведомства, его позиция была услышана партнерами из Франции, Германии, Нидерландов и других стран.</p>
 <p>Стоит напомнить, что санкции вводились по множеству эпизодов. Кроме того, не сам факт подписания «Минска» служит основанием для их действия, а его невыполнение. Впрочем, в ЕС, по-видимому, рассчитывают, что Климкин покинет свой пост сразу следом за Петром Порошенко, а «у Зеленского» все время говорят о смене формата, новом мышлении, диалоге. </p>
 <p>Вот даже с одиозным молдавским коллегой Игорем Додоном новый президент поговорил, чего ему советовали не делать. Так что чего уж там. Тем более, разворачивающаяся американо-китайская торговая война оказывает все возрастающее давление на европейские экономики, а малоразвитая Россия всегда была для европейцев легким заработком.</p>
 <p>Поэтому теперь придется определяться Зеленскому – говорить приятное всем подряд уже не получится. И очередные точечные персональные санкции, как правильно отметил Климкин, ничего принципиально не изменят. Что, однако, не исключает попыток выдать их за победу – в духе «очередного маленького шага на большом пути к возмездию». </p>
 <p>Но в сугубо практической плоскости здесь так или иначе возникает вопрос о формате и возможностях коммуникации Зеленского с европейскими структурами. Тем более что европейская политика его команды вызывает все больше вопросов.</p>
 <p>К примеру, советники новоизбранного президента Александр Данилюк и Руслан Рябошапка во время визита в Брюссель в начале мая подняли вопрос о&#8230; пересмотре условий Соглашения об Ассоциации.</p>
 <p>Об этом заявил еврокомиссар по вопросам соседства и переговоров о расширении Йоханнес Хан. Он отметил, что Брюссель пока не имеет четкой уверенности в том, каковы намерения команды Зеленского.</p>
 <p>«Когда в Брюсселе была небольшая делегация, они поднимали этот вопрос. У нас нет 100%-ной уверенности в том, что они имели в виду, но, по моему мнению, в известной степени речь шла о квотах», – пояснил комиссар. По словам Хана, в Брюсселе рассчитывают получить подробную позицию на следующей неделе, поскольку Зеленский в ходе недавней встречи никаких разъяснений не дал. «Комиссар Мальмстрем будет в Киеве на следующей неделе, возможно, это придаст ясности», – пояснил Хан.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-757766943" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-757766943-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-757766943');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-757766943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-757766943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-757766943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-757766943-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Подобные зигзаги и ослабление давления Киева на ЕС в вопросе антироссийских санкций способны быстро открыть дорогу реваншу Москвы на европейском направлении. Пока что новоизбранный президент и его (?) люди продолжают избегать конкретики, высказывая «экзотические» идеи. Хорошо, что не «революционные» – но нужно понимать, что на языке европейской бюрократии все эти определения входят в лексикон бранных слов.</p>
 <p>Правда, руководство европейских институтов сохраняет оптимизм. Главы МИДов стран ЕС обсудили на своей встрече решение РФ раздавать российские паспорта гражданам Украины на временно оккупированных территориях Донбасса. Об этом в понедельник во время пресс-конференции по итогам первого дня работы Совета министров ЕС по иностранным делам заявила Высокий представитель ЕС Федерика Могерини.</p>
 <p>«Мы обсуждали этот вопрос о нашей реакции на раздачу российских паспортов не только в рамках встречи Восточного партнерства, но также среди министров во время Совета ЕС. Я уверена, что будут следующие шаги по этой проблеме в течение следующих недель», – отметила Могерини.</p>
 <p>Очевидно, что Зеленского, у которого и без того много внутренних вызовов (да и его спикеры все время говорят о приоритетном внимании к вопросам внутренней политики) на европейском направлении станут активно продавливать на компромисс. </p>
 <p>Тем более, в период до парламентских выборов ему не захочется потерять своего условно пророссийского избирателя, который, если верить принадлежащим зависимым от РФ олигархам телеканалам, просто мечтает о мире. Поэтому управу на Кремль, по-видимому, можно сегодня найти либо в Китае, либо в США (но при Дональде Трампе – за счет отношений с объединенной Европой).</p>
 <p>И Америка – в рамках своих интересов – продолжает нам помогать. Так, 13 мая в Сенате зарегистрировали законопроект, целью которого является прекращение «Северного потока-2». Авторами проекта являются сенаторы Круз, Шахин, Баррасо и Коттон. </p>
 <p>Глава правления НАК «Нафтогаз Украины» Андрей Коболев записал это, и отчасти справедливо, на счет лоббистских усилий своей команды – правда, стоит учитывать и то, что возможность подсадить ЕС на американские углеводороды и, соответственно, ограничения российских экспортных возможностей на этом направлении объективно интересна Вашингтону.</p>
 <p>В отличие от других подобных документов, этот законопроект содержит не призыв, а требование ввести санкции в отношении лиц, задействованных в определенных видах работ и услуг, которые являются критическими для завершения «Северного потока-2». В частности, речь идет об услугах глубоководной прокладки труб. Этой технологии у «Газпрома» нет, и он заказывает такие работы у подрядчиков.</p>
 <p>Важно, что в законопроекте Круза-Шахина говорится о санкциях, которые нацелены именно на враждебный Украине газпромовский проект. «В отличие от статьи 232 санкционного закона CAATSA, под предложенные санкции не будут подпадать другие инфраструктурные проекты, в которых могут быть заинтересованы западные компании», – написал Коболев.</p>
 <p>Кроме того, он справедливо отметил важность того факта, что этот документ стал результатом сотрудничества представителей обеих партий, и это повышает шансы на его скорое принятие.</p>
 <p>При этом перспективы самого Коболева сохранить свой пост лишь немногим лучше перспектив Климкина. Желания обострять – разве что его вынудят – отношения с РФ у президента Трампа нет. В украинском вопросе он сегодня больше сконцентрирован на роли некоторых украинских политиков в отправке за решетку Пола Манафорта и украинских делах своих конкурентов-демократов в начинающейся предвыборной гонке.</p>
 <blockquote class="wp-embedded-content" data-secret="3Lp7rqZ7Ma"><p><a href="https://politua.org/politika/65359-konstitucionnyj-sud-imeni-yanukovicha-vliyanie-portnova-na-sudebnuju-sistemu-ukrainy/">Конституционный суд имени Януковича. Влияние Портнова на судебную систему Украины</a></p></blockquote>
 <p><iframe title="«Конституционный суд имени Януковича. Влияние Портнова на судебную систему Украины» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/65359-konstitucionnyj-sud-imeni-yanukovicha-vliyanie-portnova-na-sudebnuju-sistemu-ukrainy/embed/#?secret=3Lp7rqZ7Ma" data-secret="3Lp7rqZ7Ma" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>Так что нынешнему и новому МИДу Украины – и его координатору, президенту Зеленскому, все-таки придется продолжить борьбу за ПАСЕ, к ограничениям прав РФ в которой привязано слишком много других действующих годами важных документов. </p>
 <p>Есть ли у Зеленского и «у Зеленского» понимание всех этих тонкостей – сказать сегодня сложно. И сложно представить, что в администрации нового президента будут всерьез рассматривать возможность выхода Украины из Минских соглашений в инициативном порядке – или хотя бы пытаться шантажировать партнеров подобным шагом.</p>
 <p>Примечательно, что сам новоизбранный президент (а также «у него») уже несколько раз косвенно высказывался против выхода из Минских соглашений. Но это делалось на фоне заявлений, связанных с попытками возвращения к теме «нормандского формата», а то даже и практически забытого формата «женевского». Подобными острыми углами Владимир Александрович уже вызывает или может вызвать в свой адрес напряжение в и так прохладно-вежливо настроенных к нему европейских кругах.</p>
 <p>Следует сказать, что европейскому истеблишменту вполне хватает американского Трампа и он боится появления в проблемной восточной Украине маленького аналога. Но, в отличие от Америки, которой ЕС мало что может сделать, на Украине Брюссель вполне способен отыграться в том случае, если новая власть будет легкомысленно подталкивать европейцев к чему-то, чего они делать не желают.</p>
 <p>Более того, положение Зеленского усугубляется еще и тем, что, в отличие от венгерского премьера Виктора Орбана и польского триумвирата Качинский-Дуда-Моравецкий, закованного в национал-консервативную броню, новоизбранный украинский президент внешне исповедует детскую версию либерализма, на чем его европейцы будут постоянно ловить. </p>
 <p>Похоже, в европейских столицах уже приготовились к этой своей старой игре – дрессировке политической верхушки страны с европейскими амбициями, если эта верхушка в чем-либо не устраивает союзный истеблишмент и ведущие страницы ЕС.</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1967914657" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1967914657-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1967914657');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1967914657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1967914657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1967914657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1967914657-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">Автор</span>
					<a
				
									target="_blank"
				
				href="http://www.dsnews.ua/world/ugroza-klimkina-pochemu-komanda-zelenskogo-nikuda-ne-denetsya-15052019220000">
				Максим Михайленко			</a>
				</div>
	<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="http://www.dsnews.ua/world/ugroza-klimkina-pochemu-komanda-zelenskogo-nikuda-ne-denetsya-15052019220000">
				Деловая Столица			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/es/" rel="tag">ЕС</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/pase/" rel="tag">ПАСЕ</a><a href="https://politua.org/tags/pavel-klimkin/" rel="tag">Павел Климкин</a><a href="https://politua.org/tags/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9 %0A%0A https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F&text=%D0%94%D1%80%D0%B5%D1%81%D1%81%D1%83%D1%80%D0%B0+%D0%95%D0%A1+%D0%B4%D0%BB%D1%8F+%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE.+%D0%A0%D0%B8%D1%81%D0%BA%D0%B8+%D0%B4%D0%BB%D1%8F+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%BF%D1%80%D0%B8+%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B5+%D0%B8%D0%B7+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%88%D0%B5%D0%BD%D0%B8%D0%B9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fpolitika%2F65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5adccb8adb1bcadccb9adb0b8adccb8adcabdadccb9adb0b9adccb9adb0b9adccb9adb0bbadccb9adb0b8adccb8adcab8a3adccb8adb1bdadccb8adc9b9a3adccb8adcabcadccb8adcacaadccb9adb0cea3adccb8adb1bfadccb8adcabdadccb8adcacaadccb8adcabdadccb8adcaccadccb9adb0b9adccb8adcac9adccb8adcacdadccb8adcabbadccb8adcacda6a3adccb8adc9b8adccb8adcab0adccb9adb0b9adccb8adcac9adccb8adcab0a3adccb8adcabcadccb8adcacaadccb9adb0cea3adccb8adc9bbadccb8adcac9adccb9adb0b8adccb8adcab8adccb8adcab0adccb8adcaccadccb9adb0caa3adccb8adcaceadccb9adb0b8adccb8adcab0a3adccb8adcabaadccb9adb0caadccb9adb0bdadccb8adcacdadccb8adcabcadccb8adcabda3adccb8adcab0adccb8adcabfa3adccb8adb1cbadccb8adcab0adccb8adcaccadccb9adb0b9adccb8adcac9adccb8adcab0adccb9adb0bda3adccb9adb0b9adccb8adcacdadccb8adcabbadccb8adcacaadccb8adcab8adccb9adb0b0adccb8adcabdadccb8adcaccadccb8adcab0adccb8adcab1aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbacef8e7e4e1fcfde9a6e7faefadbacef8e7e4e1fce1e3e9adbacebebdbbb0b1a5ecfaedfbfbfdfae9a5edfba5ece4f1e9a5f2ede4ede6fbe3e7efe7a5fae1fbe3e1a5ece4f1e9a5fde3fae9e1e6f1a5f8fae1a5fef1e0e7eceda5e1f2a5e5e1e6fbe3e1e0a5fbe7efe4e9fbe0ede6e1e2adbace" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/politika/65388-revansh-v-konstitucionnom-sude-ukrainy-kakuju-polzu-izvlechet-zelenskij-ot-shaptaly/" rel="prev">Реванш в Конституционном суде Украины. Какую пользу извлечет Зеленский от Шапталы?</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/politika/65390-pobedit-korrupciju-v-ukraine-antikorrupcionnaya-borba-dolzhna-nachatsya-s-sudebnoj-sistemy/" rel="next">Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной системы</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-65426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  title="Инаугурация Зеленского в понедельник. Зачем Верховная Рада Украины пошла на уступки комику?" data-src="https://politua.org/data/uploads/2019/04/maxresdefault-33-640x394-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-33-640x394-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-33-640x394-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-33-640x394-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-33-640x394-357x210.jpg&quot;,&quot;600&quot;:&quot;maxresdefault-33-640x394.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/65426-inauguraciya-zelenskogo-v-ponedelnik-zachem-verhovnaya-rada-ukrainy-poshla-na-ustupki-komiku/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/65426-inauguraciya-zelenskogo-v-ponedelnik-zachem-verhovnaya-rada-ukrainy-poshla-na-ustupki-komiku/" title="Инаугурация Зеленского в понедельник. Зачем Верховная Рада Украины пошла на уступки комику?">
			<span class="post-title">
				Инаугурация Зеленского в понедельник. Зачем Верховная Рада Украины пошла на уступки&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-65413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  title="Слепой поводырь. С какими проблемами столкнется Зеленский в своей каденции?" data-src="https://politua.org/data/uploads/2019/05/thumb.php_-8-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumb.php_-8-86x64.jpeg&quot;,&quot;210&quot;:&quot;thumb.php_-8-210x136.jpeg&quot;,&quot;279&quot;:&quot;thumb.php_-8-279x220.jpeg&quot;,&quot;357&quot;:&quot;thumb.php_-8-357x210.jpeg&quot;,&quot;600&quot;:&quot;thumb.php_-8.jpeg&quot;}}"					class="img-holder" href="https://politua.org/politika/65413-slepoj-povodyr-s-kakimi-problemami-stolknetsya-zelenskij-v-svoej-kadencii/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/65413-slepoj-povodyr-s-kakimi-problemami-stolknetsya-zelenskij-v-svoej-kadencii/" title="Слепой поводырь. С какими проблемами столкнется Зеленский в своей каденции?">
			<span class="post-title">
				Слепой поводырь. С какими проблемами столкнется Зеленский в своей каденции?			</span>
	</a>
	</p></div>
</div >
<div  class="post-65390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  title="Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной системы" data-src="https://politua.org/data/uploads/2019/04/im578x383-sud_vn.oblast.online-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;im578x383-sud_vn.oblast.online-86x64.png&quot;,&quot;210&quot;:&quot;im578x383-sud_vn.oblast.online-210x136.png&quot;,&quot;279&quot;:&quot;im578x383-sud_vn.oblast.online-279x220.png&quot;,&quot;357&quot;:&quot;im578x383-sud_vn.oblast.online-357x210.png&quot;,&quot;600&quot;:&quot;im578x383-sud_vn.oblast.online.png&quot;}}"					class="img-holder" href="https://politua.org/politika/65390-pobedit-korrupciju-v-ukraine-antikorrupcionnaya-borba-dolzhna-nachatsya-s-sudebnoj-sistemy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/65390-pobedit-korrupciju-v-ukraine-antikorrupcionnaya-borba-dolzhna-nachatsya-s-sudebnoj-sistemy/" title="Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной системы">
			<span class="post-title">
				Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-65388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://politua.org/politika/">Политика</a></span></div>			<a  title="Реванш в Конституционном суде Украины. Какую пользу извлечет Зеленский от Шапталы?" data-src="https://politua.org/data/uploads/2019/05/63424d29c14cb7ae2749a72b4c533fe0-wide-big-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;63424d29c14cb7ae2749a72b4c533fe0-wide-big-86x64.jpg&quot;,&quot;210&quot;:&quot;63424d29c14cb7ae2749a72b4c533fe0-wide-big-210x136.jpg&quot;,&quot;279&quot;:&quot;63424d29c14cb7ae2749a72b4c533fe0-wide-big-279x220.jpg&quot;,&quot;357&quot;:&quot;63424d29c14cb7ae2749a72b4c533fe0-wide-big-357x210.jpg&quot;,&quot;600&quot;:&quot;63424d29c14cb7ae2749a72b4c533fe0-wide-big.jpg&quot;}}"					class="img-holder" href="https://politua.org/politika/65388-revansh-v-konstitucionnom-sude-ukrainy-kakuju-polzu-izvlechet-zelenskij-ot-shaptaly/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/politika/65388-revansh-v-konstitucionnom-sude-ukrainy-kakuju-polzu-izvlechet-zelenskij-ot-shaptaly/" title="Реванш в Конституционном суде Украины. Какую пользу извлечет Зеленский от Шапталы?">
			<span class="post-title">
				Реванш в Конституционном суде Украины. Какую пользу извлечет Зеленский от Шапталы?			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1119999976 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[65389],"ignore_sticky_posts":1,"category__in":[1],"tag__in":[76,264,1673,200,1088,4186],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6d308d7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1119999976"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1119999976" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-65389" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/politika/65389-dressura-es-dlya-zelenskogo-riski-dlya-ukrainy-pri-vyhode-iz-minskih-soglashenij/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-1183670552" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-1183670552-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-1183670552');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-1183670552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-1183670552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-1183670552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-1183670552-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-65424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Меркель собирается обсудить с Зеленским вопрос строительства газопровода «Северный поток-2»Еврокомиссия не сможет остановить строительство «Северного потока-2», – Меркель" data-src="https://politua.org/data/uploads/2017/10/севпоток.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0441\u0435\u0432\u043f\u043e\u0442\u043e\u043a.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65424-merkel-sobiraetsya-obsudit-s-zelenskim-vopros-stroitelstva-gazoprovoda-severnyj-potok-2-evrokomissiya-ne-smozhet-ostanovit-stroitelstvo-severnogo-potoka-2-merkel/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65424-merkel-sobiraetsya-obsudit-s-zelenskim-vopros-stroitelstva-gazoprovoda-severnyj-potok-2-evrokomissiya-ne-smozhet-ostanovit-stroitelstvo-severnogo-potoka-2-merkel/" class="post-url post-title">
			Меркель собирается обсудить с Зеленским вопрос строительства газопровода «Северный поток-2»Еврокомиссия не сможет остановить строительство «Северного потока-2», – Меркель		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T13:47:04+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65411 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Верховная Рада назначила дату инаугурации президента Зеленского" data-src="https://politua.org/data/uploads/2019/05/363067-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;363067-86x64.jpg&quot;,&quot;210&quot;:&quot;363067-210x136.jpg&quot;,&quot;600&quot;:&quot;363067.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65411-verhovnaya-rada-naznachila-datu-inauguracii-prezidenta-zelenskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65411-verhovnaya-rada-naznachila-datu-inauguracii-prezidenta-zelenskogo/" class="post-url post-title">
			Верховная Рада назначила дату инаугурации президента Зеленского		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T11:32:42+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина готова с 1 июля ввести новый рынок электроэнергии" data-src="https://politua.org/data/uploads/2019/05/0abf07f29b6ff5aefdb101f63cba4fb76f3bf613-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0abf07f29b6ff5aefdb101f63cba4fb76f3bf613-86x64.jpg&quot;,&quot;210&quot;:&quot;0abf07f29b6ff5aefdb101f63cba4fb76f3bf613-210x136.jpg&quot;,&quot;600&quot;:&quot;0abf07f29b6ff5aefdb101f63cba4fb76f3bf613.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65408-ukraina-gotova-s-1-ijulya-vvesti-novyj-rynok-elektroenergii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65408-ukraina-gotova-s-1-ijulya-vvesti-novyj-rynok-elektroenergii/" class="post-url post-title">
			Украина готова с 1 июля ввести новый рынок электроэнергии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T11:06:54+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В США подготовили второй пакет санкций против России из-за отравление Скрипалей" data-src="https://politua.org/data/uploads/2017/09/госдеп.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0433\u043e\u0441\u0434\u0435\u043f.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65406-v-ssha-podgotovili-vtoroj-paket-sankcij-protiv-rossii-iz-za-otravlenie-skripalej/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65406-v-ssha-podgotovili-vtoroj-paket-sankcij-protiv-rossii-iz-za-otravlenie-skripalej/" class="post-url post-title">
			В США подготовили второй пакет санкций против России из-за отравление Скрипалей		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T09:48:20+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Закон о государственном языке опубликован в официальном издании Верховной Рады" data-src="https://politua.org/data/uploads/2019/05/7J1A8635-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7J1A8635-86x64.jpg&quot;,&quot;210&quot;:&quot;7J1A8635-210x136.jpg&quot;,&quot;600&quot;:&quot;7J1A8635.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65403-zakon-o-gosudarstvennom-yazyke-opublikovan-v-oficialnom-izdanii-verhovnoj-rady/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65403-zakon-o-gosudarstvennom-yazyke-opublikovan-v-oficialnom-izdanii-verhovnoj-rady/" class="post-url post-title">
			Закон о государственном языке опубликован в официальном издании Верховной Рады		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T08:54:59+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Коломойский ночью прилетел в Украину из Израиля" data-src="https://politua.org/data/uploads/2019/05/screenshot8-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;screenshot8-86x64.png&quot;,&quot;210&quot;:&quot;screenshot8-210x136.png&quot;,&quot;600&quot;:&quot;screenshot8.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/65400-kolomojskij-nochju-priletel-v-ukrainu-iz-izrailya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65400-kolomojskij-nochju-priletel-v-ukrainu-iz-izrailya/" class="post-url post-title">
			Коломойский ночью прилетел в Украину из Израиля		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T07:58:29+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65382 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина должна провести расследование вмешательства в американские выборы 2016 года, – Джулиани" data-src="https://politua.org/data/uploads/2019/05/60411388_10211599401820986_13034392519704576_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;60411388_10211599401820986_13034392519704576_n-86x64.jpg&quot;,&quot;210&quot;:&quot;60411388_10211599401820986_13034392519704576_n-210x136.jpg&quot;,&quot;600&quot;:&quot;60411388_10211599401820986_13034392519704576_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65382-ukraina-dolzhna-provesti-rassledovanie-vmeshatelstva-v-amerikanskie-vybory-2016-goda-dzhuliani/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65382-ukraina-dolzhna-provesti-rassledovanie-vmeshatelstva-v-amerikanskie-vybory-2016-goda-dzhuliani/" class="post-url post-title">
			Украина должна провести расследование вмешательства в американские выборы 2016 года, – Джулиани		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T21:26:02+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65381 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Российскую делегацию могут вернуть в ПАСЕ без выполнения каких-либо условий" data-src="https://politua.org/data/uploads/2017/09/климкин-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2-210x136.jpg&quot;,&quot;600&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65381-rossijskuju-delegaciju-mogut-vernut-v-pase-bez-vypolneniya-kakih-libo-uslovij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65381-rossijskuju-delegaciju-mogut-vernut-v-pase-bez-vypolneniya-kakih-libo-uslovij/" class="post-url post-title">
			Российскую делегацию могут вернуть в ПАСЕ без выполнения каких-либо условий		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T21:15:23+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65379 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Люди из окружения Зеленского незаконно помогали Клинтон во время выборов 2016 года, – Джулиани" data-src="https://politua.org/data/uploads/2019/05/eks_mer-nyu_yorka-nazval-trampa-_geniem_-za-uklonenie-ot-nalogov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eks_mer-nyu_yorka-nazval-trampa-_geniem_-za-uklonenie-ot-nalogov-86x64.jpg&quot;,&quot;210&quot;:&quot;eks_mer-nyu_yorka-nazval-trampa-_geniem_-za-uklonenie-ot-nalogov-210x136.jpg&quot;,&quot;600&quot;:&quot;eks_mer-nyu_yorka-nazval-trampa-_geniem_-za-uklonenie-ot-nalogov.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65379-ljudi-iz-okruzheniya-zelenskogo-nezakonno-pomogali-klinton-vo-vremya-vyborov-2016-goda-dzhuliani/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65379-ljudi-iz-okruzheniya-zelenskogo-nezakonno-pomogali-klinton-vo-vremya-vyborov-2016-goda-dzhuliani/" class="post-url post-title">
			Люди из окружения Зеленского незаконно помогали Клинтон во время выборов 2016 года, – Джулиани		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T20:46:15+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65370 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Украине замедлился рост экономики" data-src="https://politua.org/data/uploads/2019/05/641878-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;641878-86x64.jpg&quot;,&quot;210&quot;:&quot;641878-210x136.jpg&quot;,&quot;600&quot;:&quot;641878.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65370-v-ukraine-zamedlilsya-rost-ekonomiki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65370-v-ukraine-zamedlilsya-rost-ekonomiki/" class="post-url post-title">
			В Украине замедлился рост экономики		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T19:21:35+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65368 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Спикер Верховной Рады Парубий может лично назначить день инаугурации президента Зеленского" data-src="https://politua.org/data/uploads/2019/05/236129-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;236129-86x64.jpg&quot;,&quot;210&quot;:&quot;236129-210x136.jpg&quot;,&quot;600&quot;:&quot;236129.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65368-spiker-verhovnoj-rady-parubij-mozhet-lichno-naznachit-den-inauguracii-prezidenta-zelenskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65368-spiker-verhovnoj-rady-parubij-mozhet-lichno-naznachit-den-inauguracii-prezidenta-zelenskogo/" class="post-url post-title">
			Спикер Верховной Рады Парубий может лично назначить день инаугурации президента Зеленского		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T18:50:32+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Реабилитация политузника Сенцова после голодовки прошла удачно, – адвокат" data-src="https://politua.org/data/uploads/2018/08/38765865_2081154295290642_1662304926560157696_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;38765865_2081154295290642_1662304926560157696_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65366-reabilitaciya-polituznika-sencova-posle-golodovki-proshla-udachno-advokat/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65366-reabilitaciya-polituznika-sencova-posle-golodovki-proshla-udachno-advokat/" class="post-url post-title">
			Реабилитация политузника Сенцова после голодовки прошла удачно, – адвокат		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T18:31:07+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65363 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Порошенко подписал новый закон о государственном языке" data-src="https://politua.org/data/uploads/2019/05/picture2_poroshenko-podpis_349022_p0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;picture2_poroshenko-podpis_349022_p0-86x64.jpg&quot;,&quot;210&quot;:&quot;picture2_poroshenko-podpis_349022_p0-210x136.jpg&quot;,&quot;600&quot;:&quot;picture2_poroshenko-podpis_349022_p0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65363-poroshenko-podpisal-novyj-zakon-o-gosudarstvennom-yazyke/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65363-poroshenko-podpisal-novyj-zakon-o-gosudarstvennom-yazyke/" class="post-url post-title">
			Порошенко подписал новый закон о государственном языке		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T18:08:50+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65355 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В ЕСПЧ назначили дату слушания дела по крымскому иску Украины" data-src="https://politua.org/data/uploads/2017/10/европейский-суд-по-правам-человека-еспч-openrussia.org-_-600x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439-\u0441\u0443\u0434-\u043f\u043e-\u043f\u0440\u0430\u0432\u0430\u043c-\u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430-\u0435\u0441\u043f\u0447-openrussia.org-_-600x400.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65355-v-espch-naznachili-datu-slushaniya-dela-po-krymskomu-isku-ukrainy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65355-v-espch-naznachili-datu-slushaniya-dela-po-krymskomu-isku-ukrainy/" class="post-url post-title">
			В ЕСПЧ назначили дату слушания дела по крымскому иску Украины		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T16:54:13+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65340 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="С 1 августа Украина введет спецпошлины на ввоз товаров из России" data-src="https://politua.org/data/uploads/2019/05/crop-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crop-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;crop-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;crop-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65340-s-1-avgusta-ukraina-vvedet-specposhliny-na-vvoz-tovarov-iz-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65340-s-1-avgusta-ukraina-vvedet-specposhliny-na-vvoz-tovarov-iz-rossii/" class="post-url post-title">
			С 1 августа Украина введет спецпошлины на ввоз товаров из России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T13:02:02+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="НАБУ предъявила подозрения экс-командующему Нацгвардии Аллерову" data-src="https://politua.org/data/uploads/2019/05/yurij_allerov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yurij_allerov-86x64.jpg&quot;,&quot;210&quot;:&quot;yurij_allerov-210x136.jpg&quot;,&quot;600&quot;:&quot;yurij_allerov.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65326-nabu-predyavila-podozreniya-eks-komandujushhemu-nacgvardii-allerovu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65326-nabu-predyavila-podozreniya-eks-komandujushhemu-nacgvardii-allerovu/" class="post-url post-title">
			НАБУ предъявила подозрения экс-командующему Нацгвардии Аллерову		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T11:02:00+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Помпео пригрозил Путину ухудшением отношений, если Россия вмешается в выборы в США в 2020 году" data-src="https://politua.org/data/uploads/2019/05/BB55A8BE-F557-4393-A20D-B1019884CC17_w1023_r1_s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB55A8BE-F557-4393-A20D-B1019884CC17_w1023_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;BB55A8BE-F557-4393-A20D-B1019884CC17_w1023_r1_s-210x136.jpg&quot;,&quot;600&quot;:&quot;BB55A8BE-F557-4393-A20D-B1019884CC17_w1023_r1_s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65323-pompeo-prigrozil-putinu-uhudsheniem-otnoshenij-esli-rossiya-vmeshaetsya-v-vybory-v-ssha-v-2020-godu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65323-pompeo-prigrozil-putinu-uhudsheniem-otnoshenij-esli-rossiya-vmeshaetsya-v-vybory-v-ssha-v-2020-godu/" class="post-url post-title">
			Помпео пригрозил Путину ухудшением отношений, если Россия вмешается в выборы в США в 2020 году		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T10:48:17+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина рассчитывает на увеличение оборонной поддержки со стороны США в 2020 году" data-src="https://politua.org/data/uploads/2019/05/60222854_2266379723405247_976881261979107328_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;60222854_2266379723405247_976881261979107328_n-86x64.jpg&quot;,&quot;210&quot;:&quot;60222854_2266379723405247_976881261979107328_n-210x136.jpg&quot;,&quot;600&quot;:&quot;60222854_2266379723405247_976881261979107328_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65320-ukraina-rasschityvaet-na-uvelichenie-oboronnoj-podderzhki-so-storony-ssha-v-2020-godu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65320-ukraina-rasschityvaet-na-uvelichenie-oboronnoj-podderzhki-so-storony-ssha-v-2020-godu/" class="post-url post-title">
			Украина рассчитывает на увеличение оборонной поддержки со стороны США в 2020 году		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T10:31:19+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Генпрокурор Луценко действительно встречался с Зеленским 11 мая" data-src="https://politua.org/data/uploads/2018/03/юрий-луценко-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u044e\u0440\u0438\u0439-\u043b\u0443\u0446\u0435\u043d\u043a\u043e-86x64.jpg&quot;,&quot;210&quot;:&quot;\u044e\u0440\u0438\u0439-\u043b\u0443\u0446\u0435\u043d\u043a\u043e-210x136.jpg&quot;,&quot;600&quot;:&quot;\u044e\u0440\u0438\u0439-\u043b\u0443\u0446\u0435\u043d\u043a\u043e.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65287-genprokuror-lucenko-dejstvitelno-vstrechalsya-s-zelenskim-11-maya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65287-genprokuror-lucenko-dejstvitelno-vstrechalsya-s-zelenskim-11-maya/" class="post-url post-title">
			Генпрокурор Луценко действительно встречался с Зеленским 11 мая		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-14T21:22:49+00:00">14.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65261 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Суд подтвердил запрет на въезд в Украину российскому дизайнеру" data-src="https://politua.org/data/uploads/2019/05/i75_ArticleImage_160236-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;i75_ArticleImage_160236-86x64.jpg&quot;,&quot;210&quot;:&quot;i75_ArticleImage_160236-210x136.jpg&quot;,&quot;600&quot;:&quot;i75_ArticleImage_160236.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/65261-sud-podtverdil-zapret-na-vezd-v-ukrainu-rossijskomu-dizajneru/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/65261-sud-podtverdil-zapret-na-vezd-v-ukrainu-rossijskomu-dizajneru/" class="post-url post-title">
			Суд подтвердил запрет на въезд в Украину российскому дизайнеру		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-14T17:22:00+00:00">14.05.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 37</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-65426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Инаугурация Зеленского в понедельник. Зачем Верховная Рада Украины пошла на уступки комику?" data-src="https://politua.org/data/uploads/2019/04/maxresdefault-33-640x394-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-33-640x394-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-33-640x394-210x136.jpg&quot;,&quot;600&quot;:&quot;maxresdefault-33-640x394.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/65426-inauguraciya-zelenskogo-v-ponedelnik-zachem-verhovnaya-rada-ukrainy-poshla-na-ustupki-komiku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/65426-inauguraciya-zelenskogo-v-ponedelnik-zachem-verhovnaya-rada-ukrainy-poshla-na-ustupki-komiku/" class="post-url post-title">
			Инаугурация Зеленского в понедельник. Зачем Верховная Рада Украины пошла на уступки комику?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T15:28:32+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Слепой поводырь. С какими проблемами столкнется Зеленский в своей каденции?" data-src="https://politua.org/data/uploads/2019/05/thumb.php_-8-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumb.php_-8-86x64.jpeg&quot;,&quot;210&quot;:&quot;thumb.php_-8-210x136.jpeg&quot;,&quot;600&quot;:&quot;thumb.php_-8.jpeg&quot;}}"						class="img-holder" href="https://politua.org/politika/65413-slepoj-povodyr-s-kakimi-problemami-stolknetsya-zelenskij-v-svoej-kadencii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/65413-slepoj-povodyr-s-kakimi-problemami-stolknetsya-zelenskij-v-svoej-kadencii/" class="post-url post-title">
			Слепой поводырь. С какими проблемами столкнется Зеленский в своей каденции?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-16T12:03:22+00:00">16.05.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-65390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной системы" data-src="https://politua.org/data/uploads/2019/04/im578x383-sud_vn.oblast.online-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;im578x383-sud_vn.oblast.online-86x64.png&quot;,&quot;210&quot;:&quot;im578x383-sud_vn.oblast.online-210x136.png&quot;,&quot;600&quot;:&quot;im578x383-sud_vn.oblast.online.png&quot;}}"						class="img-holder" href="https://politua.org/politika/65390-pobedit-korrupciju-v-ukraine-antikorrupcionnaya-borba-dolzhna-nachatsya-s-sudebnoj-sistemy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/65390-pobedit-korrupciju-v-ukraine-antikorrupcionnaya-borba-dolzhna-nachatsya-s-sudebnoj-sistemy/" class="post-url post-title">
			Победить коррупцию в Украине. Антикоррупционная борьба должна начаться с судебной системы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-05-15T21:57:23+00:00">15.05.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_694961644 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[65389],"ignore_sticky_posts":1,"category__in":[1],"tag__in":[76,264,1673,200,1088,4186],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"11afee9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="694961644"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="694961644" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 270</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '65390'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"65389"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>