	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Американская армия уничтожила нескольких главарей &quot;Аль-Каиды&quot;</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Армия США нанесла авиаудар в Сирии, в провинции Идлиб. В результате были ликвидированы главари группировки Аль-Каида - новости мира"/>
<link rel="canonical" href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Американская армия уничтожила нескольких главарей &quot;Аль-Каиды&quot;" />
<meta property="og:description" content="Армия США нанесла авиаудар в Сирии, в провинции Идлиб. В результате были ликвидированы главари группировки Аль-Каида - новости мира" />
<meta property="og:url" content="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Сирия" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="Аль-Каида" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-10-23T14:30:34+00:00" />
<meta property="article:modified_time" content="2020-10-23T16:55:57+00:00" />
<meta property="og:updated_time" content="2020-10-23T16:55:57+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/10/dron-1.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/10/dron-1.jpg" />
<meta property="og:image:width" content="895" />
<meta property="og:image:height" content="505" />
<meta property="og:image:alt" content="США уничтожила лидеров Аль-Каиды" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Армия США нанесла авиаудар в Сирии, в провинции Идлиб. В результате были ликвидированы главари группировки Аль-Каида - новости мира" />
<meta name="twitter:title" content="Американская армия уничтожила нескольких главарей &quot;Аль-Каиды&quot;" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/10/dron-1.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Американская армия уничтожила нескольких главарей &#8220;Аль-Каиды&#8221;&raquo;" href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://politua.org/?p=95802' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0430\u044f \u0430\u0440\u043c\u0438\u044f \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u043b\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u0445 \u0433\u043b\u0430\u0432\u0430\u0440\u0435\u0439 \"\u0410\u043b\u044c-\u041a\u0430\u0438\u0434\u044b\"",
    "description": "\u0423\u0441\u043f\u0435\u0448\u043d\u044b\u0439 \u0430\u0432\u0438\u0430\u0443\u0434\u0430\u0440 \u0431\u044b\u043b \u043d\u0430\u043d\u0435\u0441\u0435\u043d \u043f\u043e \u0441\u0438\u0440\u0438\u0439\u0441\u043a\u043e\u0439 \u043f\u0440\u043e\u0432\u0438\u043d\u0446\u0438\u0438 \u0418\u0434\u043b\u0438\u0431.",
    "datePublished": "2020-10-23",
    "dateModified": "2020-10-23",
    "author": {
        "@type": "Person",
        "@id": "#person-Guttler",
        "name": "Guttler"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/10\/dron-1.jpg",
        "width": 895,
        "height": 505
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1603489788' href='https://politua.org/data/bs-booster-cache/d3eb8ecc6a162dd9315e26dd83b8e813.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-95802 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Суббота, 24 Октябрь 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-790916211" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-790916211-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-790916211');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-790916211-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-790916211-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-790916211-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-790916211-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-95802" class="post-95802 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-siriya tag-ssha tag-al-kaida single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="США уничтожила лидеров Аль-Каиды" title="Американская армия уничтожила нескольких главарей &#8220;Аль-Каиды&#8221;" data-src="https://politua.org/data/uploads/2020/10/dron-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dron-1-210x136.jpg&quot;,&quot;279&quot;:&quot;dron-1-279x220.jpg&quot;,&quot;357&quot;:&quot;dron-1-357x210.jpg&quot;,&quot;750&quot;:&quot;dron-1-750x430.jpg&quot;,&quot;895&quot;:&quot;dron-1.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Американская армия уничтожила нескольких главарей &#8220;Аль-Каиды&#8221;</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-10-23T17:30:34+00:00"><b>23.10.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F&text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda938bea9e8b979e8bea9e8beced8bea9e8bec9b8bea9f8b969e8bea9e8bec968bea9e8becef8bea9e8bec9e8bea9e8becea8bea9f8b969f8bea9e8becef8bea9e8bec9e8bea9f8b96e8858bea9e8bec9e8bea9f8b969e8bea9e8beced8bea9e8bec968bea9f8b96e8858bea9f8b969d8bea9e8becea8bea9e8bec968bea9f8b96998bea9f8b969c8bea9e8beceb8bea9e8bec988bea9e8bec968bea9e8becec8bea9e8bec9e858bea9e8becea8bea9e8bec9b8bea9f8b969f8bea9e8becef8bea9e8beceb8bea9e8becec8bea9f8b96ed8bea9e8becef8bea9e8bec968bea9f8b969b858bea9e8bec9d8bea9e8becec8bea9e8bec9e8bea9e8bec9c8bea9e8bec9e8bea9f8b969e8bea9e8bec9b8bea9e8bec97858b9c988b9c9d969c9c9e8b9dec8bea9e8b979e8bea9e8becec8bea9f8b96ed838bea9e8b97ef8bea9e8bec9e8bea9e8bec968bea9e8bec9a8bea9f8b96ec8b9c988b9c9d969c9c9f8b9dec88ccc1cad793c6dadadedd8b9def8b9ce88b9ce8dec1c2c7dadbcf80c1dcc98b9ce8c0c1d8c1dddac78b9ce8979b969e9c83cfc3cbdcc7c5cfc0ddc5cfd7cf83cfdcc3c7d7cf83dbc0c7cdc6dac1d4c6c7c2cf83c0cbddc5c1c2c5c7c683c9c2cfd8cfdccbc483cfc283c5cfc7cad78b9ce8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Успешный авиаудар был нанесен по сирийской провинции Идлиб.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Американская армия ликвидировала нескольких главарей террористической группировки <a href="https://politua.org/tags/terrorizm/">&#8220;Аль-Каида&#8221;</a>. Это было результатом авиаудара в сирийской провинции Идлиб.</p>
 <p>Как сообщило <a href="https://www.dw.com/uk/aviaudar-ssha-v-syrii-vbyto-kilkokh-vatazhkiv-al-kaidy/a-55367667" target="_blank" rel="nofollow noopener noreferrer">DW</a>, об этом заявила пресс-секретарь Центрального командования вооруженных сил США, ответственного за проведение операций в Сирии, Бет Риордан. По ее словам, ликвидация главарей исламистов является важным достижением армии США.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-576259095" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-576259095-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-576259095');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-576259095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-576259095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-576259095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-576259095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>&#8220;Это подорвет способность террористической организации в дальнейшем планировать и совершать нападения в мире, которые будут представлять угрозу гражданам США, нашим партнерам и невинным гражданским&#8221;, &#8211; подчеркнула Риордан.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/politika/56861-s-rossiej-nikakih-sekretov-o-vneshne/" target="_blank" rel="nofollow" class="ud1a65e4883c017d849e9bb351e62c8be"><!-- INLINE RELATED POSTS 1/1 //--><style> .ud1a65e4883c017d849e9bb351e62c8be { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud1a65e4883c017d849e9bb351e62c8be:active, .ud1a65e4883c017d849e9bb351e62c8be:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud1a65e4883c017d849e9bb351e62c8be { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud1a65e4883c017d849e9bb351e62c8be .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ud1a65e4883c017d849e9bb351e62c8be .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .ud1a65e4883c017d849e9bb351e62c8be:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">С Россией – никаких секретов. О внешнеполитической катастрофе России</span></div></a></div> <p>По данным Сирийского центра мониторинга за соблюдением прав человека, который находится в Лондоне, в результате авиаудара были убиты 14 исламистов, среди них – шесть местных главарей и пятеро иностранцев. Авиаудар с военного беспилотника был нанесен недалеко от города Салкин по палатке, где и проходила встреча указанных лиц.</p>
 <p>Как ранее сообщал <a href="https://politua.org/terrorizm/">PolitUA</a>, в Житомире <a href="https://politua.org/novosti/92750-kovarnye-shhupalcy-igil-dotyanulis-do-zhitomira/">был задержан</a> член террористической группировки ИГИЛ.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-708634252" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-708634252-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-708634252');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-708634252-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-708634252-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-708634252-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-708634252-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/siriya/" rel="tag">Сирия</a><a href="https://politua.org/tags/ssha/" rel="tag">США</a><a href="https://politua.org/tags/al-kaida/" rel="tag">Аль-Каида</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F&text=%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F+%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D1%85+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D1%80%D0%B5%D0%B9+%26%238220%3B%D0%90%D0%BB%D1%8C-%D0%9A%D0%B0%D0%B8%D0%B4%D1%8B%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ced6b7c3d6cac3d6b7c3d6b1b0d6b7c3d6b1c6d6b7c2d6cbc3d6b7c3d6b1cbd6b7c3d6b1b2d6b7c3d6b1c3d6b7c3d6b1b7d6b7c2d6cbc2d6b7c3d6b1b2d6b7c3d6b1c3d6b7c2d6cbb5d8d6b7c3d6b1c3d6b7c2d6cbc3d6b7c3d6b1b0d6b7c3d6b1cbd6b7c2d6cbb5d8d6b7c2d6cbc0d6b7c3d6b1b7d6b7c3d6b1cbd6b7c2d6cbc4d6b7c2d6cbc1d6b7c3d6b1b6d6b7c3d6b1c5d6b7c3d6b1cbd6b7c3d6b1b1d6b7c3d6b1c3d8d6b7c3d6b1b7d6b7c3d6b1c6d6b7c2d6cbc2d6b7c3d6b1b2d6b7c3d6b1b6d6b7c3d6b1b1d6b7c2d6cbb0d6b7c3d6b1b2d6b7c3d6b1cbd6b7c2d6cbc6d8d6b7c3d6b1c0d6b7c3d6b1b1d6b7c3d6b1c3d6b7c3d6b1c1d6b7c3d6b1c3d6b7c2d6cbc3d6b7c3d6b1c6d6b7c3d6b1cad8d6c1c5d6c1c0cbc1c1c3d6c0b1d6b7c3d6cac3d6b7c3d6b1b1d6b7c2d6cbb0ded6b7c3d6cab2d6b7c3d6b1c3d6b7c3d6b1cbd6b7c3d6b1c7d6b7c2d6cbb1d6c1c5d6c1c0cbc1c1c2d6c0b1d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5839c9f9a878692dd9c8194d6c1b59d9c859c80879ad6c1b5cac6cbc3c1de929e96819a98929d8098928a92de92819e9a8a92de869d9a909b879c899b9a9f92de9d9680989c9f989a9bde949f928592819699de929fde98929a978ad6c1b5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1671686861" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/95803-vybory-2020-sbu-obnaruzhila-i-prekratila-rabotu-treh-botoferm/" rel="prev">Выборы 2020: СБУ обнаружила и прекратила работу трех &#8220;ботоферм&#8221;</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/95810-na-dnyah-mozhet-sostoyatsya-novyj-obmen-voennoplennymi-skolko-vernutsya-domoj/" rel="next">На днях может состояться новый обмен военнопленными: сколько вернутся домой</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-95789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  alt="Кибератаки РФ на США" title="США обвинили российских хакеров в попытке сорвать президентские выборы" data-src="https://politua.org/data/uploads/2020/10/kiberataki-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kiberataki-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kiberataki-1-210x136.jpg&quot;,&quot;279&quot;:&quot;kiberataki-1-279x220.jpg&quot;,&quot;357&quot;:&quot;kiberataki-1-357x210.jpg&quot;,&quot;750&quot;:&quot;kiberataki-1-750x430.jpg&quot;,&quot;1082&quot;:&quot;kiberataki-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/" title="США обвинили российских хакеров в попытке сорвать президентские выборы">
			<span class="post-title">
				США обвинили российских хакеров в попытке сорвать президентские выборы			</span>
	</a>
	</p></div>
</div >
<div  class="post-95706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  alt="Кибервойна России и США" title="Украина поддержала США в кибервойне против России" data-src="https://politua.org/data/uploads/2020/10/kiberataki-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kiberataki-86x64.jpg&quot;,&quot;210&quot;:&quot;kiberataki-210x136.jpg&quot;,&quot;279&quot;:&quot;kiberataki-279x220.jpg&quot;,&quot;357&quot;:&quot;kiberataki-357x210.jpg&quot;,&quot;700&quot;:&quot;kiberataki.jpg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/95706-ukraina-podderzhala-ssha-v-kibervojne-protiv-rossii/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/95706-ukraina-podderzhala-ssha-v-kibervojne-protiv-rossii/" title="Украина поддержала США в кибервойне против России">
			<span class="post-title">
				Украина поддержала США в кибервойне против России			</span>
	</a>
	</p></div>
</div >
<div  class="post-95674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-61"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></span></div>			<a  alt="Аэрофлот - США" title="Сто сотрудников &#8220;Аэрофлота&#8221; попались на перевозке контрабанды из США" data-src="https://politua.org/data/uploads/2020/10/aeroflot-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aeroflot-86x64.jpg&quot;,&quot;210&quot;:&quot;aeroflot-210x136.jpg&quot;,&quot;279&quot;:&quot;aeroflot-279x220.jpg&quot;,&quot;357&quot;:&quot;aeroflot-357x210.jpg&quot;,&quot;750&quot;:&quot;aeroflot-750x430.jpg&quot;,&quot;1180&quot;:&quot;aeroflot.jpg&quot;}}"					class="img-holder" href="https://politua.org/zona-russkogo-mira/95674-sto-sotrudnikov-aeroflota-popalis-na-perevozke-kontrabandy-iz-ssha/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/zona-russkogo-mira/95674-sto-sotrudnikov-aeroflota-popalis-na-perevozke-kontrabandy-iz-ssha/" title="Сто сотрудников &#8220;Аэрофлота&#8221; попались на перевозке контрабанды из США">
			<span class="post-title">
				Сто сотрудников &#8220;Аэрофлота&#8221; попались на перевозке контрабанды из США			</span>
	</a>
	</p></div>
</div >
<div  class="post-95431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Андрей Деркач." title="США попередили про наслідки співпраці з депутатом Деркачем, який знаходиться під санкціями" data-src="https://politua.org/data/uploads/2020/07/0947111a-c32417c22279a6a1f4b01ce4b2b646ca-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0947111a-c32417c22279a6a1f4b01ce4b2b646ca-86x64.jpg&quot;,&quot;210&quot;:&quot;0947111a-c32417c22279a6a1f4b01ce4b2b646ca-210x136.jpg&quot;,&quot;279&quot;:&quot;0947111a-c32417c22279a6a1f4b01ce4b2b646ca-279x220.jpg&quot;,&quot;357&quot;:&quot;0947111a-c32417c22279a6a1f4b01ce4b2b646ca-357x210.jpg&quot;,&quot;600&quot;:&quot;0947111a-c32417c22279a6a1f4b01ce4b2b646ca.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/95431-ssha-poperedili-pro-naslidki-spivpraci-z-deputatom-derkachem-yakij-znahoditsya-pid-sankciyami/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/95431-ssha-poperedili-pro-naslidki-spivpraci-z-deputatom-derkachem-yakij-znahoditsya-pid-sankciyami/" title="США попередили про наслідки співпраці з депутатом Деркачем, який знаходиться під санкціями">
			<span class="post-title">
				США попередили про наслідки співпраці з депутатом Деркачем, який знаходиться під&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_722817485 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[95802],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[100,65538,186],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5217096"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="722817485"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="722817485" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-95802" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-1703204136" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-1703204136-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-1703204136');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-1703204136-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-1703204136-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-1703204136-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-1703204136-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-95810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Обмен пленными на Донбассе" title="На днях может состояться новый обмен военнопленными: сколько вернутся домой" data-src="https://politua.org/data/uploads/2020/10/obmen-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;obmen-86x64.jpg&quot;,&quot;210&quot;:&quot;obmen-210x136.jpg&quot;,&quot;1080&quot;:&quot;obmen.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95810-na-dnyah-mozhet-sostoyatsya-novyj-obmen-voennoplennymi-skolko-vernutsya-domoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95810-na-dnyah-mozhet-sostoyatsya-novyj-obmen-voennoplennymi-skolko-vernutsya-domoj/" class="post-url post-title">
			На днях может состояться новый обмен военнопленными: сколько вернутся домой		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T08:01:12+00:00">24.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="США уничтожила лидеров Аль-Каиды" title="Американская армия уничтожила нескольких главарей &#8220;Аль-Каиды&#8221;" data-src="https://politua.org/data/uploads/2020/10/dron-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dron-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dron-1-210x136.jpg&quot;,&quot;895&quot;:&quot;dron-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95802-amerikanskaya-armiya-unichtozhila-neskolkih-glavarej-al-kaidy/" class="post-url post-title">
			Американская армия уничтожила нескольких главарей &#8220;Аль-Каиды&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T17:30:34+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="СБУ - кибератаки" title="Выборы 2020: СБУ обнаружила и прекратила работу трех &#8220;ботоферм&#8221;" data-src="https://politua.org/data/uploads/2020/10/sbu-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sbu-86x64.jpeg&quot;,&quot;210&quot;:&quot;sbu-210x136.jpeg&quot;,&quot;2048&quot;:&quot;sbu.jpeg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95803-vybory-2020-sbu-obnaruzhila-i-prekratila-rabotu-treh-botoferm/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95803-vybory-2020-sbu-obnaruzhila-i-prekratila-rabotu-treh-botoferm/" class="post-url post-title">
			Выборы 2020: СБУ обнаружила и прекратила работу трех &#8220;ботоферм&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T16:30:35+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Выборы 2020 - МВД" title="500 уголовных дел и 7000 жалоб на нарушения: МВД подвело итоги предвыборной кампании" data-src="https://politua.org/data/uploads/2020/10/vybory-2020-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vybory-2020-1-86x64.jpg&quot;,&quot;210&quot;:&quot;vybory-2020-1-210x136.jpg&quot;,&quot;1360&quot;:&quot;vybory-2020-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/95787-500-ugolovnyh-del-i-7000-zhalob-na-narusheniya-mvd-podvelo-itogi-predvybornoj-kampanii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/95787-500-ugolovnyh-del-i-7000-zhalob-na-narusheniya-mvd-podvelo-itogi-predvybornoj-kampanii/" class="post-url post-title">
			500 уголовных дел и 7000 жалоб на нарушения: МВД подвело итоги предвыборной кампании		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T15:30:59+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Миротворцы РФ в Нагорном Карабахе" title="Армения хочет пригласить в Нагорный Карабах российских миротворцев" data-src="https://politua.org/data/uploads/2020/10/mirotvorcy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mirotvorcy-86x64.jpg&quot;,&quot;210&quot;:&quot;mirotvorcy-210x136.jpg&quot;,&quot;760&quot;:&quot;mirotvorcy.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95788-armeniya-hochet-priglasit-v-nagornyj-karabah-rossijskih-mirotvorcev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95788-armeniya-hochet-priglasit-v-nagornyj-karabah-rossijskih-mirotvorcev/" class="post-url post-title">
			Армения хочет пригласить в Нагорный Карабах российских миротворцев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T15:00:30+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Кибератаки РФ на США" title="США обвинили российских хакеров в попытке сорвать президентские выборы" data-src="https://politua.org/data/uploads/2020/10/kiberataki-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kiberataki-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kiberataki-1-210x136.jpg&quot;,&quot;1082&quot;:&quot;kiberataki-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/" class="post-url post-title">
			США обвинили российских хакеров в попытке сорвать президентские выборы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T14:30:38+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95790 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="коронавирус - выборы 2020" title="Ни один избирательный участок в Украине не соответствует нормам эпидемической безопасности" data-src="https://politua.org/data/uploads/2020/10/koronavirus-vybory-2020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koronavirus-vybory-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;koronavirus-vybory-2020-210x136.jpg&quot;,&quot;1200&quot;:&quot;koronavirus-vybory-2020.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95790-ni-odin-izbiratelnyj-uchastok-v-ukraine-ne-sootvetstvuet-normam-epidemicheskoj-bezopasnosti/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95790-ni-odin-izbiratelnyj-uchastok-v-ukraine-ne-sootvetstvuet-normam-epidemicheskoj-bezopasnosti/" class="post-url post-title">
			Ни один избирательный участок в Украине не соответствует нормам эпидемической безопасности		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T14:00:24+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95772 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сводка ООС 22 октября - новости Донбасс" title="Террористы опять нарушили режим тишины на Донбассе: сводка ООС" data-src="https://politua.org/data/uploads/2020/10/vsu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vsu-86x64.jpg&quot;,&quot;210&quot;:&quot;vsu-210x136.jpg&quot;,&quot;485&quot;:&quot;vsu.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95772-terroristy-opyat-narushili-rezhim-tishiny-na-donbasse-svodka-oos/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95772-terroristy-opyat-narushili-rezhim-tishiny-na-donbasse-svodka-oos/" class="post-url post-title">
			Террористы опять нарушили режим тишины на Донбассе: сводка ООС		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T11:05:35+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Курс доллара - Украина" title="Курс доллара в Украине продолжает падение &#8211; НБУ" data-src="https://politua.org/data/uploads/2020/10/kurs-dollara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kurs-dollara-86x64.jpg&quot;,&quot;210&quot;:&quot;kurs-dollara-210x136.jpg&quot;,&quot;1080&quot;:&quot;kurs-dollara.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/95752-kurs-dollara-v-ukraine-prodolzhaet-padenie-nbu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/95752-kurs-dollara-v-ukraine-prodolzhaet-padenie-nbu/" class="post-url post-title">
			Курс доллара в Украине продолжает падение &#8211; НБУ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T17:49:16+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Опрос Зеленского - новости Украины" title="В МВД просят не трогать волонтеров, которые будут проводить &#8220;опрос Зеленского&#8221;" data-src="https://politua.org/data/uploads/2020/10/opros-zelenskogo-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;opros-zelenskogo-2-86x64.jpg&quot;,&quot;210&quot;:&quot;opros-zelenskogo-2-210x136.jpg&quot;,&quot;1340&quot;:&quot;opros-zelenskogo-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/95751-v-mvd-prosyat-ne-trogat-volonterov-kotorye-budut-provodit-opros-zelenskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/95751-v-mvd-prosyat-ne-trogat-volonterov-kotorye-budut-provodit-opros-zelenskogo/" class="post-url post-title">
			В МВД просят не трогать волонтеров, которые будут проводить &#8220;опрос Зеленского&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T17:03:06+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Армения - Азербайджан - война" title="Азербайджан обвинил Армению в ракетном ударе по своей территории" data-src="https://politua.org/data/uploads/2020/10/rakety-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rakety-86x64.jpg&quot;,&quot;210&quot;:&quot;rakety-210x136.jpg&quot;,&quot;900&quot;:&quot;rakety.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95744-azerbajdzhan-obvinil-armeniju-v-raketnom-udare-po-svoej-territorii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95744-azerbajdzhan-obvinil-armeniju-v-raketnom-udare-po-svoej-territorii/" class="post-url post-title">
			Азербайджан обвинил Армению в ракетном ударе по своей территории		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T15:30:56+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="СБУ - новости Украины" title="СБУ предотвратила незаконный референдум в Харьковской области" data-src="https://politua.org/data/uploads/2020/10/SBU-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SBU-3-86x64.jpg&quot;,&quot;210&quot;:&quot;SBU-3-210x136.jpg&quot;,&quot;605&quot;:&quot;SBU-3.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95745-sbu-predotvratila-nezakonnyj-referendum-v-harkovskoj-oblasti/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95745-sbu-predotvratila-nezakonnyj-referendum-v-harkovskoj-oblasti/" class="post-url post-title">
			СБУ предотвратила незаконный референдум в Харьковской области		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T14:30:58+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Моторола" title="Ликвидация террориста Моторолы &#8211; это заказ Кремля, &#8211; Казанский" data-src="https://politua.org/data/uploads/2020/10/motorola-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motorola-86x64.jpg&quot;,&quot;210&quot;:&quot;motorola-210x136.jpg&quot;,&quot;670&quot;:&quot;motorola.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95730-likvidaciya-terrorista-motoroly-eto-zakaz-kremlya-kazanskij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95730-likvidaciya-terrorista-motoroly-eto-zakaz-kremlya-kazanskij/" class="post-url post-title">
			Ликвидация террориста Моторолы &#8211; это заказ Кремля, &#8211; Казанский		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T13:30:46+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95731 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Российская вакцина от коронавируса" title="Украина не собирается закупать российские вакцины от COVID-19 &#8211; МОЗ" data-src="https://politua.org/data/uploads/2020/10/vakcina-rossiya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vakcina-rossiya-86x64.jpg&quot;,&quot;210&quot;:&quot;vakcina-rossiya-210x136.jpg&quot;,&quot;800&quot;:&quot;vakcina-rossiya.jpg&quot;}}"						class="img-holder" href="https://politua.org/gumanitarnaya-aura/95731-ukraina-ne-sobiraetsya-zakupat-rossijskie-vakciny-ot-covid-19-moz/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/gumanitarnaya-aura/95731-ukraina-ne-sobiraetsya-zakupat-rossijskie-vakciny-ot-covid-19-moz/" class="post-url post-title">
			Украина не собирается закупать российские вакцины от COVID-19 &#8211; МОЗ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T12:30:49+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="вакцина от коронавируса в Украине" title="Украинская вакцина от коронавируса готова к испытанию на людях" data-src="https://politua.org/data/uploads/2020/10/vakcina-ot-koronavirusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vakcina-ot-koronavirusa-86x64.jpg&quot;,&quot;210&quot;:&quot;vakcina-ot-koronavirusa-210x136.jpg&quot;,&quot;690&quot;:&quot;vakcina-ot-koronavirusa.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95733-ukrainskaya-vakcina-ot-koronavirusa-gotova-k-ispytaniju-na-ljudyah/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95733-ukrainskaya-vakcina-ot-koronavirusa-gotova-k-ispytaniju-na-ljudyah/" class="post-url post-title">
			Украинская вакцина от коронавируса готова к испытанию на людях		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T11:14:07+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сводка ООС 21 октября - новости Донбасса" title="Бойцов ОС вынудили открыть ответный огонь: сводка ООС" data-src="https://politua.org/data/uploads/2020/10/vojna-na-donbasse-oos-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vojna-na-donbasse-oos-86x64.png&quot;,&quot;210&quot;:&quot;vojna-na-donbasse-oos-210x136.png&quot;,&quot;827&quot;:&quot;vojna-na-donbasse-oos.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/95732-bojcov-os-vynudili-otkryt-otvetnyj-ogon-svodka-oos/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95732-bojcov-os-vynudili-otkryt-otvetnyj-ogon-svodka-oos/" class="post-url post-title">
			Бойцов ОС вынудили открыть ответный огонь: сводка ООС		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T11:02:04+00:00">22.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95719 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Вакцина от коронавируса" title="Евросоюз подписал новое соглашение о закупке вакцины от коронавируса" data-src="https://politua.org/data/uploads/2020/10/vakcina-ot-koronavirusa-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vakcina-ot-koronavirusa-86x64.png&quot;,&quot;210&quot;:&quot;vakcina-ot-koronavirusa-210x136.png&quot;,&quot;827&quot;:&quot;vakcina-ot-koronavirusa.png&quot;}}"						class="img-holder" href="https://politua.org/gumanitarnaya-aura/95719-evrosojuz-podpisal-novoe-soglashenie-o-zakupke-vakciny-ot-koronavirusa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/gumanitarnaya-aura/95719-evrosojuz-podpisal-novoe-soglashenie-o-zakupke-vakciny-ot-koronavirusa/" class="post-url post-title">
			Евросоюз подписал новое соглашение о закупке вакцины от коронавируса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-21T19:00:12+00:00">21.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Контрабанда сигарет в Украине" title="Объем нелегального рынка сигарет в Украине продолжает расти" data-src="https://politua.org/data/uploads/2020/10/sigarety-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sigarety-86x64.jpg&quot;,&quot;210&quot;:&quot;sigarety-210x136.jpg&quot;,&quot;276&quot;:&quot;sigarety.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/95720-obem-nelegalnogo-rynka-sigaret-v-ukraine-prodolzhaet-rasti/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/95720-obem-nelegalnogo-rynka-sigaret-v-ukraine-prodolzhaet-rasti/" class="post-url post-title">
			Объем нелегального рынка сигарет в Украине продолжает расти		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-21T17:52:14+00:00">21.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="опрос зеленского - Слуга народа" title="Опрос Зеленского профинансирует партия &#8220;Слуга народа&#8221;" data-src="https://politua.org/data/uploads/2020/10/opros-zelenskogo-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;opros-zelenskogo-1-86x64.jpg&quot;,&quot;210&quot;:&quot;opros-zelenskogo-1-210x136.jpg&quot;,&quot;690&quot;:&quot;opros-zelenskogo-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95718-opros-zelenskogo-profinansiruet-partiya-sluga-naroda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95718-opros-zelenskogo-profinansiruet-partiya-sluga-naroda/" class="post-url post-title">
			Опрос Зеленского профинансирует партия &#8220;Слуга народа&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-21T17:00:00+00:00">21.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95721 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Корчевников - российский пропагандист" title="Из Украины выгнали еще одного путинского пропагандиста" data-src="https://politua.org/data/uploads/2020/10/korchevnikov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;korchevnikov-86x64.jpg&quot;,&quot;210&quot;:&quot;korchevnikov-210x136.jpg&quot;,&quot;660&quot;:&quot;korchevnikov.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95721-iz-ukrainy-vygnali-eshhe-odnogo-putinskogo-propagandista/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95721-iz-ukrainy-vygnali-eshhe-odnogo-putinskogo-propagandista/" class="post-url post-title">
			Из Украины выгнали еще одного путинского пропагандиста		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-21T16:52:23+00:00">21.10.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,256</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-95789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Кибератаки РФ на США" title="США обвинили российских хакеров в попытке сорвать президентские выборы" data-src="https://politua.org/data/uploads/2020/10/kiberataki-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kiberataki-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kiberataki-1-210x136.jpg&quot;,&quot;1082&quot;:&quot;kiberataki-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95789-ssha-obvinili-rossijskih-hakerov-v-popytke-sorvat-prezidentskie-vybory/" class="post-url post-title">
			США обвинили российских хакеров в попытке сорвать президентские выборы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-23T14:30:38+00:00">23.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Кибервойна России и США" title="Украина поддержала США в кибервойне против России" data-src="https://politua.org/data/uploads/2020/10/kiberataki-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kiberataki-86x64.jpg&quot;,&quot;210&quot;:&quot;kiberataki-210x136.jpg&quot;,&quot;700&quot;:&quot;kiberataki.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95706-ukraina-podderzhala-ssha-v-kibervojne-protiv-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95706-ukraina-podderzhala-ssha-v-kibervojne-protiv-rossii/" class="post-url post-title">
			Украина поддержала США в кибервойне против России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-21T14:46:12+00:00">21.10.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Аэрофлот - США" title="Сто сотрудников &#8220;Аэрофлота&#8221; попались на перевозке контрабанды из США" data-src="https://politua.org/data/uploads/2020/10/aeroflot-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aeroflot-86x64.jpg&quot;,&quot;210&quot;:&quot;aeroflot-210x136.jpg&quot;,&quot;1180&quot;:&quot;aeroflot.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/95674-sto-sotrudnikov-aeroflota-popalis-na-perevozke-kontrabandy-iz-ssha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/95674-sto-sotrudnikov-aeroflota-popalis-na-perevozke-kontrabandy-iz-ssha/" class="post-url post-title">
			Сто сотрудников &#8220;Аэрофлота&#8221; попались на перевозке контрабанды из США		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-20T17:46:28+00:00">20.10.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_477329089 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[95802],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[100,65538,186],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8a41557"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="477329089"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="477329089" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 333</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '95674'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"95802"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.7'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.304 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-24 23:33:17 -->

<!-- Compression = gzip -->