	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>«Слуга народа»: Пенсий нет, но вы держитесь &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Глава комитета соцполитики, нардеп от «Слуги народа» Третьякова заявила, что денег на выплату пенсий в Украине до конца года может не хватить."/>
<link rel="canonical" href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Слуга народа»: Пенсий нет, но вы держитесь &ndash; POLITua" />
<meta property="og:description" content="Глава комитета соцполитики, нардеп от «Слуги народа» Третьякова заявила, что денег на выплату пенсий в Украине до конца года может не хватить." />
<meta property="og:url" content="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Верховная Рада" />
<meta property="article:tag" content="пенсии" />
<meta property="article:tag" content="Слуга народа" />
<meta property="article:tag" content="Галина Третьякова" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-09-27T21:01:57+00:00" />
<meta property="article:modified_time" content="2020-09-26T19:19:28+00:00" />
<meta property="og:updated_time" content="2020-09-26T19:19:28+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/09/427346.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/09/427346.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Галина Третьякова." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Глава комитета соцполитики, нардеп от «Слуги народа» Третьякова заявила, что денег на выплату пенсий в Украине до конца года может не хватить." />
<meta name="twitter:title" content="«Слуга народа»: Пенсий нет, но вы держитесь &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/09/427346.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;«Слуга народа»: Пенсий нет, но вы держитесь&raquo;" href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://politua.org/?p=95196' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00ab\u0421\u043b\u0443\u0433\u0430 \u043d\u0430\u0440\u043e\u0434\u0430\u00bb: \u041f\u0435\u043d\u0441\u0438\u0439 \u043d\u0435\u0442, \u043d\u043e \u0432\u044b \u0434\u0435\u0440\u0436\u0438\u0442\u0435\u0441\u044c",
    "description": "\u0413\u043b\u0430\u0432\u0430 \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0441\u043e\u0446\u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438, \u043d\u0430\u0440\u0434\u0435\u043f \u043e\u0442 \u00ab\u0421\u043b\u0443\u0433\u0438 \u043d\u0430\u0440\u043e\u0434\u0430\u00bb \u0422\u0440\u0435\u0442\u044c\u044f\u043a\u043e\u0432\u0430 \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u0434\u0435\u043d\u0435\u0433 \u043d\u0430 \u0432\u044b\u043f\u043b\u0430\u0442\u0443 \u043f\u0435\u043d\u0441\u0438\u0439 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u0433\u043e\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u043d\u0435 \u0445\u0432\u0430\u0442\u0438\u0442\u044c.",
    "datePublished": "2020-09-28",
    "dateModified": "2020-09-26",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/09\/427346.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/95196-sluga-naroda-pensij-net-no-vy-derzhites\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1601229102' href='https://politua.org/data/bs-booster-cache/2a6553ab655a1875a761c5a8cef70d0d.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-95196 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Понедельник, 28 Сентябрь 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-1339588818" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-1339588818-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-1339588818');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-1339588818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-1339588818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-1339588818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-1339588818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-95196" class="post-95196 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-ukraina tag-verhovnaya-rada tag-pensii tag-sluga-naroda tag-galina-tretyakova single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Галина Третьякова." title="«Слуга народа»: Пенсий нет, но вы держитесь" data-src="https://politua.org/data/uploads/2020/09/427346.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;427346-210x136.jpg&quot;,&quot;279&quot;:&quot;427346-279x220.jpg&quot;,&quot;357&quot;:&quot;427346-357x210.jpg&quot;,&quot;600&quot;:&quot;427346.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">«Слуга народа»: Пенсий нет, но вы держитесь</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-09-28T00:01:57+00:00"><b>28.09.2020</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Галина Третьякова.</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F&text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdd5b3c2d5b1b2d5b4c0d5b1c1d5b4c0d5b2b2d5b4c1d5c8c3d5b4c0d5b2c3d5b4c0d5b2c0dbd5b4c0d5b2b4d5b4c0d5b2c0d5b4c1d5c8c0d5b4c0d5b2b5d5b4c0d5b2c4d5b4c0d5b2c0d5b3c2d5b2b2d5c3b1dbd5b4c0d5c9b6d5b4c0d5b2c5d5b4c0d5b2b4d5b4c1d5c8c1d5b4c0d5b2c8d5b4c0d5b2c9dbd5b4c0d5b2b4d5b4c0d5b2c5d5b4c1d5c8c2d5c2b3dbd5b4c0d5b2b4d5b4c0d5b2b5dbd5b4c0d5b2c2d5b4c1d5c8b2dbd5b4c0d5b2c4d5b4c0d5b2c5d5b4c1d5c8c0d5b4c0d5b2c6d5b4c0d5b2c8d5b4c1d5c8c2d5b4c0d5b2c5d5b4c1d5c8c1d5b4c1d5c8b3d6929f9489cd9884848083d5c3b1d5c2b6d5c2b6809f9c99848591de9f8297d5c2b69e9f869f838499d5c2b6c9c5c1c9c6dd839c859791dd9e91829f9491dd80959e83999add9e9584dd9e9fdd8689dd9495828a9899849583d5c2b6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Глава комитета соцполитики, нардеп от «Слуги народа» Третьякова заявила, что денег на выплату пенсий в Украине до конца года может не хватить.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>У Пенсионного фонда Украины могут возникнуть проблемы с выплатами пенсий до конца года из-за дефицита бюджета ведомства и задолженности по уплате ЕСВ, заявила <a href="https://politua.org/tags/galina-tretyakova/">глава комитета Рады по вопросам социальной политики и защиты ветеранов Галина Третьякова</a>, информирует <a href="https://suspilne.media/66101-ponad-piv-miljona-griven-na-pokladanna-kvitiv-minkult-rozpoviv-pro-vitrati-na-den-nezaleznosti/">телеканал «Суспільне»</a>.</p>
 <p>«Бюджет Фонда остается дефицитным. В 2021 году расходы государственного бюджета на финансовое обеспечение выплаты пенсий, надбавок и повышений к пенсиям, назначенным по пенсионным программам, и дефицита средств Пенсионного фонда составят 203,8 миллиарда гривен», – заявила Третьякова.</p>
 <p>Следует отметить, что первоначально данная информация была размещена в новостной ленте на сайте Комитета Верховной Рады по вопросам социальной политики и защиты ветеранов. Однако позже новость была удалена с сайта.</p>
 <p>По состоянию на 1 сентября 2020 задолженность по уплате единого социального взноса в Фонд составляет 20,5 млрд грн. Кроме того, Государственная казначейская служба предупредила, что не сможет в конце года предоставлять Пенсионному Фонду займы – Фонд и так ей должен.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-678109901" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-678109901-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-678109901');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-678109901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-678109901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-678109901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-678109901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>«В связи с этим у Фонда могут возникнуть риски, связанные с выплатой пенсий», – говорится в сообщении комитета.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/novosti/35801-fsb-zaderzhala-ukrainca-v-okkupirovan/" target="_blank" rel="nofollow" class="u727b417a387a0b15da81a1a085aa4905"><!-- INLINE RELATED POSTS 1/1 //--><style> .u727b417a387a0b15da81a1a085aa4905 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u727b417a387a0b15da81a1a085aa4905:active, .u727b417a387a0b15da81a1a085aa4905:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u727b417a387a0b15da81a1a085aa4905 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u727b417a387a0b15da81a1a085aa4905 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u727b417a387a0b15da81a1a085aa4905 .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u727b417a387a0b15da81a1a085aa4905:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">ФСБ задержала украинца в оккупированном Крыму</span></div></a></div> <p>Третьякова добавила, что у государства до сих пор нет контроля за деятельностью, управлением и стратегией развития Пенсионного фонда.</p>
 <p>Напомним, что ранее в «Слуге народа» заявили о <a href="https://politua.org/novosti/81891-raskulachit-starikov-vmesto-oligarhov-slugi-naroda-povysyat-pensionnyj-vozrast/">неизбежном повышении пенсионного возраста</a>. Солидарная система больше не справляется.</p>
 <p>Так же Третьякова заявляла о <a href="https://politua.org/novosti/80403-v-sluge-naroda-nastaivajut-na-vyplate-pensij-na-donbasse-eto-sankcii-protiv-rossii/">праве пенсионеров на оккупированных территориях на две пенсии</a>. Глава комитета по соцполитике считает выплаты украинским пенсионерам на оккупированных территориях еще одним…</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-550788704" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-550788704-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-550788704');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-550788704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-550788704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-550788704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-550788704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://suspilne.media/66101-ponad-piv-miljona-griven-na-pokladanna-kvitiv-minkult-rozpoviv-pro-vitrati-na-den-nezaleznosti/">
				Суспільне			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/verhovnaya-rada/" rel="tag">Верховная Рада</a><a href="https://politua.org/tags/pensii/" rel="tag">пенсии</a><a href="https://politua.org/tags/sluga-naroda/" rel="tag">Слуга народа</a><a href="https://politua.org/tags/galina-tretyakova/" rel="tag">Галина Третьякова</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F&text=%C2%AB%D0%A1%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%C2%BB%3A+%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D0%B9+%D0%BD%D0%B5%D1%82%2C+%D0%BD%D0%BE+%D0%B2%D1%8B+%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%D1%81%D1%8C" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F95196-sluga-naroda-pensij-net-no-vy-derzhites%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#47783432252d2224337a620475620605620377620676620377620505620376627f746203776205746203776205776c620377620503620377620577620376627f776203776205026203776205736203776205776204756205056274066c620377627e01620377620572620377620503620376627f7662037762057f62037762057e6c620377620503620377620572620376627f756275046c6203776205036203776205026c620377620575620376627f056c620377620573620377620572620376627f7762037762057162037762057f620376627f75620377620572620376627f76620376627f04612528233e7a2f3333373462740662750162750137282b2e333226692835206275012928312834332e6275017e72767e716a342b3220266a2926352823266a372229342e2d6a2922336a29286a313e6a2322353d2f2e332234627501" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-2114779966" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/95194-smert-rublya-derevyannyj-usyhaet-medlenno-no-neotvratimo/" rel="prev">Смерть рубля: деревянный усыхает медленно, но неотвратимо</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/" rel="next">Безводный мир: Северный Крым пересыхает с ужасающей скоростью</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-95231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Имущество «Донецкой железной дороги»." title="«Укрзалізниця» заплатит Сбербанку за потерянные вагоны" data-src="https://politua.org/data/uploads/2020/09/153284578-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;153284578-86x64.jpg&quot;,&quot;210&quot;:&quot;153284578-210x136.jpg&quot;,&quot;279&quot;:&quot;153284578-279x220.jpg&quot;,&quot;357&quot;:&quot;153284578-357x210.jpg&quot;,&quot;600&quot;:&quot;153284578.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/" title="«Укрзалізниця» заплатит Сбербанку за потерянные вагоны">
			<span class="post-title">
				«Укрзалізниця» заплатит Сбербанку за потерянные вагоны			</span>
	</a>
	</p></div>
</div >
<div  class="post-95209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Рентген легких." title="«ЛНР» вымирает от «пневмонии», Кремлю наплевать" data-src="https://politua.org/data/uploads/2020/09/5f506539632e7387827890-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f506539632e7387827890-86x64.jpg&quot;,&quot;210&quot;:&quot;5f506539632e7387827890-210x136.jpg&quot;,&quot;279&quot;:&quot;5f506539632e7387827890-279x220.jpg&quot;,&quot;357&quot;:&quot;5f506539632e7387827890-357x210.jpg&quot;,&quot;600&quot;:&quot;5f506539632e7387827890.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/" title="«ЛНР» вымирает от «пневмонии», Кремлю наплевать">
			<span class="post-title">
				«ЛНР» вымирает от «пневмонии», Кремлю наплевать			</span>
	</a>
	</p></div>
</div >
<div  class="post-95199 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Фотография русла пересохшей реки Танасу." title="Безводный мир: Северный Крым пересыхает с ужасающей скоростью" data-src="https://politua.org/data/uploads/2020/09/1-39-1.jpg-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-39-1.jpg-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-39-1.jpg-1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-39-1.jpg-1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-39-1.jpg-1-357x210.jpg&quot;,&quot;600&quot;:&quot;1-39-1.jpg-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/" title="Безводный мир: Северный Крым пересыхает с ужасающей скоростью">
			<span class="post-title">
				Безводный мир: Северный Крым пересыхает с ужасающей скоростью			</span>
	</a>
	</p></div>
</div >
<div  class="post-95187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Саммит Украина–ЕС." title="Саммит Украина-ЕС отложили на потом за плохое поведение?" data-src="https://politua.org/data/uploads/2020/09/256515-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;256515-86x64.jpg&quot;,&quot;210&quot;:&quot;256515-210x136.jpg&quot;,&quot;279&quot;:&quot;256515-279x220.jpg&quot;,&quot;357&quot;:&quot;256515-357x210.jpg&quot;,&quot;600&quot;:&quot;256515.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/95187-sammit-ukraina-es-otlozhili-na-potom-za-plohoe-povedenie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/95187-sammit-ukraina-es-otlozhili-na-potom-za-plohoe-povedenie/" title="Саммит Украина-ЕС отложили на потом за плохое поведение?">
			<span class="post-title">
				Саммит Украина-ЕС отложили на потом за плохое поведение?			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2135377268 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[95196],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,1515,39153,494,27649],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e42f12e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2135377268"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2135377268" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-95196" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-708426715" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-708426715-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-708426715');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-708426715-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-708426715-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-708426715-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-708426715-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-95216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="На линии соприкосновения в Нагорном Карабахе." title="Карабахская война обостряется: стороны объявили мобилизацию" data-src="https://politua.org/data/uploads/2020/09/54178292_303-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;54178292_303-86x64.jpg&quot;,&quot;210&quot;:&quot;54178292_303-210x136.jpg&quot;,&quot;600&quot;:&quot;54178292_303.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95216-boevye-dejstviya-na-linii-soprikosnoveniya-nagornogo-karabaha-i-azerbajdzhana/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95216-boevye-dejstviya-na-linii-soprikosnoveniya-nagornogo-karabaha-i-azerbajdzhana/" class="post-url post-title">
			Карабахская война обостряется: стороны объявили мобилизацию		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:21:46+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Имущество «Донецкой железной дороги»." title="«Укрзалізниця» заплатит Сбербанку за потерянные вагоны" data-src="https://politua.org/data/uploads/2020/09/153284578-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;153284578-86x64.jpg&quot;,&quot;210&quot;:&quot;153284578-210x136.jpg&quot;,&quot;600&quot;:&quot;153284578.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/" class="post-url post-title">
			«Укрзалізниця» заплатит Сбербанку за потерянные вагоны		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:16:24+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Рентген легких." title="«ЛНР» вымирает от «пневмонии», Кремлю наплевать" data-src="https://politua.org/data/uploads/2020/09/5f506539632e7387827890-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f506539632e7387827890-86x64.jpg&quot;,&quot;210&quot;:&quot;5f506539632e7387827890-210x136.jpg&quot;,&quot;600&quot;:&quot;5f506539632e7387827890.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/" class="post-url post-title">
			«ЛНР» вымирает от «пневмонии», Кремлю наплевать		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:11:39+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95199 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фотография русла пересохшей реки Танасу." title="Безводный мир: Северный Крым пересыхает с ужасающей скоростью" data-src="https://politua.org/data/uploads/2020/09/1-39-1.jpg-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-39-1.jpg-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-39-1.jpg-1-210x136.jpg&quot;,&quot;600&quot;:&quot;1-39-1.jpg-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/" class="post-url post-title">
			Безводный мир: Северный Крым пересыхает с ужасающей скоростью		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:06:34+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Галина Третьякова." title="«Слуга народа»: Пенсий нет, но вы держитесь" data-src="https://politua.org/data/uploads/2020/09/427346-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;427346-86x64.jpg&quot;,&quot;210&quot;:&quot;427346-210x136.jpg&quot;,&quot;600&quot;:&quot;427346.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95196-sluga-naroda-pensij-net-no-vy-derzhites/" class="post-url post-title">
			«Слуга народа»: Пенсий нет, но вы держитесь		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:01:57+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Падение российского рубля." title="Смерть рубля: деревянный усыхает медленно, но неотвратимо" data-src="https://politua.org/data/uploads/2020/09/p8Rk9jm2-580-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;p8Rk9jm2-580-86x64.jpg&quot;,&quot;210&quot;:&quot;p8Rk9jm2-580-210x136.jpg&quot;,&quot;600&quot;:&quot;p8Rk9jm2-580.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95194-smert-rublya-derevyannyj-usyhaet-medlenno-no-neotvratimo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95194-smert-rublya-derevyannyj-usyhaet-medlenno-no-neotvratimo/" class="post-url post-title">
			Смерть рубля: деревянный усыхает медленно, но неотвратимо		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-27T00:06:15+00:00">27.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Саммит Украина–ЕС." title="Саммит Украина-ЕС отложили на потом за плохое поведение?" data-src="https://politua.org/data/uploads/2020/09/256515-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;256515-86x64.jpg&quot;,&quot;210&quot;:&quot;256515-210x136.jpg&quot;,&quot;600&quot;:&quot;256515.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95187-sammit-ukraina-es-otlozhili-na-potom-za-plohoe-povedenie/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95187-sammit-ukraina-es-otlozhili-na-potom-za-plohoe-povedenie/" class="post-url post-title">
			Саммит Украина-ЕС отложили на потом за плохое поведение?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-27T00:01:33+00:00">27.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95170 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото с места авиакатастрофы." title="На Харьковщине упал военный АН-26 с курсантами" data-src="https://politua.org/data/uploads/2020/09/1c3a22be6cdfdaebdb89894f21757b1a-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1c3a22be6cdfdaebdb89894f21757b1a-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;1c3a22be6cdfdaebdb89894f21757b1a-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;1c3a22be6cdfdaebdb89894f21757b1a-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95170-na-harkovshhine-upal-voennyj-an-26-s-kursantami/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95170-na-harkovshhine-upal-voennyj-an-26-s-kursantami/" class="post-url post-title">
			На Харьковщине упал военный АН-26 с курсантами		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-26T00:16:59+00:00">26.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95162 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Жозеп Боррель." title="ЕС не собирается кормить зеленое правительство за красивые глаза" data-src="https://politua.org/data/uploads/2020/09/1440x810_cmsv2_851ebf85-823c-5178-80d2-d128adadf691-4669330-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1440x810_cmsv2_851ebf85-823c-5178-80d2-d128adadf691-4669330-86x64.jpg&quot;,&quot;210&quot;:&quot;1440x810_cmsv2_851ebf85-823c-5178-80d2-d128adadf691-4669330-210x136.jpg&quot;,&quot;600&quot;:&quot;1440x810_cmsv2_851ebf85-823c-5178-80d2-d128adadf691-4669330.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95162-es-ne-sobiraetsya-kormit-zelenoe-pravitelstvo-za-krasivye-glaza/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95162-es-ne-sobiraetsya-kormit-zelenoe-pravitelstvo-za-krasivye-glaza/" class="post-url post-title">
			ЕС не собирается кормить зеленое правительство за красивые глаза		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-26T00:11:08+00:00">26.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="В Крыму засуха. Без поставок пресной воды по Северо-Крымскому каналу полуостров стремительно теряет репутацию «цветущей здравницы»." title="Полуостров сокровищ: в Крыму бесследно распилили еще 120 бюджетных миллиардов" data-src="https://politua.org/data/uploads/2018/08/01.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;01.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95160-poluostrov-sokrovishh-v-krymu-bessledno-raspilili-eshhe-120-bjudzhetnyh-milliardov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95160-poluostrov-sokrovishh-v-krymu-bessledno-raspilili-eshhe-120-bjudzhetnyh-milliardov/" class="post-url post-title">
			Полуостров сокровищ: в Крыму бесследно распилили еще 120 бюджетных миллиардов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-26T00:06:54+00:00">26.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Эмине Джапарова." title="Россию пригласят на платформу по деоккупации Крыма" data-src="https://politua.org/data/uploads/2020/09/34B91D61-6502-4151-B600-619FDEA44472_w1023_r1_s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34B91D61-6502-4151-B600-619FDEA44472_w1023_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;34B91D61-6502-4151-B600-619FDEA44472_w1023_r1_s-210x136.jpg&quot;,&quot;600&quot;:&quot;34B91D61-6502-4151-B600-619FDEA44472_w1023_r1_s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95157-rossiju-priglasyat-na-platformu-po-deokkupacii-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95157-rossiju-priglasyat-na-platformu-po-deokkupacii-kryma/" class="post-url post-title">
			Россию пригласят на платформу по деоккупации Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-26T00:01:40+00:00">26.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Александр Юрченко." title="Скандального нардепа Юрченко отпустили под залог" data-src="https://politua.org/data/uploads/2020/09/6d03668-yurchenko6-0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6d03668-yurchenko6-0-86x64.jpg&quot;,&quot;210&quot;:&quot;6d03668-yurchenko6-0-210x136.jpg&quot;,&quot;600&quot;:&quot;6d03668-yurchenko6-0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95128-skandalnogo-nardepa-jurchenko-otpustili-pod-zalog/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95128-skandalnogo-nardepa-jurchenko-otpustili-pod-zalog/" class="post-url post-title">
			Скандального нардепа Юрченко отпустили под залог		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T10:47:13+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95123 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Социальная сеть Facebook." title="Facebook избавился от сетей троллей из России" data-src="https://politua.org/data/uploads/2018/01/facebook.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;facebook.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95123-facebook-izbavilsya-ot-setej-trollej-iz-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95123-facebook-izbavilsya-ot-setej-trollej-iz-rossii/" class="post-url post-title">
			Facebook избавился от сетей троллей из России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T10:21:07+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95116 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Дмитрий Сологуб." title="НБУ: Кручу, верчу, запутать хочу, наш дефицит не дефицит" data-src="https://politua.org/data/uploads/2020/09/sologub1_NBU-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sologub1_NBU-86x64.jpg&quot;,&quot;210&quot;:&quot;sologub1_NBU-210x136.jpg&quot;,&quot;600&quot;:&quot;sologub1_NBU.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95116-nbu-kruchu-verchu-zaputat-hochu-nash-deficit-ne-deficit/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95116-nbu-kruchu-verchu-zaputat-hochu-nash-deficit-ne-deficit/" class="post-url post-title">
			НБУ: Кручу, верчу, запутать хочу, наш дефицит не дефицит		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T09:52:39+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Лечение при отравлении." title="В Коломые массовое отравление заводских рабочих в столовой" data-src="https://politua.org/data/uploads/2020/09/5f6d7f8d0087b-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f6d7f8d0087b-86x64.jpeg&quot;,&quot;210&quot;:&quot;5f6d7f8d0087b-210x136.jpeg&quot;,&quot;600&quot;:&quot;5f6d7f8d0087b.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95125-v-kolomye-massovoe-otravlenie-zavodskih-rabochih-v-stolovoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95125-v-kolomye-massovoe-otravlenie-zavodskih-rabochih-v-stolovoj/" class="post-url post-title">
			В Коломые массовое отравление заводских рабочих в столовой		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T09:35:38+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95113 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ракета для акции «Запусти Путина, Медведева и Рогозина на ракете в небо»." title="В России распилят мегабюджет на наноракете" data-src="https://politua.org/data/uploads/2020/09/1555085711183439288-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1555085711183439288-86x64.jpg&quot;,&quot;210&quot;:&quot;1555085711183439288-210x136.jpg&quot;,&quot;600&quot;:&quot;1555085711183439288.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95113-v-rossii-raspilyat-megabjudzhet-na-nanorakete/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95113-v-rossii-raspilyat-megabjudzhet-na-nanorakete/" class="post-url post-title">
			В России распилят мегабюджет на наноракете		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T09:25:30+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95110 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Электроэнергия на рынке Украины." title="Рост цен на электричество не собирается останавливаться" data-src="https://politua.org/data/uploads/2017/08/электро-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u044d\u043b\u0435\u043a\u0442\u0440\u043e-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95110-rost-cen-na-elektrichestvo-ne-sobiraetsya-ostanavlivatsya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95110-rost-cen-na-elektrichestvo-ne-sobiraetsya-ostanavlivatsya/" class="post-url post-title">
			Рост цен на электричество не собирается останавливаться		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T09:15:29+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95107 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Дмитрий Сологуб." title="Правительство Шмыгаля прохохотало два транша МВФ" data-src="https://politua.org/data/uploads/2020/09/20191217152349-5232-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191217152349-5232-86x64.jpg&quot;,&quot;210&quot;:&quot;20191217152349-5232-210x136.jpg&quot;,&quot;600&quot;:&quot;20191217152349-5232.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95107-pravitelstvo-shmygalya-prohohotalo-dva-transha-mvf/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95107-pravitelstvo-shmygalya-prohohotalo-dva-transha-mvf/" class="post-url post-title">
			Правительство Шмыгаля прохохотало два транша МВФ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T09:05:56+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95121 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Положительный тест на коронавирус." title="Коронавирус в Украине: снова более 3,5 тысячи больных" data-src="https://politua.org/data/uploads/2020/09/afadfd0-2073909-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;afadfd0-2073909-86x64.jpg&quot;,&quot;210&quot;:&quot;afadfd0-2073909-210x136.jpg&quot;,&quot;600&quot;:&quot;afadfd0-2073909.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95121-koronavirus-v-ukraine-snova-bolee-3-5-tysyachi-bolnyh/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95121-koronavirus-v-ukraine-snova-bolee-3-5-tysyachi-bolnyh/" class="post-url post-title">
			Коронавирус в Украине: снова более 3,5 тысячи больных		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T08:55:30+00:00">25.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Андрей Любович." title="Венедиктова уволила своего заместителя с наградой от Януковича" data-src="https://politua.org/data/uploads/2020/09/5ea6a91667472-_1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5ea6a91667472-_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;5ea6a91667472-_1200-210x136.jpg&quot;,&quot;600&quot;:&quot;5ea6a91667472-_1200.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95084-venediktova-uvolila-svoego-zamestitelya-s-nagradoj-ot-yanukovicha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95084-venediktova-uvolila-svoego-zamestitelya-s-nagradoj-ot-yanukovicha/" class="post-url post-title">
			Венедиктова уволила своего заместителя с наградой от Януковича		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-24T13:11:57+00:00">24.09.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,294</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 44</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-95231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Имущество «Донецкой железной дороги»." title="«Укрзалізниця» заплатит Сбербанку за потерянные вагоны" data-src="https://politua.org/data/uploads/2020/09/153284578-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;153284578-86x64.jpg&quot;,&quot;210&quot;:&quot;153284578-210x136.jpg&quot;,&quot;600&quot;:&quot;153284578.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95231-ukrzaliznicya-zaplatit-sberbanku-za-poteryannye-vagony/" class="post-url post-title">
			«Укрзалізниця» заплатит Сбербанку за потерянные вагоны		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:16:24+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Рентген легких." title="«ЛНР» вымирает от «пневмонии», Кремлю наплевать" data-src="https://politua.org/data/uploads/2020/09/5f506539632e7387827890-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f506539632e7387827890-86x64.jpg&quot;,&quot;210&quot;:&quot;5f506539632e7387827890-210x136.jpg&quot;,&quot;600&quot;:&quot;5f506539632e7387827890.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95209-lnr-vymiraet-ot-pnevmonii-kremlju-naplevat/" class="post-url post-title">
			«ЛНР» вымирает от «пневмонии», Кремлю наплевать		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:11:39+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-95199 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фотография русла пересохшей реки Танасу." title="Безводный мир: Северный Крым пересыхает с ужасающей скоростью" data-src="https://politua.org/data/uploads/2020/09/1-39-1.jpg-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-39-1.jpg-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-39-1.jpg-1-210x136.jpg&quot;,&quot;600&quot;:&quot;1-39-1.jpg-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/95199-bezvodnyj-mir-severnyj-krym-peresyhaet-s-uzhasajushhej-skorostju/" class="post-url post-title">
			Безводный мир: Северный Крым пересыхает с ужасающей скоростью		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T00:06:34+00:00">28.09.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_916218653 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[95196],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,1515,39153,494,27649],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b4828c5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="916218653"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="916218653" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 2&nbsp;037</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '95199'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"95196"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.7'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 5.061 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-28 07:49:29 -->

<!-- Compression = gzip -->