	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>За сутки в Украине выявили почти тысячу коронавирусных &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="За прошедшие сутки в Украине 940 новых заболевших коронавирусной болезнью COVID-19. При этом 453 человека выздоровели, 16 – скончались."/>
<link rel="canonical" href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="За сутки в Украине выявили почти тысячу коронавирусных &ndash; POLITua" />
<meta property="og:description" content="За прошедшие сутки в Украине 940 новых заболевших коронавирусной болезнью COVID-19. При этом 453 человека выздоровели, 16 – скончались." />
<meta property="og:url" content="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="смертность" />
<meta property="article:tag" content="карантин" />
<meta property="article:tag" content="эпидемия" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-06-24T07:30:50+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Фото коронавируса в электронном микроскопе." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="За прошедшие сутки в Украине 940 новых заболевших коронавирусной болезнью COVID-19. При этом 453 человека выздоровели, 16 – скончались." />
<meta name="twitter:title" content="За сутки в Украине выявили почти тысячу коронавирусных &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;За сутки в Украине выявили почти тысячу коронавирусных&raquo;" href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://politua.org/?p=88738' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0417\u0430 \u0441\u0443\u0442\u043a\u0438 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432\u044b\u044f\u0432\u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0438 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u044b\u0445",
    "description": "\u0417\u0430 \u043f\u0440\u043e\u0448\u0435\u0434\u0448\u0438\u0435 \u0441\u0443\u0442\u043a\u0438 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 940 \u043d\u043e\u0432\u044b\u0445 \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0448\u0438\u0445 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0431\u043e\u043b\u0435\u0437\u043d\u044c\u044e COVID-19. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c 453 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u0432\u044b\u0437\u0434\u043e\u0440\u043e\u0432\u0435\u043b\u0438, 16 \u2013 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0438\u0441\u044c.",
    "datePublished": "2020-06-24",
    "dateModified": "2020-06-24",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/05\/7ce59b8afb09f529da674750b3b83a6f_771x517.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1592994431' href='https://politua.org/data/bs-booster-cache/0e53b2e7fd6a0cbb063a595c87879b61.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-88738 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Среда, 24 Июнь 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-441956533" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-441956533-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-441956533');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-441956533-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-441956533-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-441956533-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-441956533-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-88738" class="post-88738 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-ukraina tag-smertnost tag-karantin tag-epidemiya tag-koronavirus single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Фото коронавируса в электронном микроскопе." title="За сутки в Украине выявили почти тысячу коронавирусных" data-src="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-210x136.jpg&quot;,&quot;279&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-279x220.jpg&quot;,&quot;357&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-357x210.jpg&quot;,&quot;600&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">За сутки в Украине выявили почти тысячу коронавирусных</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-06-24T10:30:50+00:00"><b>24.06.2020</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Фото коронавируса в электронном микроскопе.</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F&text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#043b7771666e61677039214034213d332140342146342f214035213c35214035213c37214035213c3621403421464521403421463c2f2140342146362f214034214537214034214645214035213c3421403421463421403421463c2140342146402140342146312f214034214636214035213c46214035213c4221403421463621403421463c21403421464621403421463c2f214034214642214034214641214035213c33214035213c3621403421463c2f214035213c36214035213c46214035213c35214035213c42214035213c33214035213c372f214034214645214034214641214035213c3421403421464121403421464021403421463421403421463621403421463c214035213c34214035213c37214035213c35214034214640214035213c46214035213c3122666b607d396c70707477213745213642213642746b686d7071652a6b76632136426a6b726b77706d2136423c3c33373c297e65297771706f6d297229716f76656d6a6129727d7d65726d686d29746b676c706d29707d777d65676c71296f6b766b6a65726d7671776a7d6c213642" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>За прошедшие сутки в Украине 940 новых заболевших коронавирусной болезнью COVID-19. При этом 453 человека выздоровели, 16 – скончались.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>В Украине по состоянию на утро среды зафиксировано 940 новых <a href="https://politua.org/tags/koronavirus/">случаев инфицирования коронавирусом</a> за сутки. 453 человека из ранее заболевших выздоровели, 16 – скончались, сообщает <a href="https://www.phc.org.ua/news/stanom-na-sogodni-na-386-zrosla-kilkist-aktivnikh-khvorikh-na-covid-19-porivnyano-iz-20">пресс-служба Центра общественного здоровья Министерства здравоохранения</a>.</p>
 <p>На сайте Системы мониторинга распространения эпидемии коронавируса Совета национальной безопасности и обороны (СНБО) указано, что количество инфицированных нарастающим итогом с начала пандемии составило на утро вторника 39 014 человек, выздоровевших – 17 409, умер 1 051 человек.</p>
 <p>Сейчас в Украине COVID-19 болеют 20 554 человека, что на 471 больше, чем днем ранее.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1317494966" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1317494966-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1317494966');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1317494966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1317494966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1317494966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1317494966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Больше всего новых случаев заболевания выявлено во Львовской области (203), Ровенской (126) и Закарпатской (78).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/" target="_blank" rel="nofollow" class="u7f44da2775e70feeff2c9516daf6b12e"><!-- INLINE RELATED POSTS 1/1 //--><style> .u7f44da2775e70feeff2c9516daf6b12e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u7f44da2775e70feeff2c9516daf6b12e:active, .u7f44da2775e70feeff2c9516daf6b12e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7f44da2775e70feeff2c9516daf6b12e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7f44da2775e70feeff2c9516daf6b12e .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u7f44da2775e70feeff2c9516daf6b12e .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u7f44da2775e70feeff2c9516daf6b12e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Под Киевом сожгли дом экс-главы НБУ Гонтаревой</span></div></a></div> <p>По состоянию на утро 23 июня в мире зарегистрировали 162 994 заражений коронавирусом COVID-19 за сутки. Всего заболели более 9,3 млн человек, выздоровели – более 5 млн. В ВОЗ отмечают, что суточная заболеваемость возрастает.</p>
 <p>Напомним, что накануне так же был зафиксирован <a href="https://politua.org/novosti/88631-v-ukraine-bolshoj-rost-zabolevaniya-koronavirusom/">рост заболеваемости коронавирусом</a>.</p>
 <p>В то же время, в Кабмине заявляют, что введение жесткого карантина <a href="https://politua.org/ekonomika/88643-karantin-dlya-ukrainy-opasnee-koronavirusa-shmygal/">может навредить экономике страны сильнее чем сама эпидемия</a>. </p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-893727374" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-893727374-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-893727374');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-893727374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-893727374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-893727374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-893727374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://www.phc.org.ua/news/stanom-na-sogodni-na-386-zrosla-kilkist-aktivnikh-khvorikh-na-covid-19-porivnyano-iz-20">
				Пресс-служба Министерства здравоохранения Украины			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/smertnost/" rel="tag">смертность</a><a href="https://politua.org/tags/karantin/" rel="tag">карантин</a><a href="https://politua.org/tags/epidemiya/" rel="tag">эпидемия</a><a href="https://politua.org/tags/koronavirus/" rel="tag">коронавирус</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F&text=%D0%97%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D1%82%D1%8B%D1%81%D1%8F%D1%87%D1%83+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BD%D1%8B%D1%85" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6bedfabbea2acbedfabbed9abb0bedfaabea3aabedfaabea3a8bedfaabea3a9bedfabbed9dabedfabbed9a3b0bedfabbed9a9b0bedfabbedaa8bedfabbed9dabedfaabea3abbedfabbed9abbedfabbed9a3bedfabbed9dfbedfabbed9aeb0bedfabbed9a9bedfaabea3d9bedfaabea3ddbedfabbed9a9bedfabbed9a3bedfabbed9d9bedfabbed9a3b0bedfabbed9ddbedfabbed9debedfaabea3acbedfaabea3a9bedfabbed9a3b0bedfaabea3a9bedfaabea3d9bedfaabea3aabedfaabea3ddbedfaabea3acbedfaabea3a8b0bedfabbed9dabedfabbed9debedfaabea3abbedfabbed9debedfabbed9dfbedfabbed9abbedfabbed9a9bedfabbed9a3bedfaabea3abbedfaabea3a8bedfaabea3aabedfabbed9dfbedfaabea3d9bedfaabea3aebdf9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddebf4f7f2efeefab5f4e9fcbea9ddf5f4edf4e8eff2bea9dda3a3aca8a3b6e1fab6e8eeeff0f2b6edb6eef0e9faf2f5feb6ede2e2faedf2f7f2b6ebf4f8f3eff2b6efe2e8e2faf8f3eeb6f0f4e9f4f5faedf2e9eee8f5e2f3bea9dd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1490924983" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/88719-sluga-naroda-sprovociroval-massovuju-draku/" rel="prev">«Слуга народа» спровоцировал массовую драку</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/88712-kum-putina-i-glavnyj-ukrainskij-karatel-biznes-partnery-zhurnalistskoe-rassledovanie/" rel="next">Кум Путина и &#8220;главный украинский каратель&#8221; &#8211; бизнес-партнеры: журналистское расследование</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-88754 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Ирина Венедикктова." title="Замгенпрокуроры имеют награды от Януковича" data-src="https://politua.org/data/uploads/2020/02/176458-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;176458-86x64.jpg&quot;,&quot;210&quot;:&quot;176458-210x136.jpg&quot;,&quot;279&quot;:&quot;176458-279x220.jpg&quot;,&quot;357&quot;:&quot;176458-357x210.jpg&quot;,&quot;600&quot;:&quot;176458.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/" title="Замгенпрокуроры имеют награды от Януковича">
			<span class="post-title">
				Замгенпрокуроры имеют награды от Януковича			</span>
	</a>
	</p></div>
</div >
<div  class="post-88745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Буковель затопило - потоп 2020" title="Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео" data-src="https://politua.org/data/uploads/2020/06/volinski-novini-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;volinski-novini-86x64.jpg&quot;,&quot;210&quot;:&quot;volinski-novini-210x136.jpg&quot;,&quot;279&quot;:&quot;volinski-novini-279x220.jpg&quot;,&quot;357&quot;:&quot;volinski-novini-357x210.jpg&quot;,&quot;640&quot;:&quot;volinski-novini.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/" title="Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео">
			<span class="post-title">
				Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео			</span>
	</a>
	</p></div>
</div >
<div  class="post-88707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Бизнес нарушает карантин - коронавирус" title="Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба" data-src="https://politua.org/data/uploads/2020/06/zik-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zik-86x64.jpg&quot;,&quot;210&quot;:&quot;zik-210x136.jpg&quot;,&quot;279&quot;:&quot;zik-279x220.jpg&quot;,&quot;357&quot;:&quot;zik-357x210.jpg&quot;,&quot;750&quot;:&quot;zik-750x430.jpg&quot;,&quot;1200&quot;:&quot;zik.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/" title="Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба">
			<span class="post-title">
				Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба			</span>
	</a>
	</p></div>
</div >
<div  class="post-88749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Груз американской военной помощи." title="Украина получила партию новых ракет Javelin" data-src="https://politua.org/data/uploads/2020/06/5ee9c74a26284-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5ee9c74a26284-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5ee9c74a26284-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;5ee9c74a26284-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;5ee9c74a26284-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;5ee9c74a26284-1.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/88749-ukraina-poluchila-partiju-novyh-raket-javelin/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/88749-ukraina-poluchila-partiju-novyh-raket-javelin/" title="Украина получила партию новых ракет Javelin">
			<span class="post-title">
				Украина получила партию новых ракет Javelin			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1806428936 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[88738],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3017,41815,1802,40550],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3150b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806428936"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1806428936" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-88738" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-1806973922" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-1806973922-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-1806973922');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-1806973922-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-1806973922-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-1806973922-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-1806973922-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-88754 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ирина Венедикктова." title="Замгенпрокуроры имеют награды от Януковича" data-src="https://politua.org/data/uploads/2020/02/176458-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;176458-86x64.jpg&quot;,&quot;210&quot;:&quot;176458-210x136.jpg&quot;,&quot;600&quot;:&quot;176458.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/" class="post-url post-title">
			Замгенпрокуроры имеют награды от Януковича		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T13:26:48+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Буковель затопило - потоп 2020" title="Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео" data-src="https://politua.org/data/uploads/2020/06/volinski-novini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;volinski-novini-86x64.jpg&quot;,&quot;210&quot;:&quot;volinski-novini-210x136.jpg&quot;,&quot;640&quot;:&quot;volinski-novini.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/" class="post-url post-title">
			Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T13:11:48+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Бизнес нарушает карантин - коронавирус" title="Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба" data-src="https://politua.org/data/uploads/2020/06/zik-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zik-86x64.jpg&quot;,&quot;210&quot;:&quot;zik-210x136.jpg&quot;,&quot;1200&quot;:&quot;zik.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/" class="post-url post-title">
			Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T12:11:11+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Груз американской военной помощи." title="Украина получила партию новых ракет Javelin" data-src="https://politua.org/data/uploads/2020/06/5ee9c74a26284-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5ee9c74a26284-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5ee9c74a26284-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5ee9c74a26284-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88749-ukraina-poluchila-partiju-novyh-raket-javelin/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88749-ukraina-poluchila-partiju-novyh-raket-javelin/" class="post-url post-title">
			Украина получила партию новых ракет Javelin		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T11:47:42+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Зеленский и Путин" title="Зеленский и Путин должны встретиться в августе: депутат &#8220;Слуги народа&#8221;" data-src="https://politua.org/data/uploads/2020/06/112-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;112-3-86x64.jpg&quot;,&quot;210&quot;:&quot;112-3-210x136.jpg&quot;,&quot;1200&quot;:&quot;112-3.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88706-zelenskij-i-putin-dolzhny-vstretitsya-v-avguste-deputat-slugi-naroda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88706-zelenskij-i-putin-dolzhny-vstretitsya-v-avguste-deputat-slugi-naroda/" class="post-url post-title">
			Зеленский и Путин должны встретиться в августе: депутат &#8220;Слуги народа&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T11:15:07+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Потоп в Украине на Прикарпатье" title="В Украине затопило две сотни населенных пунктов: видео наводнения" data-src="https://politua.org/data/uploads/2020/06/glavred-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;glavred-1-86x64.jpg&quot;,&quot;210&quot;:&quot;glavred-1-210x136.jpg&quot;,&quot;1106&quot;:&quot;glavred-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88708-v-ukraine-zatopilo-dve-sotni-naselennyh-punktov-video-navodneniya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88708-v-ukraine-zatopilo-dve-sotni-naselennyh-punktov-video-navodneniya/" class="post-url post-title">
			В Украине затопило две сотни населенных пунктов: видео наводнения		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T11:14:06+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88738 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото коронавируса в электронном микроскопе." title="За сутки в Украине выявили почти тысячу коронавирусных" data-src="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88738-za-sutki-v-ukraine-vyyavili-pochti-tysyachu-koronavirusnyh/" class="post-url post-title">
			За сутки в Украине выявили почти тысячу коронавирусных		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T10:30:50+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88719 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото с места событий." title="«Слуга народа» спровоцировал массовую драку" data-src="https://politua.org/data/uploads/2020/06/106016199_134761311606374_5556670016850162819_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;106016199_134761311606374_5556670016850162819_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;106016199_134761311606374_5556670016850162819_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;106016199_134761311606374_5556670016850162819_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88719-sluga-naroda-sprovociroval-massovuju-draku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88719-sluga-naroda-sprovociroval-massovuju-draku/" class="post-url post-title">
			«Слуга народа» спровоцировал массовую драку		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T09:48:23+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Дилявер Гафаров" title="Оккупанты «уменьшили» срок крымчанину-добровольцу" data-src="https://politua.org/data/uploads/2020/06/7_big-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7_big-86x64.jpg&quot;,&quot;210&quot;:&quot;7_big-210x136.jpg&quot;,&quot;600&quot;:&quot;7_big.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88696-okkupanty-umenshili-srok-krymchaninu-dobrovolcu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88696-okkupanty-umenshili-srok-krymchaninu-dobrovolcu/" class="post-url post-title">
			Оккупанты «уменьшили» срок крымчанину-добровольцу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T23:34:44+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Йенс Столтенберг." title="НАТО призывает к новому ядерному соглашению" data-src="https://politua.org/data/uploads/2018/06/jens-stoltenberg.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;jens-stoltenberg.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88694-nato-prizyvaet-k-novomu-yadernomu-soglasheniju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88694-nato-prizyvaet-k-novomu-yadernomu-soglasheniju/" class="post-url post-title">
			НАТО призывает к новому ядерному соглашению		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T23:07:01+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Егор Божок" title="Замглавы МИД отстранен из обвинения по делу Порошенко" data-src="https://politua.org/data/uploads/2019/01/640x360.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;640x360.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88688-zamglavy-mid-otstranen-iz-obvineniya-po-delu-poroshenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88688-zamglavy-mid-otstranen-iz-obvineniya-po-delu-poroshenko/" class="post-url post-title">
			Замглавы МИД отстранен из обвинения по делу Порошенко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T21:44:18+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Архиепископ ПЦУ Климент" title="Архиепископу ПЦУ не дали стать защитником в суде" data-src="https://politua.org/data/uploads/2020/06/100684-1_large-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;100684-1_large-86x64.jpg&quot;,&quot;210&quot;:&quot;100684-1_large-210x136.jpg&quot;,&quot;600&quot;:&quot;100684-1_large.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88690-arhiepiskopu-pcu-ne-dali-stat-zashhitnikom-v-sude/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88690-arhiepiskopu-pcu-ne-dali-stat-zashhitnikom-v-sude/" class="post-url post-title">
			Архиепископу ПЦУ не дали стать защитником в суде		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T21:28:47+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сводка ООС 23 июня - новости Донбасса" title="Террористы на Донбассе неожиданно притихли: сводка ООС" data-src="https://politua.org/data/uploads/2020/06/UNN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UNN-86x64.jpg&quot;,&quot;210&quot;:&quot;UNN-210x136.jpg&quot;,&quot;1280&quot;:&quot;UNN.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88670-terroristy-na-donbasse-neozhidanno-pritihli-svodka-oos-2/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88670-terroristy-na-donbasse-neozhidanno-pritihli-svodka-oos-2/" class="post-url post-title">
			Террористы на Донбассе неожиданно притихли: сводка ООС		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T19:05:41+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Иран - сбитый самолет МАУ" title="Иран согласился выплатить компенсации семьям жертв сбитого &#8220;Боинга&#8221; МАУ" data-src="https://politua.org/data/uploads/2020/06/rbk-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rbk-86x64.jpg&quot;,&quot;210&quot;:&quot;rbk-210x136.jpg&quot;,&quot;286&quot;:&quot;rbk.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88645-iran-soglasilsya-vyplatit-kompensacii-semyam-zhertv-sbitogo-boinga-mau/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88645-iran-soglasilsya-vyplatit-kompensacii-semyam-zhertv-sbitogo-boinga-mau/" class="post-url post-title">
			Иран согласился выплатить компенсации семьям жертв сбитого &#8220;Боинга&#8221; МАУ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T17:45:58+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88655 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото опубликованное СБУ." title="СБУ поймала российских провокаторов в Киеве" data-src="https://politua.org/data/uploads/2020/06/ce685fe-grosho-propaganda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ce685fe-grosho-propaganda-86x64.jpg&quot;,&quot;210&quot;:&quot;ce685fe-grosho-propaganda-210x136.jpg&quot;,&quot;600&quot;:&quot;ce685fe-grosho-propaganda.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88655-sbu-pojmala-prorossijskih-provokatorov-v-kieve/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88655-sbu-pojmala-prorossijskih-provokatorov-v-kieve/" class="post-url post-title">
			СБУ поймала российских провокаторов в Киеве		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T16:06:18+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Волынь - вспышка коронавируса" title="На Волыни произошла вспышка коронавируса из-за богослужений" data-src="https://politua.org/data/uploads/2020/06/fokus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fokus-86x64.jpg&quot;,&quot;210&quot;:&quot;fokus-210x136.jpg&quot;,&quot;296&quot;:&quot;fokus.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88605-na-volyni-proizoshla-vspyshka-koronavirusa-iz-za-bogosluzhenij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88605-na-volyni-proizoshla-vspyshka-koronavirusa-iz-za-bogosluzhenij/" class="post-url post-title">
			На Волыни произошла вспышка коронавируса из-за богослужений		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T11:39:05+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Рецессия экономики." title="Экономика Украины может упасть на более чем на 5%" data-src="https://politua.org/data/uploads/2020/05/26314_650x410_1_650x410_3_650x410_1_650x410_1_650x410_1_650x410-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;26314_650x410_1_650x410_3_650x410_1_650x410_1_650x410_1_650x410-86x64.jpg&quot;,&quot;210&quot;:&quot;26314_650x410_1_650x410_3_650x410_1_650x410_1_650x410_1_650x410-210x136.jpg&quot;,&quot;600&quot;:&quot;26314_650x410_1_650x410_3_650x410_1_650x410_1_650x410_1_650x410.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88633-ekonomika-ukrainy-mozhet-upast-na-bolee-chem-5/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88633-ekonomika-ukrainy-mozhet-upast-na-bolee-chem-5/" class="post-url post-title">
			Экономика Украины может упасть на более чем на 5%		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T11:38:52+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88611 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Потоп на Прикарпатье - новости Украины" title="Потоп на Прикарпатье: две области оказались под ударом &#8211; фото" data-src="https://politua.org/data/uploads/2020/06/mvd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mvd-86x64.jpg&quot;,&quot;210&quot;:&quot;mvd-210x136.jpg&quot;,&quot;1023&quot;:&quot;mvd.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88611-potop-na-prikarpate-dve-oblasti-okazalis-pod-udarom-foto/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88611-potop-na-prikarpate-dve-oblasti-okazalis-pod-udarom-foto/" class="post-url post-title">
			Потоп на Прикарпатье: две области оказались под ударом &#8211; фото		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T10:31:27+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88631 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Положительный результат теста на коронавирус." title="В Украине большой рост заболевания коронавирусом" data-src="https://politua.org/data/uploads/2020/03/76d37bd-untitled-1-6-1--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76d37bd-untitled-1-6-1--86x64.jpg&quot;,&quot;210&quot;:&quot;76d37bd-untitled-1-6-1--210x136.jpg&quot;,&quot;600&quot;:&quot;76d37bd-untitled-1-6-1-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88631-v-ukraine-bolshoj-rost-zabolevaniya-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88631-v-ukraine-bolshoj-rost-zabolevaniya-koronavirusom/" class="post-url post-title">
			В Украине большой рост заболевания коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T09:46:37+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Польша запускает международные поезда" title="Польша запускает международные поезда: список маршрутов" data-src="https://politua.org/data/uploads/2020/06/rozklad-poizdiv-do-Polshchi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rozklad-poizdiv-do-Polshchi-86x64.jpg&quot;,&quot;210&quot;:&quot;rozklad-poizdiv-do-Polshchi-210x136.jpg&quot;,&quot;1446&quot;:&quot;rozklad-poizdiv-do-Polshchi.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88606-polsha-zapuskaet-mezhdunarodnye-poezda-spisok-marshrutov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88606-polsha-zapuskaet-mezhdunarodnye-poezda-spisok-marshrutov/" class="post-url post-title">
			Польша запускает международные поезда: список маршрутов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-23T09:31:14+00:00">23.06.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,401</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 43</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-88754 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ирина Венедикктова." title="Замгенпрокуроры имеют награды от Януковича" data-src="https://politua.org/data/uploads/2020/02/176458-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;176458-86x64.jpg&quot;,&quot;210&quot;:&quot;176458-210x136.jpg&quot;,&quot;600&quot;:&quot;176458.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88754-zamgenprokurory-imejut-nagrady-ot-yanukovicha/" class="post-url post-title">
			Замгенпрокуроры имеют награды от Януковича		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T13:26:48+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Буковель затопило - потоп 2020" title="Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео" data-src="https://politua.org/data/uploads/2020/06/volinski-novini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;volinski-novini-86x64.jpg&quot;,&quot;210&quot;:&quot;volinski-novini-210x136.jpg&quot;,&quot;640&quot;:&quot;volinski-novini.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88745-navodnenie-dobralos-do-bukovelya-znamenityj-kurort-zatoplen-video/" class="post-url post-title">
			Наводнение добралось до Буковеля: знаменитый курорт затоплен &#8211; видео		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T13:11:48+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Бизнес нарушает карантин - коронавирус" title="Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба" data-src="https://politua.org/data/uploads/2020/06/zik-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zik-86x64.jpg&quot;,&quot;210&quot;:&quot;zik-210x136.jpg&quot;,&quot;1200&quot;:&quot;zik.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/88707-biznes-v-ukraine-massovo-narushaet-usloviya-karantina-gosprodpotrebsluzhba/" class="post-url post-title">
			Бизнес в Украине массово нарушает условия карантина &#8211; Госпродпотребслужба		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-24T12:11:11+00:00">24.06.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_499835918 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[88738],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3017,41815,1802,40550],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e69958d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="499835918"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="499835918" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;841</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '88707'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"88738"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.7'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>