	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>У ПЦУ есть вопросы о богослужениях в карантин &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ПЦУ отреагировала на ужесточение запрета на проведение религиозных собраний. Священники просят власти уточнить количество участников массовых мероприятий."/>
<link rel="canonical" href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У ПЦУ есть вопросы о богослужениях в карантин &ndash; POLITua" />
<meta property="og:description" content="ПЦУ отреагировала на ужесточение запрета на проведение религиозных собраний. Священники просят власти уточнить количество участников массовых мероприятий." />
<meta property="og:url" content="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="автокефалия ПЦУ" />
<meta property="article:tag" content="карантин" />
<meta property="article:tag" content="эпидемия" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-04-04T16:12:49+00:00" />
<meta property="article:modified_time" content="2020-04-06T00:47:10+00:00" />
<meta property="og:updated_time" content="2020-04-06T00:47:10+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2018/12/1541778411-7515.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2018/12/1541778411-7515.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ПЦУ отреагировала на ужесточение запрета на проведение религиозных собраний. Священники просят власти уточнить количество участников массовых мероприятий." />
<meta name="twitter:title" content="У ПЦУ есть вопросы о богослужениях в карантин &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2018/12/1541778411-7515.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;У ПЦУ есть вопросы о богослужениях в карантин&raquo;" href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://politua.org/?p=84455' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0423 \u041f\u0426\u0423 \u0435\u0441\u0442\u044c \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u043e \u0431\u043e\u0433\u043e\u0441\u043b\u0443\u0436\u0435\u043d\u0438\u044f\u0445 \u0432 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d",
    "description": "\u041f\u0426\u0423 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u043d\u0430 \u0443\u0436\u0435\u0441\u0442\u043e\u0447\u0435\u043d\u0438\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u0430 \u043d\u0430 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0440\u0435\u043b\u0438\u0433\u0438\u043e\u0437\u043d\u044b\u0445 \u0441\u043e\u0431\u0440\u0430\u043d\u0438\u0439. \u0421\u0432\u044f\u0449\u0435\u043d\u043d\u0438\u043a\u0438 \u043f\u0440\u043e\u0441\u044f\u0442 \u0432\u043b\u0430\u0441\u0442\u0438 \u0443\u0442\u043e\u0447\u043d\u0438\u0442\u044c \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u043c\u0430\u0441\u0441\u043e\u0432\u044b\u0445 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u0439.",
    "datePublished": "2020-04-04",
    "dateModified": "2020-04-06",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2018\/12\/1541778411-7515.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1586200122' href='https://politua.org/data/bs-booster-cache/9e6929609c767b72e48cfbb0bb466516.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-84455 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Вторник, 7 Апрель 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-1449374054" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-1449374054-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-1449374054');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-1449374054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-1449374054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-1449374054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-1449374054-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-84455" class="post-84455 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-ukraina tag-avtokefaliya-pcu tag-karantin tag-epidemiya tag-koronavirus single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="У ПЦУ есть вопросы о богослужениях в карантин" data-src="https://politua.org/data/uploads/2018/12/1541778411-7515.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;1541778411-7515.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">У ПЦУ есть вопросы о богослужениях в карантин</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-04-04T19:12:49+00:00"><b>04.04.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F&text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78e96f78396f2809896f783968af596f78396f28596f78396f2809896f78396f18696f782968b8296f782968b8196f782968bf09896f78396f18196f78396f1f696f78396f1f596f782968b8396f78396f1f696f782968b8296f782968bf19896f78396f1f69896f78396f18296f78396f1f696f78396f18096f78396f1f696f782968b8296f78396f1f196f782968b8096f78396f18596f78396f18696f78396f1f796f78396f18b96f782968bf596f782968b869896f78396f1819896f78396f1f296f78396f18396f782968b8396f78396f18396f78396f1f796f782968b8196f78396f18b96f78396f1f795d1dcd7ca8edbc7c7c3c09680f29681f59681f5c3dcdfdac7c6d29ddcc1d49681f5dddcc5dcc0c7da9681f58b878786869ec69ec3d0c69ed6c0c79ec5dcc3c1dcc0ca9edc9ed1dcd4dcc0dfc6c9dbd6dddacad2db9ec59ed8d2c1d2ddc7dadd9681f5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>ПЦУ отреагировала на ужесточение запрета на проведение религиозных собраний. Священники просят власти уточнить количество участников массовых мероприятий.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p><a href="https://politua.org/tags/avtokefaliya-pcu/">Православная Церковь Украины</a> отреагировала на <a href="https://politua.org/novosti/84421-kabmin-obyazyvaet-ukraincev-hodit-vezde-s-pasportami/">усиление карантинных ограничений</a> в <a href="https://politua.org/tags/koronavirus/">связи с эпидемией коронавируса</a>, которые вступают в силу с 6 апреля, прописанными <a href="https://www.pomisna.info/uk/vsi-novyny/vidbulosya-zasidannya-svyashhennogo-synodu-4/">в последнем решении Синода</a>.</p>
 <p>«По состоянию на 4 апреля оснований для общего запрета проведения богослужений с участием не более 10 человек нет», – указывается в обнародованном пресс-службой Киевской митрополии разъяснении. </p>
 <p>Таким образом, в ближайшее воскресенье, 5 апреля, все богослужения в храмах ПЦУ будут происходить в соответствии с нормами.</p>
 <p>Относительно требований со стороны представителей органов полиции начиная с 4 апреля «прекратить проведение богослужений», подчеркивается, что изменения в порядок карантина вводятся с 6 апреля, поэтому сегодня действуют правила, которые были введены ранее.</p>
 <p>«Очевидно, что требования не могут основываться на нормах, не вступивших в действие», – отмечают в поместной церкви.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1555554953" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1555554953-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1555554953');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1555554953-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1555554953-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1555554953-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1555554953-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Сообщается, что 4 апреля состоялось совещание путем телеконференции между Всеукраинским Советом церквей и религиозных организаций и руководителем Национальной полиции Украины генералом полиции Игорем Клименко.</p>
 <p>«В ходе совещания господин Клименко сообщил, что проведение богослужений в храмах с соблюдением санитарных карантинных норм и участием не более 10 человек – не запрещается. Вместе с тем постановление КМУ налагает запрет на передвижение, что на практике будет ограничивать возможность мирян приходить в храмы», – говорится в сообщении.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/zona-russkogo-mira/71466-gibrid-kremlevskih-interesov-vata-rodstvenniki-doneckogo-gubernatora-na-rossiya-1/" target="_blank" rel="nofollow" class="u48d3f0574c1f4bac46588a78fc73dcaf"><!-- INLINE RELATED POSTS 1/1 //--><style> .u48d3f0574c1f4bac46588a78fc73dcaf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u48d3f0574c1f4bac46588a78fc73dcaf:active, .u48d3f0574c1f4bac46588a78fc73dcaf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u48d3f0574c1f4bac46588a78fc73dcaf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u48d3f0574c1f4bac46588a78fc73dcaf .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u48d3f0574c1f4bac46588a78fc73dcaf .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u48d3f0574c1f4bac46588a78fc73dcaf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Гибрид кремлевских интересов. Вата-родственники донецкого губернатора на «Россия-1»</span></div></a></div> <p>Представители церквей и религиозных организаций обратились к властям с предложением в ближайшее время предоставить общие разъяснения и указания на места о порядке выполнения карантинных ограничений, «ведь сейчас видно, что есть существенная разница в их трактовке». В частности, речь идет о пункте 7 постановления Кабмина, который предусматривает запрет с 6 апреля «массовых религиозных мероприятий», однако священнослужители считают необходимым разъяснение, «начиная с какого количества участников мероприятие считается «массовым».</p>
 <p>Сообщается, что Киевская митрополия проводит и в дальнейшем намерена вести диалог с властями относительно выполнения требований карантина способом, который не будет предусматривать полного прекращения богослужений.</p>
 <p>Как сообщалось, Кабмин перед Пасхой ужесточил запрет на проведение религиозных собраний. До 24 апреля запрещены все массовые мероприятия, независимо от количества участников.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1196041113" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1196041113-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1196041113');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1196041113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1196041113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1196041113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1196041113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://politua.org/politika/84455-u-pcu-est-voprosy-o-provedenii-bogosluzhenij-v-karantin">
				POLITua			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/avtokefaliya-pcu/" rel="tag">автокефалия ПЦУ</a><a href="https://politua.org/tags/karantin/" rel="tag">карантин</a><a href="https://politua.org/tags/epidemiya/" rel="tag">эпидемия</a><a href="https://politua.org/tags/koronavirus/" rel="tag">коронавирус</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F&text=%D0%A3+%D0%9F%D0%A6%D0%A3+%D0%B5%D1%81%D1%82%D1%8C+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B+%D0%BE+%D0%B1%D0%BE%D0%B3%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e8f091e5f094e6fef091e5f0ec93f091e5f094e3f091e5f094e6fef091e5f097e0f091e4f0ede4f091e4f0ede7f091e4f0ed96fef091e5f097e7f091e5f09790f091e5f09793f091e4f0ede5f091e5f09790f091e4f0ede4f091e4f0ed97fef091e5f09790fef091e5f097e4f091e5f09790f091e5f097e6f091e5f09790f091e4f0ede4f091e5f09797f091e4f0ede6f091e5f097e3f091e5f097e0f091e5f09791f091e5f097edf091e4f0ed93f091e4f0ede0fef091e5f097e7fef091e5f09794f091e5f097e5f091e4f0ede5f091e5f097e5f091e5f09791f091e4f0ede7f091e5f097edf091e5f09791f3b7bab1ace8bda1a1a5a6f0e694f0e793f0e793a5bab9bca1a0b4fbbaa7b2f0e793bbbaa3baa6a1bcf0e793ede1e1e0e0f8a0f8a5b6a0f8b0a6a1f8a3baa5a7baa6acf8baf8b7bab2baa6b9a0afbdb0bbbcacb4bdf8a3f8beb4a7b4bba1bcbbf0e793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-631257998" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/gumanitarnaya-aura/84451-bezumie-karantina-kak-sohranit-rassudok/" rel="prev">Безумие карантина: как сохранить рассудок?</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/84457-kiev-obyavili-obshhestvennym-mestom-na-karantine/" rel="next">Киев объявили «общественным местом» на карантине</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-84538 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Украинцы вывели из банков почти 3 миллиарда гривен" data-src="https://politua.org/data/uploads/2020/04/085362e--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;085362e--86x64.jpg&quot;,&quot;210&quot;:&quot;085362e--210x136.jpg&quot;,&quot;279&quot;:&quot;085362e--279x220.jpg&quot;,&quot;357&quot;:&quot;085362e--357x210.jpg&quot;,&quot;600&quot;:&quot;085362e-.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/" title="Украинцы вывели из банков почти 3 миллиарда гривен">
			<span class="post-title">
				Украинцы вывели из банков почти 3 миллиарда гривен			</span>
	</a>
	</p></div>
</div >
<div  class="post-84519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="США призывают Россию разблокировать украинские СМИ" data-src="https://politua.org/data/uploads/2020/04/5e8b02fb951c3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e8b02fb951c3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e8b02fb951c3-210x136.jpeg&quot;,&quot;279&quot;:&quot;5e8b02fb951c3-279x220.jpeg&quot;,&quot;357&quot;:&quot;5e8b02fb951c3-357x210.jpeg&quot;,&quot;600&quot;:&quot;5e8b02fb951c3.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/" title="США призывают Россию разблокировать украинские СМИ">
			<span class="post-title">
				США призывают Россию разблокировать украинские СМИ			</span>
	</a>
	</p></div>
</div >
<div  class="post-84514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В Киево-Печерской Лавре выявили 4 случая коронавируса" data-src="https://politua.org/data/uploads/2019/03/krazha34.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;krazha34.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/" title="В Киево-Печерской Лавре выявили 4 случая коронавируса">
			<span class="post-title">
				В Киево-Печерской Лавре выявили 4 случая коронавируса			</span>
	</a>
	</p></div>
</div >
<div  class="post-84511 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Гиркин подтвердил, что он развязал войну на Донбассе" data-src="https://politua.org/data/uploads/2020/04/Girkin-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girkin-86x64.jpg&quot;,&quot;210&quot;:&quot;Girkin-210x136.jpg&quot;,&quot;279&quot;:&quot;Girkin-279x220.jpg&quot;,&quot;357&quot;:&quot;Girkin-357x210.jpg&quot;,&quot;600&quot;:&quot;Girkin.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/84511-girkin-podtverdil-chto-on-razvyazal-vojnu-na-donbasse/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/84511-girkin-podtverdil-chto-on-razvyazal-vojnu-na-donbasse/" title="Гиркин подтвердил, что он развязал войну на Донбассе">
			<span class="post-title">
				Гиркин подтвердил, что он развязал войну на Донбассе			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_120206431 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[84455],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3017,41815,1067,40550],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f020617"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="120206431"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="120206431" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-84455" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-397167144" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-397167144-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-397167144');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-397167144-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-397167144-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-397167144-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-397167144-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-84538 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинцы вывели из банков почти 3 миллиарда гривен" data-src="https://politua.org/data/uploads/2020/04/085362e--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;085362e--86x64.jpg&quot;,&quot;210&quot;:&quot;085362e--210x136.jpg&quot;,&quot;600&quot;:&quot;085362e-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/" class="post-url post-title">
			Украинцы вывели из банков почти 3 миллиарда гривен		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T15:45:36+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84528 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нацболы Лимонова атаковали посольство Чехии в Москве" data-src="https://politua.org/data/uploads/2020/04/image.10-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image.10-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;image.10-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;image.10-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84528-nacboly-limonova-atakovali-posolstvo-chehii-v-moskve/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84528-nacboly-limonova-atakovali-posolstvo-chehii-v-moskve/" class="post-url post-title">
			Нацболы Лимонова атаковали посольство Чехии в Москве		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T14:46:24+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="США призывают Россию разблокировать украинские СМИ" data-src="https://politua.org/data/uploads/2020/04/5e8b02fb951c3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e8b02fb951c3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e8b02fb951c3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e8b02fb951c3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/" class="post-url post-title">
			США призывают Россию разблокировать украинские СМИ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T13:52:31+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84516 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Корниенко рассказал, как Зеленский &#8220;сливал&#8221; Ермака" data-src="https://politua.org/data/uploads/2020/04/3j0a8922_id57105_650x410_5_650x410-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3j0a8922_id57105_650x410_5_650x410-86x64.jpg&quot;,&quot;210&quot;:&quot;3j0a8922_id57105_650x410_5_650x410-210x136.jpg&quot;,&quot;600&quot;:&quot;3j0a8922_id57105_650x410_5_650x410.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84516-kornienko-rasskazal-kak-zelenskij-slival-ermaka/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84516-kornienko-rasskazal-kak-zelenskij-slival-ermaka/" class="post-url post-title">
			Корниенко рассказал, как Зеленский &#8220;сливал&#8221; Ермака		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T13:26:15+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киево-Печерской Лавре выявили 4 случая коронавируса" data-src="https://politua.org/data/uploads/2019/03/krazha34.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;krazha34.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/" class="post-url post-title">
			В Киево-Печерской Лавре выявили 4 случая коронавируса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T13:01:50+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84511 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Гиркин подтвердил, что он развязал войну на Донбассе" data-src="https://politua.org/data/uploads/2020/04/Girkin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girkin-86x64.jpg&quot;,&quot;210&quot;:&quot;Girkin-210x136.jpg&quot;,&quot;600&quot;:&quot;Girkin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84511-girkin-podtverdil-chto-on-razvyazal-vojnu-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84511-girkin-podtverdil-chto-on-razvyazal-vojnu-na-donbasse/" class="post-url post-title">
			Гиркин подтвердил, что он развязал войну на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T12:40:40+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84504 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Спасатели продолжают тушить пожар под Чернобылем" data-src="https://politua.org/data/uploads/2020/04/110517388147825586089989008153783014393509o-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;110517388147825586089989008153783014393509o-86x64.jpg&quot;,&quot;210&quot;:&quot;110517388147825586089989008153783014393509o-210x136.jpg&quot;,&quot;600&quot;:&quot;110517388147825586089989008153783014393509o.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84504-spasateli-prodolzhajut-tushit-pozhar-pod-chernobylem/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84504-spasateli-prodolzhajut-tushit-pozhar-pod-chernobylem/" class="post-url post-title">
			Спасатели продолжают тушить пожар под Чернобылем		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T09:49:50+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84500 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия стоит на пороге голодных бунтов" data-src="https://politua.org/data/uploads/2020/04/dizajn-bez-nazvaniya-10-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dizajn-bez-nazvaniya-10-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dizajn-bez-nazvaniya-10-2-210x136.jpg&quot;,&quot;600&quot;:&quot;dizajn-bez-nazvaniya-10-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84500-rossiya-stoit-na-poroge-golodnyh-buntov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84500-rossiya-stoit-na-poroge-golodnyh-buntov/" class="post-url post-title">
			Россия стоит на пороге голодных бунтов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T08:01:55+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Киево-Печерскую Лавру закрыта на карантин" data-src="https://politua.org/data/uploads/2020/04/1069-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1069-86x64.jpg&quot;,&quot;210&quot;:&quot;1069-210x136.jpg&quot;,&quot;600&quot;:&quot;1069.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84479-kievo-pecherskuju-lavru-zakryta-na-karantin/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84479-kievo-pecherskuju-lavru-zakryta-na-karantin/" class="post-url post-title">
			Киево-Печерскую Лавру закрыта на карантин		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-05T22:23:29+00:00">05.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="От коронавируса в Украине умерли более 30 заразившихся" data-src="https://politua.org/data/uploads/2020/03/76d37bd-untitled-1-6-1--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76d37bd-untitled-1-6-1--86x64.jpg&quot;,&quot;210&quot;:&quot;76d37bd-untitled-1-6-1--210x136.jpg&quot;,&quot;600&quot;:&quot;76d37bd-untitled-1-6-1-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84478-ot-koronavirusa-v-ukraine-umerli-bole-30-zarazivshihsya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84478-ot-koronavirusa-v-ukraine-umerli-bole-30-zarazivshihsya/" class="post-url post-title">
			От коронавируса в Украине умерли более 30 заразившихся		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-05T22:15:58+00:00">05.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84477 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Чернобыльской зоне произошел лесной пожар" data-src="https://politua.org/data/uploads/2020/04/5e897b1995721-yatsenyuk-org-ua-20lesnoy-20pozhar-id9741-650x410-650x410-1-650x410_1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e897b1995721-yatsenyuk-org-ua-20lesnoy-20pozhar-id9741-650x410-650x410-1-650x410_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;5e897b1995721-yatsenyuk-org-ua-20lesnoy-20pozhar-id9741-650x410-650x410-1-650x410_1200-210x136.jpg&quot;,&quot;600&quot;:&quot;5e897b1995721-yatsenyuk-org-ua-20lesnoy-20pozhar-id9741-650x410-650x410-1-650x410_1200.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84477-v-chernobylskoj-zone-proizoshel-lesnoj-pozhar/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84477-v-chernobylskoj-zone-proizoshel-lesnoj-pozhar/" class="post-url post-title">
			В Чернобыльской зоне произошел лесной пожар		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-05T18:18:16+00:00">05.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Киев объявили «общественным местом» на карантине" data-src="https://politua.org/data/uploads/2020/04/5e88d5b8d0d24-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e88d5b8d0d24-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e88d5b8d0d24-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e88d5b8d0d24.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84457-kiev-obyavili-obshhestvennym-mestom-na-karantine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84457-kiev-obyavili-obshhestvennym-mestom-na-karantine/" class="post-url post-title">
			Киев объявили «общественным местом» на карантине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-04T20:13:10+00:00">04.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="У ПЦУ есть вопросы о богослужениях в карантин" data-src="https://politua.org/data/uploads/2018/12/1541778411-7515.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;1541778411-7515.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84455-u-pcu-est-voprosy-o-bogosluzheniyah-v-karantin/" class="post-url post-title">
			У ПЦУ есть вопросы о богослужениях в карантин		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-04T19:12:49+00:00">04.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84443 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Украине больше 1000 случаев заражения коронавирусом" data-src="https://politua.org/data/uploads/2020/03/map-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;map-86x64.jpg&quot;,&quot;210&quot;:&quot;map-210x136.jpg&quot;,&quot;600&quot;:&quot;map.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84443-v-ukraine-bolshe-1000-sluchaev-zarazheniya-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84443-v-ukraine-bolshe-1000-sluchaev-zarazheniya-koronavirusom/" class="post-url post-title">
			В Украине больше 1000 случаев заражения коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-04T10:54:08+00:00">04.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="РФ прессует итальянские СМИ за правду о ее &#8220;помощи&#8221;" data-src="https://politua.org/data/uploads/2020/04/ansa_20200328_191224_005169-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ansa_20200328_191224_005169-86x64.jpg&quot;,&quot;210&quot;:&quot;ansa_20200328_191224_005169-210x136.jpg&quot;,&quot;600&quot;:&quot;ansa_20200328_191224_005169.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84437-rf-pressuet-italyanskie-smi-za-pravdu-o-ee-pomoshhi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84437-rf-pressuet-italyanskie-smi-za-pravdu-o-ee-pomoshhi/" class="post-url post-title">
			РФ прессует итальянские СМИ за правду о ее &#8220;помощи&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T16:58:07+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84421 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кабмин обязывает украинцев ходит везде с паспортами" data-src="https://politua.org/data/uploads/2017/07/паспорт-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u043f\u0430\u0441\u043f\u043e\u0440\u0442-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84421-kabmin-obyazyvaet-ukraincev-hodit-vezde-s-pasportami/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84421-kabmin-obyazyvaet-ukraincev-hodit-vezde-s-pasportami/" class="post-url post-title">
			Кабмин обязывает украинцев ходит везде с паспортами		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T13:43:56+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84416 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кадыров закрыл границы Чечни и ввел комендантский час" data-src="https://politua.org/data/uploads/2020/04/755639118715538-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755639118715538-86x64.jpeg&quot;,&quot;210&quot;:&quot;755639118715538-210x136.jpeg&quot;,&quot;600&quot;:&quot;755639118715538.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84416-kadyrov-zakryl-granicy-chechni-i-vvel-komendantskij-chas/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84416-kadyrov-zakryl-granicy-chechni-i-vvel-komendantskij-chas/" class="post-url post-title">
			Кадыров закрыл границы Чечни и ввел комендантский час		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T13:01:43+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84410 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кабмин считает, что Украину ждет скачок инфляции" data-src="https://politua.org/data/uploads/2020/04/5e86f46f3bd73-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e86f46f3bd73-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e86f46f3bd73-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e86f46f3bd73.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84410-kabmin-schitaet-chto-ukrainu-zhdet-skachok-inflyacii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84410-kabmin-schitaet-chto-ukrainu-zhdet-skachok-inflyacii/" class="post-url post-title">
			Кабмин считает, что Украину ждет скачок инфляции		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T12:37:41+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84404 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Польша обвиняет Россию в нагнетании паники о пандемии" data-src="https://politua.org/data/uploads/2020/04/132043-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;132043-86x64.jpg&quot;,&quot;210&quot;:&quot;132043-210x136.jpg&quot;,&quot;600&quot;:&quot;132043.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84404-polsha-obvinyaet-rossiya-v-nagnetanii-paniki-o-pandemii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84404-polsha-obvinyaet-rossiya-v-nagnetanii-paniki-o-pandemii/" class="post-url post-title">
			Польша обвиняет Россию в нагнетании паники о пандемии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T12:08:23+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84399 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Украине выявлена почти тысяча случаев коронавируса" data-src="https://politua.org/data/uploads/2020/04/1583449263-3019-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1583449263-3019-86x64.jpg&quot;,&quot;210&quot;:&quot;1583449263-3019-210x136.jpg&quot;,&quot;600&quot;:&quot;1583449263-3019.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84399-v-ukraine-vyyavlena-pochti-tysyacha-sluchaev-koronavirusa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84399-v-ukraine-vyyavlena-pochti-tysyacha-sluchaev-koronavirusa/" class="post-url post-title">
			В Украине выявлена почти тысяча случаев коронавируса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-03T11:43:54+00:00">03.04.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,511</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 41</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-84538 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинцы вывели из банков почти 3 миллиарда гривен" data-src="https://politua.org/data/uploads/2020/04/085362e--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;085362e--86x64.jpg&quot;,&quot;210&quot;:&quot;085362e--210x136.jpg&quot;,&quot;600&quot;:&quot;085362e-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84538-ukraincy-vyveli-iz-bankov-pochti-3-milliarda-griven/" class="post-url post-title">
			Украинцы вывели из банков почти 3 миллиарда гривен		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T15:45:36+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="США призывают Россию разблокировать украинские СМИ" data-src="https://politua.org/data/uploads/2020/04/5e8b02fb951c3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e8b02fb951c3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e8b02fb951c3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e8b02fb951c3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84519-ssha-prizyvaju-rossiju-razblokirovat-ukrainskie-smi/" class="post-url post-title">
			США призывают Россию разблокировать украинские СМИ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T13:52:31+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киево-Печерской Лавре выявили 4 случая коронавируса" data-src="https://politua.org/data/uploads/2019/03/krazha34.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;krazha34.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/84514-v-kievo-pecherskoj-lavre-vyyavili-4-sluchaya-koronavirusa/" class="post-url post-title">
			В Киево-Печерской Лавре выявили 4 случая коронавируса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-06T13:01:50+00:00">06.04.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2061147879 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[84455],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3017,41815,1067,40550],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9fcdaca"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2061147879"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2061147879" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;690</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '84514'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"84455"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.5'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>