	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО &ndash; POLITua" />
<meta property="og:description" content="Пристайко опроверг слова Сивохо о запрете на вступление в НАТО для стран с военным конфликтом. Юридических препятствий для Украины нет." />
<meta property="og:url" content="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="НАТО" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Вадим Пристайко" />
<meta property="article:tag" content="Сергей Сивохо" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-03-12T09:02:00+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Пристайко опроверг слова Сивохо о запрете на вступление в НАТО для стран с военным конфликтом. Юридических препятствий для Украины нет." />
<meta name="twitter:title" content="Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО&raquo;" href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://politua.org/?p=83325' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041f\u0440\u0438\u0441\u0442\u0430\u0439\u043a\u043e \u0440\u0430\u0441\u043a\u0440\u0438\u0442\u0438\u043a\u043e\u0432\u0430\u043b \u0421\u0438\u0432\u043e\u0445\u043e \u0437\u0430 \u0444\u0435\u0439\u043a \u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u0432 \u041d\u0410\u0422\u041e",
    "description": "\u041f\u0440\u0438\u0441\u0442\u0430\u0439\u043a\u043e \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433 \u0441\u043b\u043e\u0432\u0430 \u0421\u0438\u0432\u043e\u0445\u043e \u043e \u0437\u0430\u043f\u0440\u0435\u0442\u0435 \u043d\u0430 \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u0432 \u041d\u0410\u0422\u041e \u0434\u043b\u044f \u0441\u0442\u0440\u0430\u043d \u0441 \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u043e\u043c. \u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043f\u0440\u0435\u043f\u044f\u0442\u0441\u0442\u0432\u0438\u0439 \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0435\u0442.",
    "datePublished": "2020-03-12",
    "dateModified": "2020-03-12",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/09\/vadim_pristayko_yes.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1584023791' href='https://politua.org/data/bs-booster-cache/65b77642fb1af8726ab58873c10fbb8d.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83325 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Четверг, 12 Март 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-1547673203" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-1547673203-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-1547673203');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-1547673203-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-1547673203-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-1547673203-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-1547673203-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-83325" class="post-83325 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-nato tag-ukraina tag-vadim-pristajko tag-sergej-sivoho single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО" data-src="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vadim_pristayko_yes-210x136.jpg&quot;,&quot;279&quot;:&quot;vadim_pristayko_yes-279x220.jpg&quot;,&quot;357&quot;:&quot;vadim_pristayko_yes-357x210.jpg&quot;,&quot;600&quot;:&quot;vadim_pristayko_yes.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-03-12T11:02:00+00:00"><b>12.03.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F&text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#526d212730383731266f771662776b14771663776a6277166277106a771663776a63771663776a6077166277106277166277106b77166277101377166277101779771663776a62771662771062771663776a63771662771013771663776a6277166277106a771663776a6077166277106a7716627710137716627710177716627710607716627710627716627710107977166277136377166277106a771662771060771662771017771663776a677716627710177977166277106577166277106279771663776a6677166277106777166277106b7716627710137977166277101779771662771016771662771067771662771060771662771017771662771065771662771011771662771017771662771064771662771016771662771017771663776a63771663776a6077166277106a79771662771060771663776a63771663776a60771663776a6177166277101477166277101077166277106777166277101677166277106a771663776a147977166277106079771662776b16771662776b62771662771360771662776b1774303d362b6f3a26262221776113776014776014223d3e3b2627337c3d20357760143c3d243d21263b7760146a616160677f22203b21263338393d7f20332139203b263b393d24333e7f213b243d3a3d7f28337f343738397f3d7f3c37243d283f3d283a3c3d21263b7f24212627223e373c3b2b337f247f3c33263d776014" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Пристайко опроверг слова Сивохо о запрете на вступление в НАТО для стран с военным конфликтом. Юридических препятствий для Украины нет.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p><a href="https://politua.org/tags/vadim-pristajko/">Вице-премьер-министр по вопросам европейской и евроатлантической интеграции Пристайко</a> опроверг слова бывшего КВН-щика, <a href="https://politua.org/tags/sergej-sivoho/">советника главы СНБО Сергея Сивохо</a> о том, что страны с продолжающимся военным конфликтом <a href="https://politua.org/tags/nato/">не могут вступить в НАТО</a>. Он <a href="https://www.facebook.com/UA.EU.NATO/photos/a.973146359466651/2849356585178943/?type=3;theater">написал об этом на своей странице в Facebook</a>.</p>
 <p>«В основополагающих документах альянса нет положения, которое бы запрещало присоединяться к НАТО стране, в которой продолжается военный конфликт. Поэтому с юридической точки зрения Украина имеет такие же возможности, как и другие страны, которые не воюют», – говорится в заявлении вице-премьера.</p>
 <p>Он признал, что война на Донбассе усложняет вступление в НАТО, но только потому, что она уносит жизни людей, истощает Украину и задерживает ее развитие.</p>
 <p>«На это и рассчитывает Россия, которая традиционно провоцирует нестабильность в соседних государствах, в частности, чтобы затруднить их движение в европейские и евроатлантические структуры. Яркий пример, как это работает – война в Грузии. Задача Украины сейчас – «вырваться» из конфликта, используя все возможные дипломатические и другие средства», – подчеркнул Пристайко.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1657346690" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1657346690-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1657346690');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1657346690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1657346690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1657346690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1657346690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Он выразил уверенность, что вступление Украины в НАТО – только вопрос времени, и политическое решение о ее присоединении будет зависеть только от внедрения военных и других реформ, уровня демократии и верховенства права.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/vzglyad/51091-muzhdabaev-obrashhenie-k-sotrudnikam-te/" target="_blank" rel="nofollow" class="u7718dc1a8835b944ce6354a85e58750b"><!-- INLINE RELATED POSTS 1/1 //--><style> .u7718dc1a8835b944ce6354a85e58750b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u7718dc1a8835b944ce6354a85e58750b:active, .u7718dc1a8835b944ce6354a85e58750b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7718dc1a8835b944ce6354a85e58750b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7718dc1a8835b944ce6354a85e58750b .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u7718dc1a8835b944ce6354a85e58750b .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u7718dc1a8835b944ce6354a85e58750b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Муждабаев: Обращение к сотрудникам телеканалов 112-й и NewsOne</span></div></a></div> <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/UA.EU.NATO/photos/a.973146359466651/2849356585178943/?type=3;theater" data-width="750">
<blockquote cite="https://www.facebook.com/UA.EU.NATO/photos/a.973146359466651/2849356585178943/?type=3" class="fb-xfbml-parse-ignore">
<p>Україна буде членом НАТО. Для цього немає жодних юридичних перешкод. Про це заявив Віцепрем’єр-міністр з питань&#8230;</p>
<p>Geplaatst door <a href="https://www.facebook.com/UA.EU.NATO/">Офіс віцепрем&#039;єра з питань європейської та євроатлантичної інтеграції</a> op&nbsp;<a href="https://www.facebook.com/UA.EU.NATO/photos/a.973146359466651/2849356585178943/?type=3">Donderdag 12 maart 2020</a></p></blockquote>
</div>
 <p>Напомним, что с 2019 года курс на членство в Евросоюзе и НАТО прописан в Конституции Украины.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-837349630" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-837349630-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-837349630');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-837349630-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-837349630-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-837349630-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-837349630-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://politua.org/politika/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato">
				POLITua			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/nato/" rel="tag">НАТО</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/vadim-pristajko/" rel="tag">Вадим Пристайко</a><a href="https://politua.org/tags/sergej-sivoho/" rel="tag">Сергей Сивохо</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F&text=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B9%D0%BA%D0%BE+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%A1%D0%B8%D0%B2%D0%BE%D1%85%D0%BE+%D0%B7%D0%B0+%D1%84%D0%B5%D0%B9%D0%BA+%D0%BE+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%9D%D0%90%D0%A2%D0%9E" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b627a1b6f7a66197a1b6e7a676f7a1b6f7a1d677a1b6e7a676e7a1b6e7a676d7a1b6f7a1d6f7a1b6f7a1d667a1b6f7a1d1e7a1b6f7a1d1a747a1b6e7a676f7a1b6f7a1d6f7a1b6e7a676e7a1b6f7a1d1e7a1b6e7a676f7a1b6f7a1d677a1b6e7a676d7a1b6f7a1d677a1b6f7a1d1e7a1b6f7a1d1a7a1b6f7a1d6d7a1b6f7a1d6f7a1b6f7a1d1d747a1b6f7a1e6e7a1b6f7a1d677a1b6f7a1d6d7a1b6f7a1d1a7a1b6e7a676a7a1b6f7a1d1a747a1b6f7a1d687a1b6f7a1d6f747a1b6e7a676b7a1b6f7a1d6a7a1b6f7a1d667a1b6f7a1d1e747a1b6f7a1d1a747a1b6f7a1d1b7a1b6f7a1d6a7a1b6f7a1d6d7a1b6f7a1d1a7a1b6f7a1d687a1b6f7a1d1c7a1b6f7a1d1a7a1b6f7a1d697a1b6f7a1d1b7a1b6f7a1d1a7a1b6e7a676e7a1b6e7a676d7a1b6f7a1d67747a1b6f7a1d6d7a1b6e7a676e7a1b6e7a676d7a1b6e7a676c7a1b6f7a1d197a1b6f7a1d1d7a1b6f7a1d6a7a1b6f7a1d1b7a1b6f7a1d677a1b6e7a6719747a1b6f7a1d6d747a1b6f7a661b7a1b6f7a666f7a1b6f7a1e6d7a1b6f7a661a793d303b2662372b2b2f2c7a6c1e7a6d197a6d192f3033362b2a3e71302d387a6d19313029302c2b367a6d19676c6c6d6a722f2d362c2b3e353430722d3e2c342d362b363430293e33722c362930373072253e72393a3534723072313a2930253230253731302c2b3672292c2b2a2f333a3136263e722972313e2b307a6d19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1775293375" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/ekonomika/83316-upravlyaemyj-krizis-kak-s-pomoshhju-defolt-ne-pogibnut-pod-oblomkami-piramidy-ovgz/" rel="prev">Управляемый кризис: как с помощью дефолт не погибнуть под обломками пирамиды ОВГЗ</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/83328-zaderzhan-eshhe-odin-predpolagaemyj-ubijca-majdanovca-verbickogo/" rel="next">Задержан еще один предполагаемый убийца майдановца Вербицкого</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-83361 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Нацполиция пресекла контрабандную поставку оружия из ОРДЛО" data-src="https://politua.org/data/uploads/2020/03/5e6a3e5f3dab7-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e6a3e5f3dab7-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e6a3e5f3dab7-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;5e6a3e5f3dab7-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;5e6a3e5f3dab7-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;5e6a3e5f3dab7-1.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/" title="Нацполиция пресекла контрабандную поставку оружия из ОРДЛО">
			<span class="post-title">
				Нацполиция пресекла контрабандную поставку оружия из ОРДЛО			</span>
	</a>
	</p></div>
</div >
<div  class="post-83357 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе" data-src="https://politua.org/data/uploads/2020/03/Edvard-Bil-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Edvard-Bil-86x64.jpg&quot;,&quot;210&quot;:&quot;Edvard-Bil-210x136.jpg&quot;,&quot;279&quot;:&quot;Edvard-Bil-279x220.jpg&quot;,&quot;357&quot;:&quot;Edvard-Bil-357x210.jpg&quot;,&quot;600&quot;:&quot;Edvard-Bil.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/" title="Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе">
			<span class="post-title">
				Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-83351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии" data-src="https://politua.org/data/uploads/2020/03/img_top_95434324327869778556773547367-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img_top_95434324327869778556773547367-86x64.jpg&quot;,&quot;210&quot;:&quot;img_top_95434324327869778556773547367-210x136.jpg&quot;,&quot;279&quot;:&quot;img_top_95434324327869778556773547367-279x220.jpg&quot;,&quot;357&quot;:&quot;img_top_95434324327869778556773547367-357x210.jpg&quot;,&quot;600&quot;:&quot;img_top_95434324327869778556773547367.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/" title="«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии">
			<span class="post-title">
				«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии			</span>
	</a>
	</p></div>
</div >
<div  class="post-83348 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="НБУ хватается за воздух: регулятор понизил учетную ставку" data-src="https://politua.org/data/uploads/2020/03/201803141722533654-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;201803141722533654-86x64.jpg&quot;,&quot;210&quot;:&quot;201803141722533654-210x136.jpg&quot;,&quot;279&quot;:&quot;201803141722533654-279x220.jpg&quot;,&quot;357&quot;:&quot;201803141722533654-357x210.jpg&quot;,&quot;600&quot;:&quot;201803141722533654.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/83348-nbu-hvataetsya-za-vozduh-regulyator-ponizil-uchetnuju-stavku/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/83348-nbu-hvataetsya-za-vozduh-regulyator-ponizil-uchetnuju-stavku/" title="НБУ хватается за воздух: регулятор понизил учетную ставку">
			<span class="post-title">
				НБУ хватается за воздух: регулятор понизил учетную ставку			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_822505533 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[83325],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[177,2504,264,34481],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3ac7690"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="822505533"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="822505533" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-83325" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-1343471124" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-1343471124-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-1343471124');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-1343471124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-1343471124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-1343471124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-1343471124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-83361 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нацполиция пресекла контрабандную поставку оружия из ОРДЛО" data-src="https://politua.org/data/uploads/2020/03/5e6a3e5f3dab7-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e6a3e5f3dab7-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e6a3e5f3dab7-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e6a3e5f3dab7-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/" class="post-url post-title">
			Нацполиция пресекла контрабандную поставку оружия из ОРДЛО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T16:42:36+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83357 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе" data-src="https://politua.org/data/uploads/2020/03/Edvard-Bil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Edvard-Bil-86x64.jpg&quot;,&quot;210&quot;:&quot;Edvard-Bil-210x136.jpg&quot;,&quot;600&quot;:&quot;Edvard-Bil.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/" class="post-url post-title">
			Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T16:25:46+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии" data-src="https://politua.org/data/uploads/2020/03/img_top_95434324327869778556773547367-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img_top_95434324327869778556773547367-86x64.jpg&quot;,&quot;210&quot;:&quot;img_top_95434324327869778556773547367-210x136.jpg&quot;,&quot;600&quot;:&quot;img_top_95434324327869778556773547367.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/" class="post-url post-title">
			«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T15:34:29+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83348 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="НБУ хватается за воздух: регулятор понизил учетную ставку" data-src="https://politua.org/data/uploads/2020/03/201803141722533654-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;201803141722533654-86x64.jpg&quot;,&quot;210&quot;:&quot;201803141722533654-210x136.jpg&quot;,&quot;600&quot;:&quot;201803141722533654.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83348-nbu-hvataetsya-za-vozduh-regulyator-ponizil-uchetnuju-stavku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83348-nbu-hvataetsya-za-vozduh-regulyator-ponizil-uchetnuju-stavku/" class="post-url post-title">
			НБУ хватается за воздух: регулятор понизил учетную ставку		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T15:06:53+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83341 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="От постреливаний к поколачиванию: ветераны полка Азов вступили в полемику с Сивохой относительно деталей реализации платформы примирения" data-src="https://politua.org/data/uploads/2020/03/Nackorpus-Azov-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nackorpus-Azov-86x64.png&quot;,&quot;210&quot;:&quot;Nackorpus-Azov-210x136.png&quot;,&quot;600&quot;:&quot;Nackorpus-Azov.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/83341-ot-postrelivanij-k-pokolachivaniju-veterany-polka-azov-vstupili-v-polemiku-s-sivohoj-otnositelno-detalej-realizacii-platformy-primireniya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83341-ot-postrelivanij-k-pokolachivaniju-veterany-polka-azov-vstupili-v-polemiku-s-sivohoj-otnositelno-detalej-realizacii-platformy-primireniya/" class="post-url post-title">
			От постреливаний к поколачиванию: ветераны полка Азов вступили в полемику с Сивохой относительно деталей реализации платформы примирения		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:12:52+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83331 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Красный Крест направил гумпомощь жителям ОРДЛО" data-src="https://politua.org/data/uploads/2020/03/5e69f6a8660c8-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e69f6a8660c8-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e69f6a8660c8-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e69f6a8660c8.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83331-krasnyj-krest-napravil-gumpomoshh-zhitelyam-ordlo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83331-krasnyj-krest-napravil-gumpomoshh-zhitelyam-ordlo/" class="post-url post-title">
			Красный Крест направил гумпомощь жителям ОРДЛО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T11:33:38+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Задержан еще один предполагаемый убийца майдановца Вербицкого" data-src="https://politua.org/data/uploads/2020/03/Jurij_Verbickij-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jurij_Verbickij-86x64.jpg&quot;,&quot;210&quot;:&quot;Jurij_Verbickij-210x136.jpg&quot;,&quot;600&quot;:&quot;Jurij_Verbickij.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83328-zaderzhan-eshhe-odin-predpolagaemyj-ubijca-majdanovca-verbickogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83328-zaderzhan-eshhe-odin-predpolagaemyj-ubijca-majdanovca-verbickogo/" class="post-url post-title">
			Задержан еще один предполагаемый убийца майдановца Вербицкого		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T11:19:36+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО" data-src="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vadim_pristayko_yes-86x64.jpg&quot;,&quot;210&quot;:&quot;vadim_pristayko_yes-210x136.jpg&quot;,&quot;600&quot;:&quot;vadim_pristayko_yes.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83325-pristajko-raskritikoval-sivoho-za-fejk-o-nevozmozhnosti-vstupleniya-v-nato/" class="post-url post-title">
			Пристайко раскритиковал Сивохо за фейк о невозможности вступления в НАТО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T11:02:00+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83307 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Репрессии в Крыму: ФСБ задержала пятерых крымских татар" data-src="https://politua.org/data/uploads/2020/03/5e68ac52f10bb-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e68ac52f10bb-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e68ac52f10bb-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e68ac52f10bb.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83307-repressii-v-krymu-fsb-zaderzhala-pyateryh-krymskih-tatar/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83307-repressii-v-krymu-fsb-zaderzhala-pyateryh-krymskih-tatar/" class="post-url post-title">
			Репрессии в Крыму: ФСБ задержала пятерых крымских татар		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T13:06:46+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Бук» завезли в Украину по приказу Путина, – адвокат родственников жертв катастрофы MH17" data-src="https://politua.org/data/uploads/2020/03/52712505_404-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;52712505_404-86x64.jpg&quot;,&quot;210&quot;:&quot;52712505_404-210x136.jpg&quot;,&quot;600&quot;:&quot;52712505_404.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83304-buk-zavezli-v-ukrainu-po-prikazu-putina-advokat-rodstvennikov-zhertv-katastrofy-mh17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83304-buk-zavezli-v-ukrainu-po-prikazu-putina-advokat-rodstvennikov-zhertv-katastrofy-mh17/" class="post-url post-title">
			«Бук» завезли в Украину по приказу Путина, – адвокат родственников жертв катастрофы MH17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T12:38:57+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83297 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ахметов продает электричество украинцам дороже, чем на экспорт" data-src="https://politua.org/data/uploads/2020/03/255ddb8d4320759-592d4f3c164a7-_crop_1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;255ddb8d4320759-592d4f3c164a7-_crop_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;255ddb8d4320759-592d4f3c164a7-_crop_1200-210x136.jpg&quot;,&quot;600&quot;:&quot;255ddb8d4320759-592d4f3c164a7-_crop_1200.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83297-ahmetov-prodaet-elektrichestvo-ukraincam-dorozhe-chem-na-eksport/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83297-ahmetov-prodaet-elektrichestvo-ukraincam-dorozhe-chem-na-eksport/" class="post-url post-title">
			Ахметов продает электричество украинцам дороже, чем на экспорт		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T10:39:31+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Названы имена украинских бойцов, погибших под обстрелом на Донбассе" data-src="https://politua.org/data/uploads/2020/03/Image_8908999891-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Image_8908999891-86x64.jpg&quot;,&quot;210&quot;:&quot;Image_8908999891-210x136.jpg&quot;,&quot;600&quot;:&quot;Image_8908999891.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83281-nazvany-imena-ukrainskih-bojcov-pogibshih-pod-obstrelom-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83281-nazvany-imena-ukrainskih-bojcov-pogibshih-pod-obstrelom-na-donbasse/" class="post-url post-title">
			Названы имена украинских бойцов, погибших под обстрелом на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T09:11:20+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83274 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кумовья посидели: Медведчук обсудил с Путиным и Володиным вопросы «мира» в Украине" data-src="https://politua.org/data/uploads/2020/03/Vstr_3_10-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vstr_3_10-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Vstr_3_10-1-210x136.jpg&quot;,&quot;600&quot;:&quot;Vstr_3_10-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83274-medvedchuk-obsudil-s-putinym-i-volodinym-voprosy-mira-v-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83274-medvedchuk-obsudil-s-putinym-i-volodinym-voprosy-mira-v-ukraine/" class="post-url post-title">
			Кумовья посидели: Медведчук обсудил с Путиным и Володиным вопросы «мира» в Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T08:31:49+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Премьер-министр Шмыгаль обсудил перспективы сотрудничества с миссией МВФ" data-src="https://politua.org/data/uploads/2020/03/1291760-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1291760-86x64.jpg&quot;,&quot;210&quot;:&quot;1291760-210x136.jpg&quot;,&quot;600&quot;:&quot;1291760.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83271-premer-ministr-shmygal-obsudil-perspektivy-sotrudnichestva-s-missiej-mvf/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83271-premer-ministr-shmygal-obsudil-perspektivy-sotrudnichestva-s-missiej-mvf/" class="post-url post-title">
			Премьер-министр Шмыгаль обсудил перспективы сотрудничества с миссией МВФ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T08:04:39+00:00">11.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83267 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Боевики на Донбассе обстреливают украинский грузовой транспорт противотанковыми ракетами" data-src="https://politua.org/data/uploads/2020/03/original_0234625389345783457523677348564-0868406757832564893579013457-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;original_0234625389345783457523677348564-0868406757832564893579013457-86x64.jpg&quot;,&quot;210&quot;:&quot;original_0234625389345783457523677348564-0868406757832564893579013457-210x136.jpg&quot;,&quot;600&quot;:&quot;original_0234625389345783457523677348564-0868406757832564893579013457.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83267-boeviki-na-donbasse-obstrelivajut-ukrainskij-gruzovoj-transport-protivotankovymi-raketami/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83267-boeviki-na-donbasse-obstrelivajut-ukrainskij-gruzovoj-transport-protivotankovymi-raketami/" class="post-url post-title">
			Боевики на Донбассе обстреливают украинский грузовой транспорт противотанковыми ракетами		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T13:53:12+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83255 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Британии разоблачили сеть кремлевских агентов влияния, преследовавших врагов Путина" data-src="https://politua.org/data/uploads/2020/03/1538885799190190825-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1538885799190190825-86x64.jpg&quot;,&quot;210&quot;:&quot;1538885799190190825-210x136.jpg&quot;,&quot;600&quot;:&quot;1538885799190190825.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83255-v-velikobritanii-razoblachili-set-kremlevskih-agentov-vliyaniya-presledovavshih-vragov-putina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83255-v-velikobritanii-razoblachili-set-kremlevskih-agentov-vliyaniya-presledovavshih-vragov-putina/" class="post-url post-title">
			В Британии разоблачили сеть кремлевских агентов влияния, преследовавших врагов Путина		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T12:20:29+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Гривна сильно просела по отношению к евро" data-src="https://politua.org/data/uploads/2020/03/56674-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;56674-86x64.jpg&quot;,&quot;210&quot;:&quot;56674-210x136.jpg&quot;,&quot;600&quot;:&quot;56674.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83249-grivna-silno-prosela-po-otnosheniju-k-evro/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83249-grivna-silno-prosela-po-otnosheniju-k-evro/" class="post-url post-title">
			Гривна сильно просела по отношению к евро		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T11:44:31+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83247 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Черный понедельник: мировые финансовые рынки лихорадит после падения цены на нефть" data-src="https://politua.org/data/uploads/2020/03/fondovyie-birzhevyie-indeksyi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fondovyie-birzhevyie-indeksyi-86x64.jpg&quot;,&quot;210&quot;:&quot;fondovyie-birzhevyie-indeksyi-210x136.jpg&quot;,&quot;600&quot;:&quot;fondovyie-birzhevyie-indeksyi.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83247-chernyj-ponedelnik-mirovye-finansovye-rynki-lihoradit-posle-padeniya-ceny-na-neft/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83247-chernyj-ponedelnik-mirovye-finansovye-rynki-lihoradit-posle-padeniya-ceny-na-neft/" class="post-url post-title">
			Черный понедельник: мировые финансовые рынки лихорадит после падения цены на нефть		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T11:16:51+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83243 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Пограничники не пустили в Украину участника оккупации Крыма" data-src="https://politua.org/data/uploads/2020/03/5e674366b014c-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e674366b014c-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e674366b014c-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e674366b014c-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83243-pogranichniki-ne-pustili-v-ukrainu-uchastnika-okkupacii-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83243-pogranichniki-ne-pustili-v-ukrainu-uchastnika-okkupacii-kryma/" class="post-url post-title">
			Пограничники не пустили в Украину участника оккупации Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T10:45:53+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83241 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Только нидерландские прокуроры будут представлять позицию обвинения в суде по делу MH17" data-src="https://politua.org/data/uploads/2017/10/mh17-1-e1499455429973.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;mh17-1-e1499455429973.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83241-tolko-niderlandskie-prokurory-budut-predstavlyat-poziciju-obvineniya-v-sude-po-delu-mh17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83241-tolko-niderlandskie-prokurory-budut-predstavlyat-poziciju-obvineniya-v-sude-po-delu-mh17/" class="post-url post-title">
			Только нидерландские прокуроры будут представлять позицию обвинения в суде по делу MH17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-10T10:09:33+00:00">10.03.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,543</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 43</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-83361 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нацполиция пресекла контрабандную поставку оружия из ОРДЛО" data-src="https://politua.org/data/uploads/2020/03/5e6a3e5f3dab7-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e6a3e5f3dab7-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e6a3e5f3dab7-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e6a3e5f3dab7-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83361-nacpoliciya-presekla-kontrabandnuju-postavku-oruzhiya-iz-ordlo/" class="post-url post-title">
			Нацполиция пресекла контрабандную поставку оружия из ОРДЛО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T16:42:36+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83357 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе" data-src="https://politua.org/data/uploads/2020/03/Edvard-Bil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Edvard-Bil-86x64.jpg&quot;,&quot;210&quot;:&quot;Edvard-Bil-210x136.jpg&quot;,&quot;600&quot;:&quot;Edvard-Bil.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83357-eshhe-odin-raspyatyj-malchik-bloger-rasskryl-sekrety-rossijskoj-tehnologii-fejkov-o-donbasse-i/" class="post-url post-title">
			Еще один «распятый мальчик»: блогер расскрыл секреты российской технологии фейков о Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T16:25:46+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии" data-src="https://politua.org/data/uploads/2020/03/img_top_95434324327869778556773547367-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img_top_95434324327869778556773547367-86x64.jpg&quot;,&quot;210&quot;:&quot;img_top_95434324327869778556773547367-210x136.jpg&quot;,&quot;600&quot;:&quot;img_top_95434324327869778556773547367.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/83351-prosto-perestat-strelyat-ranenye-pod-peskami-bojcy-nahodyatsya-v-tyazhelom-sostoyanii/" class="post-url post-title">
			«Просто перестать стрелять»: раненые под Песками бойцы находятся в тяжелом состоянии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T15:34:29+00:00">12.03.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1878496274 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[83325],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[177,2504,264,34481],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b8044b2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1878496274"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1878496274" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;667</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '83351'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"83325"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.5'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 2.717 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-12 21:30:30 -->

<!-- Compression = gzip -->