	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Протесты в Киеве: по Офисом президента мужчина совершил самоподжог &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Протесты в Киеве: по Офисом президента мужчина совершил самоподжог &ndash; POLITua" />
<meta property="og:description" content="На пикете под Офисом президента мужчина совершил самоподжог. Он получил ожоги легкой степени." />
<meta property="og:url" content="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="власть" />
<meta property="article:tag" content="протесты" />
<meta property="article:tag" content="самосожжение" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-02-26T12:41:57+00:00" />
<meta property="article:modified_time" content="2020-02-26T15:03:16+00:00" />
<meta property="og:updated_time" content="2020-02-26T15:03:16+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/02/335472-1.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/02/335472-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="На пикете под Офисом президента мужчина совершил самоподжог. Он получил ожоги легкой степени." />
<meta name="twitter:title" content="Протесты в Киеве: по Офисом президента мужчина совершил самоподжог &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/02/335472-1.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Протесты в Киеве: по Офисом президента мужчина совершил самоподжог&raquo;" href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://politua.org/?p=82700' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u041d\u0430 \u043f\u0438\u043a\u0435\u0442\u0435 \u043f\u043e\u0434 \u041e\u0444\u0438\u0441\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u043b \u0441\u0430\u043c\u043e\u043f\u043e\u0434\u0436\u043e\u0433. \u041e\u043d \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u043e\u0436\u043e\u0433\u0438 \u043b\u0435\u0433\u043a\u043e\u0439 \u0441\u0442\u0435\u043f\u0435\u043d\u0438.",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "name": "\u041f\u0440\u043e\u0442\u0435\u0441\u0442\u044b \u0432 \u041a\u0438\u0435\u0432\u0435: \u043f\u043e \u041e\u0444\u0438\u0441\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u043b \u0441\u0430\u043c\u043e\u043f\u043e\u0434\u0436\u043e\u0433",
    "thumbnailUrl": "https:\/\/politua.org\/data\/uploads\/2020\/02\/335472-1.jpg",
    "uploadDate": "2020-02-26",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1582734659' href='https://politua.org/data/bs-booster-cache/7e1959b935e0b85cbaf6dd25b07f8bd3.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-82700 single-format-video active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Четверг, 27 Февраль 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-1652202188" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-1652202188-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-1652202188');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-1652202188-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-1652202188-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-1652202188-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-1652202188-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-82700" class="post-82700 post type-post status-publish format-video has-post-thumbnail  category-novosti tag-ukraina tag-vlast tag-protesty tag-samosozhzhenie post_format-post-format-video single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Протесты в Киеве: по Офисом президента мужчина совершил самоподжог" data-src="https://politua.org/data/uploads/2020/02/335472-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;335472-1-210x136.jpg&quot;,&quot;279&quot;:&quot;335472-1-279x220.jpg&quot;,&quot;357&quot;:&quot;335472-1-357x210.jpg&quot;,&quot;600&quot;:&quot;335472-1.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="format-badge format-video"><a href="https://politua.org/type/video/"><i class="fa fa-video-camera"></i> Видео</a></span><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Протесты в Киеве: по Офисом президента мужчина совершил самоподжог</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-02-26T14:41:57+00:00"><b>26.02.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F&text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8a0c1b5a0bcc3a0c1b4a0bdb5a0c1b5a0c7c0a0c1b4a0bdb7a0c1b5a0c7b0a0c1b4a0bdb4a0c1b4a0bdb7a0c1b4a0bdc7aea0c1b5a0c7b7aea0c1b5a0bcc4a0c1b5a0c7bda0c1b5a0c7b0a0c1b5a0c7b7a0c1b5a0c7b0a0b6c4aea0c1b5a0c7c3a0c1b5a0c7c0aea0c1b5a0bcc0a0c1b4a0bdb1a0c1b5a0c7bda0c1b4a0bdb4a0c1b5a0c7c0a0c1b5a0c7c6aea0c1b5a0c7c3a0c1b4a0bdb5a0c1b5a0c7b0a0c1b5a0c7b2a0c1b5a0c7bda0c1b5a0c7b1a0c1b5a0c7b0a0c1b5a0c7c1a0c1b4a0bdb7a0c1b5a0c7b5aea0c1b5a0c7c6a0c1b4a0bdb6a0c1b5a0c7b3a0c1b4a0bdb2a0c1b5a0c7bda0c1b5a0c7c1a0c1b5a0c7b5aea0c1b4a0bdb4a0c1b5a0c7c0a0c1b5a0c7b7a0c1b5a0c7b0a0c1b4a0bdb5a0c1b4a0bdbda0c1b5a0c7bda0c1b5a0c7c7aea0c1b4a0bdb4a0c1b5a0c7b5a0c1b5a0c7c6a0c1b5a0c7c0a0c1b5a0c7c3a0c1b5a0c7c0a0c1b5a0c7b1a0c1b5a0c7b3a0c1b5a0c7c0a0c1b5a0c7b6a3e7eae1fcb8edf1f1f5f6a0b6c4a0b7c3a0b7c3f5eae9ecf1f0e4abeaf7e2a0b7c3ebeaf3eaf6f1eca0b7c3bdb7b2b5b5a8f5f7eaf1e0f6f1fca8f3a8eeece0f3e0a8f5eaa8eae3ecf6eae8a8f5f7e0ffece1e0ebf1e4a8e8f0ffede6edecebe4a8f6eaf3e0f7f6edece9a8f6e4e8eaf5eae1ffedeae2a8eca0b7c3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>На пикете под Офисом президента мужчина совершил самоподжог. Он получил ожоги легкой степени.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p><a href="https://politua.org/tags/protesty/">На пикете под Офисом президента</a> мужчина <a href="https://politua.org/tags/samosozhzhenie/">облил себя бензином и совершил самоподжог</a>. <a href="https://t.me/OP_UA/1648">На Telegram-канале Офиса президента Украины</a> сообщили, что мужчина жив и получил ожоги легкой степени.</p>
 <p>Как сообщают журналисты с места происшествия, пламя быстро сбили, мужчина остался жив, но получил ожоги.</p>
 <div id="fb-root"></div>
 <p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
 <div class="fb-video" data-href="https://www.facebook.com/kiev.informator.ua/videos/850510302059850/" data-width="1170">
<blockquote cite="https://www.facebook.com/kiev.informator.ua/videos/850510302059850/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/kiev.informator.ua/videos/850510302059850/"></a></p>
<p>Активист поджег себя под Офисом президента</p>
<p>Geplaatst door <a href="https://www.facebook.com/kiev.informator.ua/">Информатор Киев</a> op Woensdag 26 februari 2020</p></blockquote>
</div>
 <p>Мужчину передали врачам для оказания медицинской помощи. Его увезли на «скорой» для осмотра и предоставления медицинской помощи.</p>
 <p><a href="https://www.facebook.com/kiev.informator.ua/videos/850510302059850/">По данным «Информатора»</a>, его действия связаны с земельным вопросом. Самоподжогом он попытался обратить внимание на свою проблему.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1063870064" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1063870064-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1063870064');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1063870064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1063870064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1063870064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1063870064-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="better-gallery-container"><div id="gallery-1235346217" class="better-gallery  better-gallery-img-full" data-gallery-id="1235346217"> <div class="fotorama" data-nav="thumbs" data-auto="false" data-ratio="16/7"><div data-thumb="https://politua.org/data/uploads/2020/02/335472.jpg">
                        <a href="https://politua.org/data/uploads/2020/02/335472.jpg" class="slide-link" data-not-rel="true">
                            <img  data-id="82704" src="https://politua.org/data/uploads/2020/02/335472.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://politua.org/data/uploads/2020/02/5e56519a2e8cd.jpeg">
                        <a href="https://politua.org/data/uploads/2020/02/5e56519a2e8cd.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="82698" src="https://politua.org/data/uploads/2020/02/5e56519a2e8cd.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Фото мужчины пытавшегося совершить акт самосожжения.</span></div></div><div data-thumb="https://politua.org/data/uploads/2020/02/5e56511c73c31.png">
                        <a href="https://politua.org/data/uploads/2020/02/5e56511c73c31.png" class="slide-link" data-not-rel="true">
                            <img  data-id="82699" src="https://politua.org/data/uploads/2020/02/5e56511c73c31.png">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Фото мужчины пытавшегося совершить акт самосожжения.</span></div></div><div data-thumb="https://politua.org/data/uploads/2020/02/9de4b629c6fc0de8165add273bc277bb.jpeg">
                        <a href="https://politua.org/data/uploads/2020/02/9de4b629c6fc0de8165add273bc277bb.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="82703" src="https://politua.org/data/uploads/2020/02/9de4b629c6fc0de8165add273bc277bb.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Фото мужчины пытавшегося совершить акт самосожжения.</span></div></div></div><div class="gallery-title clearfix">    <span class="prev"><i class="fa fa-angle-left"></i> Пред</span>
                    <span class="count"><i class="current">1</i> из <i class="total">4</i></span>
                    <span class="next">След <i class="fa fa-angle-right"></i></span>
                </div></div><script>var prt_gal_img_1235346217 = ["https:\/\/politua.org\/data\/uploads\/2020\/02\/335472.jpg","https:\/\/politua.org\/data\/uploads\/2020\/02\/5e56519a2e8cd.jpeg","https:\/\/politua.org\/data\/uploads\/2020\/02\/5e56511c73c31.png","https:\/\/politua.org\/data\/uploads\/2020\/02\/9de4b629c6fc0de8165add273bc277bb.jpeg"]; var prt_gal_cap_1235346217 = ["","\u0424\u043e\u0442\u043e \u043c\u0443\u0436\u0447\u0438\u043d\u044b \u043f\u044b\u0442\u0430\u0432\u0448\u0435\u0433\u043e\u0441\u044f \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u0442\u044c \u0430\u043a\u0442 \u0441\u0430\u043c\u043e\u0441\u043e\u0436\u0436\u0435\u043d\u0438\u044f.","\u0424\u043e\u0442\u043e \u043c\u0443\u0436\u0447\u0438\u043d\u044b \u043f\u044b\u0442\u0430\u0432\u0448\u0435\u0433\u043e\u0441\u044f \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u0442\u044c \u0430\u043a\u0442 \u0441\u0430\u043c\u043e\u0441\u043e\u0436\u0436\u0435\u043d\u0438\u044f.","\u0424\u043e\u0442\u043e \u043c\u0443\u0436\u0447\u0438\u043d\u044b \u043f\u044b\u0442\u0430\u0432\u0448\u0435\u0433\u043e\u0441\u044f \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u0442\u044c \u0430\u043a\u0442 \u0441\u0430\u043c\u043e\u0441\u043e\u0436\u0436\u0435\u043d\u0438\u044f."]; </script></div> 
<p>«По предварительной информации, мужчина, который совершил самоподжог под стенами ОПУ, не принимал участие в митинге медработников, он появился за несколько минут до поджога. Полиция устанавливает личность. По предварительным данным, он живет в Сумской области и имел проблемы с местной властью», – говорится в сообщении Офиса президента.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/novosti/79649-verhovnyj-sud-podtverdil-priostanovlenie-pereimenovaniya-struktury-rpc-v-ukraine-i/" target="_blank" rel="nofollow" class="u4acc956bbf840b8431d9bcb6dff529aa"><!-- INLINE RELATED POSTS 1/1 //--><style> .u4acc956bbf840b8431d9bcb6dff529aa { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u4acc956bbf840b8431d9bcb6dff529aa:active, .u4acc956bbf840b8431d9bcb6dff529aa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4acc956bbf840b8431d9bcb6dff529aa { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4acc956bbf840b8431d9bcb6dff529aa .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u4acc956bbf840b8431d9bcb6dff529aa .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .u4acc956bbf840b8431d9bcb6dff529aa:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Верховный суд встал на сторону РПЦ в Украине</span></div></a></div> <p>Пресс-секретарь президента Юлия Мендель на брифинге добавила, что мужчина был облит бензиновым веществом.</p>
 <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/ordenko/posts/3003146613069147" data-width="750">
<blockquote cite="https://www.facebook.com/ordenko/posts/3003146613069147" class="fb-xfbml-parse-ignore">
<p>Самосожжения мужчины возле Офиса Президента</p>
<p>Geplaatst door <a href="#" role="button">Юрий Орденко</a> op&nbsp;<a href="https://www.facebook.com/ordenko/posts/3003146613069147">Woensdag 26 februari 2020</a></p></blockquote>
</div>
 <p>«Рядом с ним были мужчины, державшие куртки, и они быстро его потушили», – пояснила она.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1922153037" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1922153037-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1922153037');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1922153037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1922153037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1922153037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1922153037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
									rel="follow"
				
				
					href="https://politua.org/politika/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i">
				POLITua			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/vlast/" rel="tag">власть</a><a href="https://politua.org/tags/protesty/" rel="tag">протесты</a><a href="https://politua.org/tags/samosozhzhenie/" rel="tag">самосожжение</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F&text=%D0%9F%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%3A+%D0%BF%D0%BE+%D0%9E%D1%84%D0%B8%D1%81%D0%BE%D0%BC+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BB+%D1%81%D0%B0%D0%BC%D0%BE%D0%BF%D0%BE%D0%B4%D0%B6%D0%BE%D0%B3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58c94f5819488f794f58094898194f58194f3f494f58094898394f58194f38494f58094898094f58094898394f5809489f39a94f58194f3839a94f5819488f094f58194f38994f58194f38494f58194f38394f58194f3849482f09a94f58194f3f794f58194f3f49a94f5819488f494f58094898594f58194f38994f58094898094f58194f3f494f58194f3f29a94f58194f3f794f58094898194f58194f38494f58194f38694f58194f38994f58194f38594f58194f38494f58194f3f594f58094898394f58194f3819a94f58194f3f294f58094898294f58194f38794f58094898694f58194f38994f58194f3f594f58194f3819a94f58094898094f58194f3f494f58194f38394f58194f38494f58094898194f58094898994f58194f38994f58194f3f39a94f58094898094f58194f38194f58194f3f294f58194f3f494f58194f3f794f58194f3f494f58194f38594f58194f38794f58194f3f494f58194f38297d3ded5c88cd9c5c5c1c29482f09483f79483f7c1deddd8c5c4d09fdec3d69483f7dfdec7dec2c5d89483f789838681819cc1c3dec5d4c2c5c89cc79cdad8d4c7d49cc1de9cded7d8c2dedc9cc1c3d4cbd8d5d4dfc5d09cdcc4cbd9d2d9d8dfd09cc2dec7d4c3c2d9d8dd9cc2d0dcdec1ded5cbd9ded69cd89483f7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1239085745" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/82694-odin-narod-odno-gosudarstvo-portnikov-obyasnil-zachem-putinu-sovetskie-mify/" rel="prev">«Один народ – одно государство»: Портников объяснил зачем Путину советские мифы</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/" rel="next">&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-82707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки" data-src="https://politua.org/data/uploads/2020/02/Vladislav-Surkov-640x394-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vladislav-Surkov-640x394-86x64.png&quot;,&quot;210&quot;:&quot;Vladislav-Surkov-640x394-210x136.png&quot;,&quot;279&quot;:&quot;Vladislav-Surkov-640x394-279x220.png&quot;,&quot;357&quot;:&quot;Vladislav-Surkov-640x394-357x210.png&quot;,&quot;600&quot;:&quot;Vladislav-Surkov-640x394.png&quot;}}"					class="img-holder" href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/" title="&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки">
			<span class="post-title">
				&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-82688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера" data-src="https://politua.org/data/uploads/2020/02/c3178af351207b5fa59da51d389c4af8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c3178af351207b5fa59da51d389c4af8-86x64.jpg&quot;,&quot;210&quot;:&quot;c3178af351207b5fa59da51d389c4af8-210x136.jpg&quot;,&quot;279&quot;:&quot;c3178af351207b5fa59da51d389c4af8-279x220.jpg&quot;,&quot;357&quot;:&quot;c3178af351207b5fa59da51d389c4af8-357x210.jpg&quot;,&quot;600&quot;:&quot;c3178af351207b5fa59da51d389c4af8.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/" title="Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера">
			<span class="post-title">
				Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера			</span>
	</a>
	</p></div>
</div >
<div  class="post-82676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Украина проиграла в ЕСПЧ люстрированным чиновникам" data-src="https://politua.org/data/uploads/2020/02/espch-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;espch-1-86x64.jpg&quot;,&quot;210&quot;:&quot;espch-1-210x136.jpg&quot;,&quot;279&quot;:&quot;espch-1-279x220.jpg&quot;,&quot;357&quot;:&quot;espch-1-357x210.jpg&quot;,&quot;600&quot;:&quot;espch-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/" title="Украина проиграла в ЕСПЧ люстрированным чиновникам">
			<span class="post-title">
				Украина проиграла в ЕСПЧ люстрированным чиновникам			</span>
	</a>
	</p></div>
</div >
<div  class="post-82669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Диджитализация состоялась: киберполицейский вымогал кибервзятку" data-src="https://politua.org/data/uploads/2020/02/1582652035-4140-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1582652035-4140-86x64.jpg&quot;,&quot;210&quot;:&quot;1582652035-4140-210x136.jpg&quot;,&quot;279&quot;:&quot;1582652035-4140-279x220.jpg&quot;,&quot;357&quot;:&quot;1582652035-4140-357x210.jpg&quot;,&quot;600&quot;:&quot;1582652035-4140.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/82669-didzhitalizaciya-sostoyalas-kiberpolicejskij-vymogal-kibervzyatku/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/82669-didzhitalizaciya-sostoyalas-kiberpolicejskij-vymogal-kibervzyatku/" title="Диджитализация состоялась: киберполицейский вымогал кибервзятку">
			<span class="post-title">
				Диджитализация состоялась: киберполицейский вымогал кибервзятку			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_161956932 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[82700],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,1827,1287,43028],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fca851e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="161956932"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="161956932" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-82700" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-858688586" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-858688586-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-858688586');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-858688586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-858688586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-858688586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-858688586-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-82707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки" data-src="https://politua.org/data/uploads/2020/02/Vladislav-Surkov-640x394-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vladislav-Surkov-640x394-86x64.png&quot;,&quot;210&quot;:&quot;Vladislav-Surkov-640x394-210x136.png&quot;,&quot;600&quot;:&quot;Vladislav-Surkov-640x394.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/" class="post-url post-title">
			&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T16:12:29+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82700 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Протесты в Киеве: по Офисом президента мужчина совершил самоподжог" data-src="https://politua.org/data/uploads/2020/02/335472-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;335472-1-86x64.jpg&quot;,&quot;210&quot;:&quot;335472-1-210x136.jpg&quot;,&quot;600&quot;:&quot;335472-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82700-protesty-v-kieve-po-ofisom-prezidenta-muzhchina-sovershil-samopodzhog-i/" class="post-url post-title">
			Протесты в Киеве: по Офисом президента мужчина совершил самоподжог		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T14:41:57+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера" data-src="https://politua.org/data/uploads/2020/02/c3178af351207b5fa59da51d389c4af8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c3178af351207b5fa59da51d389c4af8-86x64.jpg&quot;,&quot;210&quot;:&quot;c3178af351207b5fa59da51d389c4af8-210x136.jpg&quot;,&quot;600&quot;:&quot;c3178af351207b5fa59da51d389c4af8.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/" class="post-url post-title">
			Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T08:56:35+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В США продлили санкции против России за оккупацию Крыма" data-src="https://politua.org/data/uploads/2018/07/detail_26ac035e1617551889c1315e85c24438.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;detail_26ac035e1617551889c1315e85c24438.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82684-v-ssha-prodlili-sankcii-protiv-rossii-za-okkupaciju-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82684-v-ssha-prodlili-sankcii-protiv-rossii-za-okkupaciju-kryma/" class="post-url post-title">
			В США продлили санкции против России за оккупацию Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T08:22:04+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Поп в законе&#8221; не получился: православные иерархи проигнорировали гундяевский  сходняк" data-src="https://politua.org/data/uploads/2020/02/unnamed_0997785436783456789-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed_0997785436783456789-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed_0997785436783456789-210x136.jpg&quot;,&quot;600&quot;:&quot;unnamed_0997785436783456789.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82680-pop-v-zakone-ne-poluchilsya-pravoslavnye-ierarhi-proignorirovali-gundyaevskij-shodnyak/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82680-pop-v-zakone-ne-poluchilsya-pravoslavnye-ierarhi-proignorirovali-gundyaevskij-shodnyak/" class="post-url post-title">
			&#8220;Поп в законе&#8221; не получился: православные иерархи проигнорировали гундяевский  сходняк		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T07:03:32+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Дело MH17: у голландской прокуратуры чертова дюжина свидетелей" data-src="https://politua.org/data/uploads/2016/04/160225211120_mh17_624x351_reuters_nocredit.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;160225211120_mh17_624x351_reuters_nocredit.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82679-delo-mh17-u-gollandskoj-prokuratury-chertova-djuzhina-svidetelej/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82679-delo-mh17-u-gollandskoj-prokuratury-chertova-djuzhina-svidetelej/" class="post-url post-title">
			Дело MH17: у голландской прокуратуры чертова дюжина свидетелей		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T06:04:08+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина проиграла в ЕСПЧ люстрированным чиновникам" data-src="https://politua.org/data/uploads/2020/02/espch-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;espch-1-86x64.jpg&quot;,&quot;210&quot;:&quot;espch-1-210x136.jpg&quot;,&quot;600&quot;:&quot;espch-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/" class="post-url post-title">
			Украина проиграла в ЕСПЧ люстрированным чиновникам		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T00:03:56+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Диджитализация состоялась: киберполицейский вымогал кибервзятку" data-src="https://politua.org/data/uploads/2020/02/1582652035-4140-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1582652035-4140-86x64.jpg&quot;,&quot;210&quot;:&quot;1582652035-4140-210x136.jpg&quot;,&quot;600&quot;:&quot;1582652035-4140.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82669-didzhitalizaciya-sostoyalas-kiberpolicejskij-vymogal-kibervzyatku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82669-didzhitalizaciya-sostoyalas-kiberpolicejskij-vymogal-kibervzyatku/" class="post-url post-title">
			Диджитализация состоялась: киберполицейский вымогал кибервзятку		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T00:01:24+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82663 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Воду в обмен на путевки»: в России выдвинули абсурдные требования по Крыму" data-src="https://politua.org/data/uploads/2020/02/Deputat_Nilov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Deputat_Nilov-86x64.jpg&quot;,&quot;210&quot;:&quot;Deputat_Nilov-210x136.jpg&quot;,&quot;600&quot;:&quot;Deputat_Nilov.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82663-vodu-v-obmen-na-putevki-v-rossii-vydvinuli-absurdnye-trebovaniya-po-krymu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82663-vodu-v-obmen-na-putevki-v-rossii-vydvinuli-absurdnye-trebovaniya-po-krymu/" class="post-url post-title">
			«Воду в обмен на путевки»: в России выдвинули абсурдные требования по Крыму		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T19:13:17+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Москве умер военный преступник маршал СССР Язов" data-src="https://politua.org/data/uploads/2020/02/05bbf49-yazov485-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05bbf49-yazov485-86x64.jpg&quot;,&quot;210&quot;:&quot;05bbf49-yazov485-210x136.jpg&quot;,&quot;600&quot;:&quot;05bbf49-yazov485.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82650-umer-marshal-sssr-kotoryj-prikazal-v-1991-godu-vvesti-tank-v-moskvu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82650-umer-marshal-sssr-kotoryj-prikazal-v-1991-godu-vvesti-tank-v-moskvu/" class="post-url post-title">
			В Москве умер военный преступник маршал СССР Язов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T13:02:49+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ГБР предъявило подозрение экс-нардепу Чорновол за «препятствование работе журналиста»" data-src="https://politua.org/data/uploads/2020/02/5e54d557b305e-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e54d557b305e-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e54d557b305e-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e54d557b305e.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82641-gbr-predyavilo-podozrenie-eks-nardepu-chornovol-iz-za-prepyatstvovaniya-rabote-zhurnalista/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82641-gbr-predyavilo-podozrenie-eks-nardepu-chornovol-iz-za-prepyatstvovaniya-rabote-zhurnalista/" class="post-url post-title">
			ГБР предъявило подозрение экс-нардепу Чорновол за «препятствование работе журналиста»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T11:01:00+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82632 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нацполиция Украины проводит обыски у активистов вскрывших почту Суркова" data-src="https://politua.org/data/uploads/2020/02/5e54ced44c0ae-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e54ced44c0ae-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e54ced44c0ae-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e54ced44c0ae.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82632-nacpoliciya-ukrainy-provodit-obyski-u-aktivistov-vskryvshih-pochtu-surkova-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82632-nacpoliciya-ukrainy-provodit-obyski-u-aktivistov-vskryvshih-pochtu-surkova-i/" class="post-url post-title">
			Нацполиция Украины проводит обыски у активистов вскрывших почту Суркова		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T10:28:30+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82627 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Сенаторы-демократы требуют от Трампа новых санкций против России" data-src="https://politua.org/data/uploads/2019/04/5c2dd161c57c8-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c2dd161c57c8-86x64.jpeg&quot;,&quot;210&quot;:&quot;5c2dd161c57c8-210x136.jpeg&quot;,&quot;600&quot;:&quot;5c2dd161c57c8.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82627-senatory-demokraty-trebujut-ot-trampa-novyh-sankcij-protiv-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82627-senatory-demokraty-trebujut-ot-trampa-novyh-sankcij-protiv-rossii/" class="post-url post-title">
			Сенаторы-демократы требуют от Трампа новых санкций против России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T08:47:11+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Путин потерпел фиаско»: в России признают, что Порошенко сумел противостоять агрессии" data-src="https://politua.org/data/uploads/2020/02/thumbnail-nv-201704081748534382-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail-nv-201704081748534382-86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail-nv-201704081748534382-210x136.jpg&quot;,&quot;600&quot;:&quot;thumbnail-nv-201704081748534382.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82624-putin-poterpel-fiasko-v-rossii-priznajut-chto-poroshenko-sumel-protivostoyat-agressii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82624-putin-poterpel-fiasko-v-rossii-priznajut-chto-poroshenko-sumel-protivostoyat-agressii/" class="post-url post-title">
			«Путин потерпел фиаско»: в России признают, что Порошенко сумел противостоять агрессии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T08:23:11+00:00">25.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82622 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Лишившийся финансирования телеканал «ATR» ищет поддержки в Европе" data-src="https://politua.org/data/uploads/2020/01/82791314_2968475356519653_121445680672669696_o-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;82791314_2968475356519653_121445680672669696_o-86x64.jpg&quot;,&quot;210&quot;:&quot;82791314_2968475356519653_121445680672669696_o-210x136.jpg&quot;,&quot;600&quot;:&quot;82791314_2968475356519653_121445680672669696_o.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82622-lishivshijsya-finansirovaniya-telekanal-atr-ishhet-podderzhki-v-evrope/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82622-lishivshijsya-finansirovaniya-telekanal-atr-ishhet-podderzhki-v-evrope/" class="post-url post-title">
			Лишившийся финансирования телеканал «ATR» ищет поддержки в Европе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T21:09:52+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Суд по MH17: у следствия есть свидетель пуска ракеты «Бук»" data-src="https://politua.org/data/uploads/2018/05/33455464_1279078342226555_7190053112118247424_n.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;33455464_1279078342226555_7190053112118247424_n.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/82619-sud-po-mh17-u-sledstviya-est-svidetel-puska-rakety-buk/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82619-sud-po-mh17-u-sledstviya-est-svidetel-puska-rakety-buk/" class="post-url post-title">
			Суд по MH17: у следствия есть свидетель пуска ракеты «Бук»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T20:35:22+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82604 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский все еще опережает Бойка в рейтинге народной любви" data-src="https://politua.org/data/uploads/2020/02/1460721342-3829-yuriy-boyko-oppoblok-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1460721342-3829-yuriy-boyko-oppoblok-86x64.jpg&quot;,&quot;210&quot;:&quot;1460721342-3829-yuriy-boyko-oppoblok-210x136.jpg&quot;,&quot;600&quot;:&quot;1460721342-3829-yuriy-boyko-oppoblok.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82604-zelenskij-vse-eshhe-operezhaet-bojka-v-rejtinge-narodnoj-ljubvi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82604-zelenskij-vse-eshhe-operezhaet-bojka-v-rejtinge-narodnoj-ljubvi/" class="post-url post-title">
			Зеленский все еще опережает Бойка в рейтинге народной любви		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T19:22:58+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Курс гривны: уход иностранных инвесторов пока не повлиял на нацвалюту" data-src="https://politua.org/data/uploads/2019/06/Grivnya-3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Grivnya-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;Grivnya-3-210x136.jpeg&quot;,&quot;600&quot;:&quot;Grivnya-3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82566-kurs-grivny-uhod-inostrannyh-investorov-poka-ne-povliyal-na-nacvaljutu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82566-kurs-grivny-uhod-inostrannyh-investorov-poka-ne-povliyal-na-nacvaljutu/" class="post-url post-title">
			Курс гривны: уход иностранных инвесторов пока не повлиял на нацвалюту		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T09:53:14+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82561 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Укрзалiзниця&#8221; подвела итоги: поезд в Москву остается прибыльным три года подряд" data-src="https://politua.org/data/uploads/2020/02/UDayaQkT34qlC4eJxnyP5V4B26sJjOOstByrEsta-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UDayaQkT34qlC4eJxnyP5V4B26sJjOOstByrEsta-86x64.jpeg&quot;,&quot;210&quot;:&quot;UDayaQkT34qlC4eJxnyP5V4B26sJjOOstByrEsta-210x136.jpeg&quot;,&quot;600&quot;:&quot;UDayaQkT34qlC4eJxnyP5V4B26sJjOOstByrEsta.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82561-ukrzaliznyca-podvela-itogi-poezd-v-moskvu-ostaetsya-pribylnym-tri-goda-podryad/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82561-ukrzaliznyca-podvela-itogi-poezd-v-moskvu-ostaetsya-pribylnym-tri-goda-podryad/" class="post-url post-title">
			&#8220;Укрзалiзниця&#8221; подвела итоги: поезд в Москву остается прибыльным три года подряд		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T09:20:29+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В США рассчитывают на скорейшее примирение Украины и России" data-src="https://politua.org/data/uploads/2020/02/755796070944806-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755796070944806-86x64.jpeg&quot;,&quot;210&quot;:&quot;755796070944806-210x136.jpeg&quot;,&quot;600&quot;:&quot;755796070944806.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82557-v-ssha-rasschityvajut-na-skorejshee-primirenie-ukrainy-i-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82557-v-ssha-rasschityvajut-na-skorejshee-primirenie-ukrainy-i-rossii/" class="post-url post-title">
			В США рассчитывают на скорейшее примирение Украины и России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-24T08:03:56+00:00">24.02.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,564</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 42</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-82707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки" data-src="https://politua.org/data/uploads/2020/02/Vladislav-Surkov-640x394-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vladislav-Surkov-640x394-86x64.png&quot;,&quot;210&quot;:&quot;Vladislav-Surkov-640x394-210x136.png&quot;,&quot;600&quot;:&quot;Vladislav-Surkov-640x394.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82707-ukrainy-net-est-ukrainstvo-surkov-sdelal-provokacionnye-zayavleniya-posle-otstavki/" class="post-url post-title">
			&#8220;Украины нет, есть украинство&#8221;: Сурков сделал провокационные заявления после отставки		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T16:12:29+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера" data-src="https://politua.org/data/uploads/2020/02/c3178af351207b5fa59da51d389c4af8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c3178af351207b5fa59da51d389c4af8-86x64.jpg&quot;,&quot;210&quot;:&quot;c3178af351207b5fa59da51d389c4af8-210x136.jpg&quot;,&quot;600&quot;:&quot;c3178af351207b5fa59da51d389c4af8.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82688-kak-azarov-tolko-huzhe-u-zelenskogo-opredelilis-s-kandidaturoj-novogo-premera/" class="post-url post-title">
			Как Азаров, только хуже: у Зеленского определились с кандидатурой нового премьера		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T08:56:35+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина проиграла в ЕСПЧ люстрированным чиновникам" data-src="https://politua.org/data/uploads/2020/02/espch-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;espch-1-86x64.jpg&quot;,&quot;210&quot;:&quot;espch-1-210x136.jpg&quot;,&quot;600&quot;:&quot;espch-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/82676-ukraina-proigrala-v-espch-ljustrirovannym-chinovnikam/" class="post-url post-title">
			Украина проиграла в ЕСПЧ люстрированным чиновникам		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-26T00:03:56+00:00">26.02.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_503316971 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[82700],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,1827,1287,43028],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8fe8264"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="503316971"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="503316971" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;646</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '82676'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"82700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.5'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>