	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>&quot;Злые языки страшнее пистолета&quot;: Гончарук попросился в отставку после скандала с пленками &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Злые языки страшнее пистолета&quot;: Гончарук попросился в отставку после скандала с пленками &ndash; POLITua" />
<meta property="og:description" content="Гончарук написал заявление об отставке. Намедни он оказался в центре сандала из-за слива записей разговоров с министрами и руководством НБУ." />
<meta property="og:url" content="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="отставка" />
<meta property="article:tag" content="Кабмин" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:tag" content="Алексей Гончарук" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-01-17T07:52:19+00:00" />
<meta property="article:modified_time" content="2020-01-17T08:01:23+00:00" />
<meta property="og:updated_time" content="2020-01-17T08:01:23+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/01/goncharuk_20084_771x517.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/01/goncharuk_20084_771x517.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Гончарук написал заявление об отставке. Намедни он оказался в центре сандала из-за слива записей разговоров с министрами и руководством НБУ." />
<meta name="twitter:title" content="&quot;Злые языки страшнее пистолета&quot;: Гончарук попросился в отставку после скандала с пленками &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/01/goncharuk_20084_771x517.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;&#8220;Злые языки страшнее пистолета&#8221;: Гончарук попросился в отставку после скандала с пленками&raquo;" href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://politua.org/?p=80960' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0413\u043e\u043d\u0447\u0430\u0440\u0443\u043a \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435. \u041d\u0430\u043c\u0435\u0434\u043d\u0438 \u043e\u043d \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u0441\u0430\u043d\u0434\u0430\u043b\u0430 \u0438\u0437-\u0437\u0430 \u0441\u043b\u0438\u0432\u0430 \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440\u043e\u0432 \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u043c\u0438 \u0438 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u041d\u0411\u0423.",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "name": "\"\u0417\u043b\u044b\u0435 \u044f\u0437\u044b\u043a\u0438 \u0441\u0442\u0440\u0430\u0448\u043d\u0435\u0435 \u043f\u0438\u0441\u0442\u043e\u043b\u0435\u0442\u0430\": \u0413\u043e\u043d\u0447\u0430\u0440\u0443\u043a \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0441\u044f \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u0430 \u0441 \u043f\u043b\u0435\u043d\u043a\u0430\u043c\u0438",
    "thumbnailUrl": "https:\/\/politua.org\/data\/uploads\/2020\/01\/goncharuk_20084_771x517.jpg",
    "uploadDate": "2020-01-17",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1579255286' href='https://politua.org/data/bs-booster-cache/3c5edf170557b6d816ab0fed6743d4bb.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-80960 single-format-video active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Пятница, 17 Январь 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-2115496881" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-2115496881-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-2115496881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-2115496881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-2115496881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-2115496881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-2115496881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-80960" class="post-80960 post type-post status-publish format-video has-post-thumbnail  category-novosti tag-ukraina tag-otstavka tag-kabmin tag-vladimir-zelenskij tag-aleksej-goncharuk post_format-post-format-video single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="&#8220;Злые языки страшнее пистолета&#8221;: Гончарук попросился в отставку после скандала с пленками" data-src="https://politua.org/data/uploads/2020/01/goncharuk_20084_771x517.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;goncharuk_20084_771x517-210x136.jpg&quot;,&quot;279&quot;:&quot;goncharuk_20084_771x517-279x220.jpg&quot;,&quot;357&quot;:&quot;goncharuk_20084_771x517-357x210.jpg&quot;,&quot;600&quot;:&quot;goncharuk_20084_771x517.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="format-badge format-video"><a href="https://politua.org/type/video/"><i class="fa fa-video-camera"></i> Видео</a></span><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">&#8220;Злые языки страшнее пистолета&#8221;: Гончарук попросился в отставку после скандала с пленками</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-01-17T09:52:19+00:00"><b>17.01.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F&text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ffe7f0f4e7f0f1faf0f0f2e7f180e786f2e7fbf5e786f2e78080e786f3e7fa80e786f2e780f7e9e786f3e7fa84e786f2e780f5e786f3e7fa80e786f2e78083e786f2e780fae9e786f3e7faf3e786f3e7faf0e786f3e7faf2e786f2e780f2e786f3e7fafae786f2e78086e786f2e780f7e786f2e780f7e9e786f2e78084e786f2e780fae786f3e7faf3e786f3e7faf0e786f2e78087e786f2e78080e786f2e780f7e786f3e7faf0e786f2e780f2e7f0f4e7f0f1faf0f0f3e7f180e7f183e9e786f2e7fbf1e786f2e78087e786f2e78086e786f3e7faf5e786f2e780f2e786f3e7faf2e786f3e7faf1e786f2e78083e9e786f2e78084e786f2e78087e786f2e78084e786f3e7faf2e786f2e78087e786f3e7faf3e786f2e780fae786f2e78080e786f3e7faf3e786f3e7fa84e9e786f2e780f0e9e786f2e78087e786f3e7faf0e786f3e7faf3e786f3e7faf0e786f2e780f2e786f2e780f0e786f2e78083e786f3e7faf1e9e786f2e78084e786f2e78087e786f3e7faf3e786f2e78080e786f2e780f7e9e786f3e7faf3e786f2e78083e786f2e780f2e786f2e78086e786f2e780f6e786f2e780f2e786f2e78080e786f2e780f2e9e786f3e7faf3e9e786f2e78084e786f2e78080e786f2e780f7e786f2e78086e786f2e78083e786f2e780f2e786f2e78081e786f2e780fae4a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b2adaeabb6b7a3ecadb0a5e7f084acadb4adb1b6abe7f084faf2fbf4f2efb8aebba7efbba3b8bba9abefb1b6b0a3b1aaaca7a7efb2abb1b6adaea7b6a3efa5adaca1aaa3b0b7a9efb2adb2b0adb1abaeb1bba3efb4efadb6b1b6a3b4a9b7efb2adb1aea7efb1a9a3aca6a3aea3efb1efb2aea7aca9a3afabefabe7f084" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Гончарук написал заявление об отставке. Намедни он оказался в центре сандала из-за слива записей разговоров с министрами и руководством НБУ.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p><a href="https://politua.org/tags/aleksej-goncharuk/">Премьер-министр Алексей Гончарук</a> написал <a href="https://politua.org/tags/otstavka/">заявление об отставке</a>, говорится в его заявлении, <a href="https://www.facebook.com/103967017649885/posts/174858167227436/">обнародованном утром в пятницу на странице премьер-министра в Facebook</a>.</p>
 <p>«Я пришел на должность выполнять программу президента. Он для меня является образцом открытости и порядочности. Чтобы забрать любые сомнения нашего уважения и доверия к президенту, я написал заявление об отставке и передал ее президенту с правом внесения в парламент. Он человек, которому украинцы выразили беспрецедентную доверие. И он имеет полное право оценивать эффективность каждого члена своей команды, которая меняет страну», – сказано в заявлении.</p>
 <div id="fb-root"></div>
 <p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/103967017649885/posts/174858167227436/" data-width="750">
<blockquote cite="https://www.facebook.com/PMHoncharuk/posts/174858167227436" class="fb-xfbml-parse-ignore">
<p>Дорогі українці!Останні 4 місяці команда Президента багато працювала над тим, щоб країна змінилась. Вже за цей&#8230;</p>
<p>Geplaatst door <a href="https://www.facebook.com/PMHoncharuk/">Олексій Гончарук &#8211; Прем&#039;єр-міністр України</a> op&nbsp;<a href="https://www.facebook.com/PMHoncharuk/posts/174858167227436">Donderdag 16 januari 2020</a></p></blockquote>
</div>
 <p>В Офисе президента подтвердили получение заявления об отставке премьер-министра. Пресс-служба ОП сообщила об этом <a href="https://www.facebook.com/president.gov.ua/posts/1869908826487309">на своей странице в Facebook</a>.</p>
 <p>«Президент Украины получил поданное премьер-министром Алексеем Гончаруком прошение об отставке. Глава государства рассмотрит указанное заявление. О результатах рассмотрения Офис президента сообщит отдельно», – говорится в сообщении.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1034994374" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1034994374-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1034994374');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1034994374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1034994374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1034994374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1034994374-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/president.gov.ua/posts/1869908826487309" data-width="750">
<blockquote cite="https://www.facebook.com/president.gov.ua/posts/1869908826487309" class="fb-xfbml-parse-ignore">
<p>Президент України отримав подане Прем’єр-міністром Олексієм Гончаруком прохання про відставку. Глава держави розгляне зазначену заяву. Про результати розгляду Офіс Президента України повідомить окремо.</p>
<p>Geplaatst door <a href="https://www.facebook.com/president.gov.ua/">Офіс Президента України</a> op&nbsp;<a href="https://www.facebook.com/president.gov.ua/posts/1869908826487309">Donderdag 16 januari 2020</a></p></blockquote>
</div>
 <p>В тоже время появилась полная аудиозапись скандальной прослушки совещания у премьер-министра Алексея Гончарука от 16 декабря. </p>
 <p><iframe width="600" height="338" src="https://www.youtube.com/embed/re3A4z04tjc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
 <p>Во время слитого в сеть разговора обсуждаются важные экономические проблемы Украины и пути их решения. Премьер-министр Алексей Гончарук пытается вместе с представителя Нацбанка и министром финансов Маркаровой подготовить некий «экономический ликбез» для президента Владимира Зеленского.</p>
 <p>Напомним, что <a href="https://politua.org/politika/80912-ya-konechno-polnyj-profan-v-ekonomike-kak-slivajut-premera-goncharuka/">накануне в сеть утекли две части разговора Гончарука</a> с руководством НБУ и Минфина. На записи фигурируют люди с голосами, похожими на голоса Гончарука, Рожковой, Маркаровой и Милованова.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-2128995557" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-2128995557-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-2128995557');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-2128995557-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-2128995557-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-2128995557-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-2128995557-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i">
				POLITua			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/otstavka/" rel="tag">отставка</a><a href="https://politua.org/tags/kabmin/" rel="tag">Кабмин</a><a href="https://politua.org/tags/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a><a href="https://politua.org/tags/aleksej-goncharuk/" rel="tag">Алексей Гончарук</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F&text=%26%238220%3B%D0%97%D0%BB%D1%8B%D0%B5+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%B5%D0%B5+%D0%BF%D0%B8%D1%81%D1%82%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%26%238221%3B%3A+%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B0+%D1%81+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BA%D0%B0%D0%BC%D0%B8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#407f3335222a2523347d657276657273787272706573026504706579776504706502026504716578026504706502756b6504716578066504706502776504716578026504706502016504706502786b6504716578716504716578726504716578706504706502706504716578786504706502046504706502756504706502756b650470650206650470650278650471657871650471657872650470650205650470650202650470650275650471657872650470650270657276657273787272716573026573016b6504706579736504706502056504706502046504716578776504706502706504716578706504716578736504706502016b6504706502066504706502056504706502066504716578706504706502056504716578716504706502786504706502026504716578716504716578066b6504706502726b6504706502056504716578726504716578716504716578726504706502706504706502726504706502016504716578736b6504706502066504706502056504716578716504706502026504706502756b6504716578716504706502016504706502706504706502046504706502746504706502706504706502026504706502706b6504716578716b65047065020665047065020265047065027565047065020465047065020165047065027065047065020365047065027866222f24397d2834343033657301657206657206302f2c293435216e2f32276572062e2f362f33342965720678707976706d3a2c39256d39213a392b296d3334322133282e25256d302933342f2c2534216d272f2e23282132352b6d302f30322f33292c3339216d366d2f34333421362b356d302f332c256d332b212e24212c216d336d302c252e2b212d296d29657206" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-330277608" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/80955-ukraina-ne-budet-stroit-novyj-gazoprovod-v-polshu/" rel="prev">Украина не будет строить новый газопровод в Польшу</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/" rel="next">По секрету всему свету: с портала госслужбы похитили данные участников конкурса</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-80972 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов" data-src="https://politua.org/data/uploads/2020/01/Avakov-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avakov-86x64.png&quot;,&quot;210&quot;:&quot;Avakov-210x136.png&quot;,&quot;279&quot;:&quot;Avakov-279x220.png&quot;,&quot;357&quot;:&quot;Avakov-357x210.png&quot;,&quot;600&quot;:&quot;Avakov.png&quot;}}"					class="img-holder" href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/" title="Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов">
			<span class="post-title">
				Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-80969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает" data-src="https://politua.org/data/uploads/2020/01/0dc205c-ap20016780482892-640x400-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0dc205c-ap20016780482892-640x400-86x64.jpg&quot;,&quot;210&quot;:&quot;0dc205c-ap20016780482892-640x400-210x136.jpg&quot;,&quot;279&quot;:&quot;0dc205c-ap20016780482892-640x400-279x220.jpg&quot;,&quot;357&quot;:&quot;0dc205c-ap20016780482892-640x400-357x210.jpg&quot;,&quot;600&quot;:&quot;0dc205c-ap20016780482892-640x400.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/" title="&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает">
			<span class="post-title">
				&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает			</span>
	</a>
	</p></div>
</div >
<div  class="post-80965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="По секрету всему свету: с портала госслужбы похитили данные участников конкурса" data-src="https://politua.org/data/uploads/2020/01/5e216cc879618-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e216cc879618-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e216cc879618-210x136.jpeg&quot;,&quot;279&quot;:&quot;5e216cc879618-279x220.jpeg&quot;,&quot;357&quot;:&quot;5e216cc879618-357x210.jpeg&quot;,&quot;600&quot;:&quot;5e216cc879618.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/" title="По секрету всему свету: с портала госслужбы похитили данные участников конкурса">
			<span class="post-title">
				По секрету всему свету: с портала госслужбы похитили данные участников конкурса			</span>
	</a>
	</p></div>
</div >
<div  class="post-80955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Украина не будет строить новый газопровод в Польшу" data-src="https://politua.org/data/uploads/2020/01/56395155_10156589915889081_3939405881485033472_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-86x64.jpg&quot;,&quot;210&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-210x136.jpg&quot;,&quot;279&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-279x220.jpg&quot;,&quot;357&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-357x210.jpg&quot;,&quot;507&quot;:&quot;56395155_10156589915889081_3939405881485033472_n.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/80955-ukraina-ne-budet-stroit-novyj-gazoprovod-v-polshu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/80955-ukraina-ne-budet-stroit-novyj-gazoprovod-v-polshu/" title="Украина не будет строить новый газопровод в Польшу">
			<span class="post-title">
				Украина не будет строить новый газопровод в Польшу			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_935243219 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[80960],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3403,27368,1731,4186],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9651bf3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="935243219"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="935243219" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-80960" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-1692433433" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-1692433433-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-1692433433');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-1692433433-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-1692433433-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-1692433433-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-1692433433-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-80972 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов" data-src="https://politua.org/data/uploads/2020/01/Avakov-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avakov-86x64.png&quot;,&quot;210&quot;:&quot;Avakov-210x136.png&quot;,&quot;600&quot;:&quot;Avakov.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/" class="post-url post-title">
			Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T12:10:49+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает" data-src="https://politua.org/data/uploads/2020/01/0dc205c-ap20016780482892-640x400-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0dc205c-ap20016780482892-640x400-86x64.jpg&quot;,&quot;210&quot;:&quot;0dc205c-ap20016780482892-640x400-210x136.jpg&quot;,&quot;600&quot;:&quot;0dc205c-ap20016780482892-640x400.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/" class="post-url post-title">
			&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T11:33:25+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="По секрету всему свету: с портала госслужбы похитили данные участников конкурса" data-src="https://politua.org/data/uploads/2020/01/5e216cc879618-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e216cc879618-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e216cc879618-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e216cc879618.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/" class="post-url post-title">
			По секрету всему свету: с портала госслужбы похитили данные участников конкурса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T10:45:25+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80960 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Злые языки страшнее пистолета&#8221;: Гончарук попросился в отставку после скандала с пленками" data-src="https://politua.org/data/uploads/2020/01/goncharuk_20084_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;goncharuk_20084_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;goncharuk_20084_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;goncharuk_20084_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80960-zlye-yazyki-strashnee-pistoleta-goncharuk-poprosilsya-v-otstavku-posle-skandala-s-plenkami-i/" class="post-url post-title">
			&#8220;Злые языки страшнее пистолета&#8221;: Гончарук попросился в отставку после скандала с пленками		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T09:52:19+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина не будет строить новый газопровод в Польшу" data-src="https://politua.org/data/uploads/2020/01/56395155_10156589915889081_3939405881485033472_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-86x64.jpg&quot;,&quot;210&quot;:&quot;56395155_10156589915889081_3939405881485033472_n-210x136.jpg&quot;,&quot;507&quot;:&quot;56395155_10156589915889081_3939405881485033472_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80955-ukraina-ne-budet-stroit-novyj-gazoprovod-v-polshu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80955-ukraina-ne-budet-stroit-novyj-gazoprovod-v-polshu/" class="post-url post-title">
			Украина не будет строить новый газопровод в Польшу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T13:46:02+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80952 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский вернул призыв в армию с 18 лет" data-src="https://politua.org/data/uploads/2020/01/5c8bb1d63ac2a6944205421-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c8bb1d63ac2a6944205421-86x64.jpg&quot;,&quot;210&quot;:&quot;5c8bb1d63ac2a6944205421-210x136.jpg&quot;,&quot;600&quot;:&quot;5c8bb1d63ac2a6944205421.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80952-zelenskij-vernul-prizyv-v-armiju-s-18-let-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80952-zelenskij-vernul-prizyv-v-armiju-s-18-let-i/" class="post-url post-title">
			Зеленский вернул призыв в армию с 18 лет		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T13:24:20+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В феврале изменится порядок пересечения админграницы Крыма" data-src="https://politua.org/data/uploads/2020/01/Rhsv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rhsv-86x64.jpg&quot;,&quot;210&quot;:&quot;Rhsv-210x136.jpg&quot;,&quot;600&quot;:&quot;Rhsv.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80938-v-fevrale-izmenitsya-poryadok-peresecheniya-admingranicy-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80938-v-fevrale-izmenitsya-poryadok-peresecheniya-admingranicy-kryma/" class="post-url post-title">
			В феврале изменится порядок пересечения админграницы Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T11:27:45+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80932 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Казус Dr. Alban»: еще один поклонник «крымнаш» собрался с гастролями в Киев" data-src="https://politua.org/data/uploads/2020/01/maxresdefault-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-2-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-2-210x136.jpg&quot;,&quot;600&quot;:&quot;maxresdefault-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80932-kazus-dr-alban-eshhe-odin-poklonnik-krymnash-sobralsya-s-gastrolyami-v-kiev-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80932-kazus-dr-alban-eshhe-odin-poklonnik-krymnash-sobralsya-s-gastrolyami-v-kiev-i/" class="post-url post-title">
			«Казус Dr. Alban»: еще один поклонник «крымнаш» собрался с гастролями в Киев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T10:45:58+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Трамп шантажом добивался от Зеленского расследования по делу Байдена" data-src="https://politua.org/data/uploads/2020/01/800-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;800-86x64.jpeg&quot;,&quot;210&quot;:&quot;800-210x136.jpeg&quot;,&quot;600&quot;:&quot;800.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80929-tramp-shantazhom-dobivalsya-ot-zelenskogo-rassledovaniya-po-delu-bajdena/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80929-tramp-shantazhom-dobivalsya-ot-zelenskogo-rassledovaniya-po-delu-bajdena/" class="post-url post-title">
			Трамп шантажом добивался от Зеленского расследования по делу Байдена		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T08:43:49+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украина намерена участвовать в программе расширения возможностей НАТО" data-src="https://politua.org/data/uploads/2018/07/Ukraina_NATO.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;603&quot;:&quot;Ukraina_NATO.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80927-ukraina-namerena-uchastvovat-v-programme-rasshireniya-vozmozhnostej-nato/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80927-ukraina-namerena-uchastvovat-v-programme-rasshireniya-vozmozhnostej-nato/" class="post-url post-title">
			Украина намерена участвовать в программе расширения возможностей НАТО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T06:17:59+00:00">16.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80908 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Дубилет заявил, что установил численность населения Украины" data-src="https://politua.org/data/uploads/2020/01/picture2_dmitrij-dubilet-u_357350_p0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;picture2_dmitrij-dubilet-u_357350_p0-86x64.jpg&quot;,&quot;210&quot;:&quot;picture2_dmitrij-dubilet-u_357350_p0-210x136.jpg&quot;,&quot;600&quot;:&quot;picture2_dmitrij-dubilet-u_357350_p0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80908-dubilet-zayavil-chto-ustanovil-chislennost-naseleniya-ukrainy-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80908-dubilet-zayavil-chto-ustanovil-chislennost-naseleniya-ukrainy-i/" class="post-url post-title">
			Дубилет заявил, что установил численность населения Украины		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T15:27:33+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80905 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кабмин определил список предприятий не подлежащих приватизации" data-src="https://politua.org/data/uploads/2019/09/1212193_9634984-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1212193_9634984-86x64.jpg&quot;,&quot;210&quot;:&quot;1212193_9634984-210x136.jpg&quot;,&quot;600&quot;:&quot;1212193_9634984.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80905-kabmin-opredelil-spisok-predpriyatij-ne-podlezhashhih-privatizacii-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80905-kabmin-opredelil-spisok-predpriyatij-ne-podlezhashhih-privatizacii-i/" class="post-url post-title">
			Кабмин определил список предприятий не подлежащих приватизации		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T15:02:18+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Западные партнеры раскритиковали закон Зеленского о децентрализации" data-src="https://politua.org/data/uploads/2019/07/gettyimages_1138530029_1_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gettyimages_1138530029_1_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;gettyimages_1138530029_1_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;gettyimages_1138530029_1_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80900-zapadnye-partnery-raskritikovali-zakon-o-decentralizacii-zelenskogo-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80900-zapadnye-partnery-raskritikovali-zakon-o-decentralizacii-zelenskogo-i/" class="post-url post-title">
			Западные партнеры раскритиковали закон Зеленского о децентрализации		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T14:38:51+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Путин сохранит свою абсолютную власть в России после 2024 года" data-src="https://politua.org/data/uploads/2020/01/5e0de59908d92-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e0de59908d92-86x64.png&quot;,&quot;210&quot;:&quot;5e0de59908d92-210x136.png&quot;,&quot;600&quot;:&quot;5e0de59908d92.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/80898-putin-sohranit-svoju-absoljutnuju-vlast-v-rossii-posle-2024-goda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80898-putin-sohranit-svoju-absoljutnuju-vlast-v-rossii-posle-2024-goda/" class="post-url post-title">
			Путин сохранит свою абсолютную власть в России после 2024 года		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T14:16:36+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80880 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Обнародованы новые доказательства давления окружения Трампа на Зеленского" data-src="https://politua.org/data/uploads/2019/10/815442f2f4150d2a20af67927fcc8e42-wide-big-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;815442f2f4150d2a20af67927fcc8e42-wide-big-86x64.jpg&quot;,&quot;210&quot;:&quot;815442f2f4150d2a20af67927fcc8e42-wide-big-210x136.jpg&quot;,&quot;600&quot;:&quot;815442f2f4150d2a20af67927fcc8e42-wide-big.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80880-obnarodovany-novye-dokazatelstva-davleniya-okruzheniya-trampa-na-zelenskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80880-obnarodovany-novye-dokazatelstva-davleniya-okruzheniya-trampa-na-zelenskogo/" class="post-url post-title">
			Обнародованы новые доказательства давления окружения Трампа на Зеленского		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T11:21:48+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия могла продать Ирану «Торы» в обход санкций" data-src="https://politua.org/data/uploads/2020/01/3a4d326347f559a744adb3db02588623-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3a4d326347f559a744adb3db02588623-86x64.jpg&quot;,&quot;210&quot;:&quot;3a4d326347f559a744adb3db02588623-210x136.jpg&quot;,&quot;600&quot;:&quot;3a4d326347f559a744adb3db02588623.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80878-rossiya-mogla-prodat-iranu-tory-v-obhod-sankcij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80878-rossiya-mogla-prodat-iranu-tory-v-obhod-sankcij/" class="post-url post-title">
			Россия могла продать Ирану «Торы» в обход санкций		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T10:45:43+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80874 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="СБУ пресекла махинацию с продажей исторического здания в Тернополе" data-src="https://politua.org/data/uploads/2020/01/n_6972_22156695_00000000000000000-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;n_6972_22156695_00000000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;n_6972_22156695_00000000000000000-210x136.jpeg&quot;,&quot;600&quot;:&quot;n_6972_22156695_00000000000000000.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80874-sbu-presekla-mahinaciju-s-prodazhej-istoricheskogo-zdaniya-v-ternopole/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80874-sbu-presekla-mahinaciju-s-prodazhej-istoricheskogo-zdaniya-v-ternopole/" class="post-url post-title">
			СБУ пресекла махинацию с продажей исторического здания в Тернополе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T10:23:42+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="США помогут Украине на миллиард долларов" data-src="https://politua.org/data/uploads/2020/01/un_org_id23347_650x410_5_650x410_1_650x410-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;un_org_id23347_650x410_5_650x410_1_650x410-86x64.jpg&quot;,&quot;210&quot;:&quot;un_org_id23347_650x410_5_650x410_1_650x410-210x136.jpg&quot;,&quot;600&quot;:&quot;un_org_id23347_650x410_5_650x410_1_650x410.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80871-ssha-pomogut-ukraine-na-milliard-dollarov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80871-ssha-pomogut-ukraine-na-milliard-dollarov/" class="post-url post-title">
			США помогут Украине на миллиард долларов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T08:37:53+00:00">15.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Авиакатастрофа под Тегераном: черные ящики самолета отправили во Францию" data-src="https://politua.org/data/uploads/2020/01/5e1d7d868288d_00000000000000-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e1d7d868288d_00000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e1d7d868288d_00000000000000-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e1d7d868288d_00000000000000.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80849-aviakatastrofa-po-tegeranom-chernye-yashhiki-samoleta-otpravili-vo-franciju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80849-aviakatastrofa-po-tegeranom-chernye-yashhiki-samoleta-otpravili-vo-franciju/" class="post-url post-title">
			Авиакатастрофа под Тегераном: черные ящики самолета отправили во Францию		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T13:52:56+00:00">14.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80846 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Замена «Слуг народа»: Арахамия назвал замену секс-гиганту Яременко" data-src="https://politua.org/data/uploads/2020/01/Arahamiya-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arahamiya-86x64.png&quot;,&quot;210&quot;:&quot;Arahamiya-210x136.png&quot;,&quot;600&quot;:&quot;Arahamiya.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/80846-zamena-slug-naroda-arahamiya-nazval-zamenu-seks-gigantu-yaremenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80846-zamena-slug-naroda-arahamiya-nazval-zamenu-seks-gigantu-yaremenko/" class="post-url post-title">
			Замена «Слуг народа»: Арахамия назвал замену секс-гиганту Яременко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T13:28:46+00:00">14.01.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,625</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 36</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-80972 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов" data-src="https://politua.org/data/uploads/2020/01/Avakov-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avakov-86x64.png&quot;,&quot;210&quot;:&quot;Avakov-210x136.png&quot;,&quot;600&quot;:&quot;Avakov.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80972-zoloto-dlya-avakovskih-ljudej-iz-okruzheniya-avvakova-ulichili-v-nezakonnoj-dobyche-metallov/" class="post-url post-title">
			Золото для «аваковских»: людей из окружения Аввакова уличили в незаконной добыче металлов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T12:10:49+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает" data-src="https://politua.org/data/uploads/2020/01/0dc205c-ap20016780482892-640x400-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0dc205c-ap20016780482892-640x400-86x64.jpg&quot;,&quot;210&quot;:&quot;0dc205c-ap20016780482892-640x400-210x136.jpg&quot;,&quot;600&quot;:&quot;0dc205c-ap20016780482892-640x400.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80969-kakoj-eshhe-parnas-tramp-zayavil-chto-takogo-ne-znaet/" class="post-url post-title">
			&#8220;Какой еще Парнас?&#8221;: Трамп заявил, что такого не знает		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T11:33:25+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="По секрету всему свету: с портала госслужбы похитили данные участников конкурса" data-src="https://politua.org/data/uploads/2020/01/5e216cc879618-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e216cc879618-86x64.jpeg&quot;,&quot;210&quot;:&quot;5e216cc879618-210x136.jpeg&quot;,&quot;600&quot;:&quot;5e216cc879618.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/80965-po-sekretu-vsemu-svetu-s-portala-gossluzhby-pohitili-dannye-uchastnikov-konkursa-i/" class="post-url post-title">
			По секрету всему свету: с портала госслужбы похитили данные участников конкурса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T10:45:25+00:00">17.01.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1207462105 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[80960],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3403,27368,1731,4186],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49f9834"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1207462105"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1207462105" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;578</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '80965'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"80960"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.5'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.610 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-17 13:08:10 -->

<!-- Compression = gzip -->