	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Зеленский рассказал при каких условиях пожмет руку Путину &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Зеленский рассказал при каких условиях пожмет руку Путину &ndash; POLITua" />
<meta property="og:description" content="Зеленский заявил, что готов 100 раз пожать руку Путину за возвращение Крыма. Украинский президент ответил на вопрос, было ли рукопожатие с нацлидером России во время переговоров в «нормандском формате»." />
<meta property="og:url" content="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="крым" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Владимир Путин" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-12-12T22:11:50+00:00" />
<meta property="article:modified_time" content="2019-12-13T00:01:56+00:00" />
<meta property="og:updated_time" content="2019-12-13T00:01:56+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/12/excurs22.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/12/excurs22.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Зеленский заявил, что готов 100 раз пожать руку Путину за возвращение Крыма. Украинский президент ответил на вопрос, было ли рукопожатие с нацлидером России во время переговоров в «нормандском формате»." />
<meta name="twitter:title" content="Зеленский рассказал при каких условиях пожмет руку Путину &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/12/excurs22.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Зеленский рассказал при каких условиях пожмет руку Путину&raquo;" href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://politua.org/?p=79549' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043f\u0440\u0438 \u043a\u0430\u043a\u0438\u0445 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u0445 \u043f\u043e\u0436\u043c\u0435\u0442 \u0440\u0443\u043a\u0443 \u041f\u0443\u0442\u0438\u043d\u0443",
    "description": "\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0433\u043e\u0442\u043e\u0432 100 \u0440\u0430\u0437 \u043f\u043e\u0436\u0430\u0442\u044c \u0440\u0443\u043a\u0443 \u041f\u0443\u0442\u0438\u043d\u0443 \u0437\u0430 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u041a\u0440\u044b\u043c\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0438\u043b \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441, \u0431\u044b\u043b\u043e \u043b\u0438 \u0440\u0443\u043a\u043e\u043f\u043e\u0436\u0430\u0442\u0438\u0435 \u0441 \u043d\u0430\u0446\u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb. ",
    "datePublished": "2019-12-13",
    "dateModified": "2019-12-13",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/12\/excurs22.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1576227879' href='https://politua.org/data/bs-booster-cache/97fb0337a49e2939d7a4d4c7f8d06790.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-79549 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Пятница, 13 Декабрь 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="srutkpne srutkpne-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo srutkpne-align-right srutkpne-column-1"><div id="srutkpne-61825-668893168" class="srutkpne-container srutkpne-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="srutkpne-61825-668893168-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('srutkpne-61825-668893168');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('srutkpne-61825-668893168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('srutkpne-61825-668893168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('srutkpne-61825-668893168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('srutkpne-61825-668893168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-79549" class="post-79549 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-rossiya tag-krym tag-ukraina tag-vladimir-putin tag-vladimir-zelenskij single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Зеленский рассказал при каких условиях пожмет руку Путину" data-src="https://politua.org/data/uploads/2019/12/excurs22.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;excurs22-210x136.jpg&quot;,&quot;279&quot;:&quot;excurs22-279x220.jpg&quot;,&quot;357&quot;:&quot;excurs22-357x210.jpg&quot;,&quot;600&quot;:&quot;excurs22.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Зеленский рассказал при каких условиях пожмет руку Путину</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-12-13T00:11:50+00:00"><b>13.12.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F&text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e86e793869a9486e79386e19686e79386e1e186e79386e19686e79386e1e786e792869b9286e79386e1e286e79386e19b86e79386e19a8886e792869b9386e79386e19386e792869b9286e792869b9286e79386e1e286e79386e19386e79386e19486e79386e19386e79386e1e18886e79386e1e586e792869b9386e79386e19b8886e79386e1e286e79386e19386e79386e1e286e79386e19b86e792869b968886e792869b9086e792869b9286e79386e1e186e79386e1e686e79386e19186e79386e19b86e792869be586e792869b968886e79386e1e586e79386e1e686e79386e19586e79386e1e086e79386e19686e792869b918886e792869b9386e792869b9086e79386e1e286e792869b908886e793869ae586e792869b9086e792869b9186e79386e19b86e79386e1e786e792869b9085c1ccc7da9ecbd7d7d3d08690e28691e58691e5d3cccfcad7d6c28dccd1c48691e5cdccd5ccd0d7ca8691e5949a96979a8ed9c6cfc6cdd0c8cac98ed1c2d0d0c8c2d9c2cf8ed3d1ca8ec8c2c8cacb8ed6d0cfccd5cadac2cb8ed3ccd9cbcec6d78ed1d6c8d68ed3d6d7cacdd68691e5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Зеленский заявил, что готов 100 раз пожать руку Путину за возвращение Крыма. Украинский президент ответил на вопрос, было ли рукопожатие с нацлидером России во время переговоров в «нормандском формате». </p>
</div>									<div class="entry-content clearfix single-post-content">
										<p><a href="https://politua.org/tags/vladimir-zelenskij/">Украинский президент Владимир Зеленский</a> рассказал, что во время встречи в «нормандском формате» с <a href="https://politua.org/tags/vladimir-putin/">нацлидером России Владимиром Путиным</a> пожал ему руку, <a href="https://lb.ua/news/2019/12/12/444746_zelenskiy_zayavil_vozvrashchenie.html">передает «Левый Берег»</a>.</p>
 <p>«Да, как можно по-другому встречаться на высшем уровне, как можно без этого начать диалог, договариваться? Мы много чего решили, результат мы увидим до конца года уже», – заверил Зеленский.</p>
<div class="srutkpne srutkpne-clearfix srutkpne-post-middle srutkpne-float-center srutkpne-align-center srutkpne-column-1"><div id="srutkpne-61821-2009343830" class="srutkpne-container srutkpne-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="srutkpne-61821-2009343830-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('srutkpne-61821-2009343830');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('srutkpne-61821-2009343830-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('srutkpne-61821-2009343830-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('srutkpne-61821-2009343830-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('srutkpne-61821-2009343830-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>По его словам, украинская власть готова строить диалог с российской, потому что хочет прекратить войну.</p>
 <p>«Если завтра вернут землю, Донбасс, я могу 10 раз пожать руку. А если Крым – 100 раз готов пожать. Готов на все вещи ради результата», – заявил Зеленский.</p>
 <p>Напомним, в рамках саммита лидеров стран «нормандской четверки» Зеленский провел двусторонние переговоры с Путиным. Они длились более часа. Во время общения с российскими СМИ президент РФ заявил, что он остался доволен разговором с украинским лидером</p> <div class="srutkpne srutkpne-clearfix srutkpne-post-bottom srutkpne-float-center srutkpne-align-center srutkpne-column-1"><div id="srutkpne-61821-462290309" class="srutkpne-container srutkpne-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="srutkpne-61821-462290309-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('srutkpne-61821-462290309');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('srutkpne-61821-462290309-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('srutkpne-61821-462290309-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('srutkpne-61821-462290309-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('srutkpne-61821-462290309-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://lb.ua/news/2019/12/12/444746_zelenskiy_zayavil_vozvrashchenie.html">
				Левый Берег			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/krym/" rel="tag">крым</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/vladimir-putin/" rel="tag">Владимир Путин</a><a href="https://politua.org/tags/vladimir-zelenskij/" rel="tag">Владимир Зеленский</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F&text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BF%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%BF%D0%BE%D0%B6%D0%BC%D0%B5%D1%82+%D1%80%D1%83%D0%BA%D1%83+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D1%83" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1a9c8bca9b5bba9c8bca9ceb9a9c8bca9cecea9c8bca9ceb9a9c8bca9cec8a9c8bda9b4bda9c8bca9cecda9c8bca9ceb4a9c8bca9ceb5a7a9c8bda9b4bca9c8bca9cebca9c8bda9b4bda9c8bda9b4bda9c8bca9cecda9c8bca9cebca9c8bca9cebba9c8bca9cebca9c8bca9cecea7a9c8bca9cecaa9c8bda9b4bca9c8bca9ceb4a7a9c8bca9cecda9c8bca9cebca9c8bca9cecda9c8bca9ceb4a9c8bda9b4b9a7a9c8bda9b4bfa9c8bda9b4bda9c8bca9cecea9c8bca9cec9a9c8bca9cebea9c8bca9ceb4a9c8bda9b4caa9c8bda9b4b9a7a9c8bca9cecaa9c8bca9cec9a9c8bca9cebaa9c8bca9cecfa9c8bca9ceb9a9c8bda9b4bea7a9c8bda9b4bca9c8bda9b4bfa9c8bca9cecda9c8bda9b4bfa7a9c8bca9b5caa9c8bda9b4bfa9c8bda9b4bea9c8bca9ceb4a9c8bca9cec8a9c8bda9b4bfaaeee3e8f5b1e4f8f8fcffa9bfcda9becaa9becafce3e0e5f8f9eda2e3feeba9becae2e3fae3fff8e5a9becabbb5b9b8b5a1f6e9e0e9e2ffe7e5e6a1feedffffe7edf6ede0a1fcfee5a1e7ede7e5e4a1f9ffe0e3fae5f5ede4a1fce3f6e4e1e9f8a1fef9e7f9a1fcf9f8e5e2f9a9beca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/politika/79542-ubijstvo-sheremeta-sledstvie-tak-i-ne-otvetilo-na-vazhnye-voprosy/" rel="prev">Убийство Шеремета: следствие так и не ответило на важные вопросы</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/79551-ukrainskaya-serebrenica-poroshenko-napomnil-kto-otvetstvenen-za-reznju-na-donbasse/" rel="next">Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-79567 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В России опубликованы карты с оккупированной Белорусью" data-src="https://politua.org/data/uploads/2019/12/78938571_441027306846384_6454609468133998592_n-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-357x210.jpg&quot;,&quot;600&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/" title="В России опубликованы карты с оккупированной Белорусью">
			<span class="post-title">
				В России опубликованы карты с оккупированной Белорусью			</span>
	</a>
	</p></div>
</div >
<div  class="post-79562 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие" data-src="https://politua.org/data/uploads/2019/12/755762144685758-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755762144685758-86x64.jpeg&quot;,&quot;210&quot;:&quot;755762144685758-210x136.jpeg&quot;,&quot;279&quot;:&quot;755762144685758-279x220.jpeg&quot;,&quot;357&quot;:&quot;755762144685758-357x210.jpeg&quot;,&quot;600&quot;:&quot;755762144685758.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/" title="Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие">
			<span class="post-title">
				Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие			</span>
	</a>
	</p></div>
</div >
<div  class="post-79556 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО" data-src="https://politua.org/data/uploads/2019/12/5df25fde64ca6-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df25fde64ca6-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df25fde64ca6-210x136.jpeg&quot;,&quot;279&quot;:&quot;5df25fde64ca6-279x220.jpeg&quot;,&quot;357&quot;:&quot;5df25fde64ca6-357x210.jpeg&quot;,&quot;600&quot;:&quot;5df25fde64ca6.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/" title="Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО">
			<span class="post-title">
				Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО			</span>
	</a>
	</p></div>
</div >
<div  class="post-79551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе" data-src="https://politua.org/data/uploads/2019/10/ppdiskusiya-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ppdiskusiya-86x64.jpg&quot;,&quot;210&quot;:&quot;ppdiskusiya-210x136.jpg&quot;,&quot;279&quot;:&quot;ppdiskusiya-279x220.jpg&quot;,&quot;357&quot;:&quot;ppdiskusiya-357x210.jpg&quot;,&quot;600&quot;:&quot;ppdiskusiya.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/79551-ukrainskaya-serebrenica-poroshenko-napomnil-kto-otvetstvenen-za-reznju-na-donbasse/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/79551-ukrainskaya-serebrenica-poroshenko-napomnil-kto-otvetstvenen-za-reznju-na-donbasse/" title="Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе">
			<span class="post-title">
				Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1273989193 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[79549],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[76,264,4186,97,2110],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bb2b8c1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1273989193"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1273989193" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="srutkpne srutkpne-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related srutkpne-align-center srutkpne-column-1"><div id="srutkpne-79538-407653092" class="srutkpne-container srutkpne-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='srutkpne-caption srutkpne-caption-below'></p></div></div><section id="comments-template-79549" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="srutkpne-2" class=" h-ni w-nt primary-sidebar-widget widget widget_srutkpne"><div class="srutkpne srutkpne-clearfix  srutkpne-align-center srutkpne-column-1"><div id="srutkpne-61822-427948606" class="srutkpne-container srutkpne-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="srutkpne-61822-427948606-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('srutkpne-61822-427948606');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('srutkpne-61822-427948606-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('srutkpne-61822-427948606-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('srutkpne-61822-427948606-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('srutkpne-61822-427948606-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-79567 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В России опубликованы карты с оккупированной Белорусью" data-src="https://politua.org/data/uploads/2019/12/78938571_441027306846384_6454609468133998592_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/" class="post-url post-title">
			В России опубликованы карты с оккупированной Белорусью		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T11:20:37+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79562 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие" data-src="https://politua.org/data/uploads/2019/12/755762144685758-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755762144685758-86x64.jpeg&quot;,&quot;210&quot;:&quot;755762144685758-210x136.jpeg&quot;,&quot;600&quot;:&quot;755762144685758.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/" class="post-url post-title">
			Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T09:26:34+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79556 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО" data-src="https://politua.org/data/uploads/2019/12/5df25fde64ca6-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df25fde64ca6-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df25fde64ca6-210x136.jpeg&quot;,&quot;600&quot;:&quot;5df25fde64ca6.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/" class="post-url post-title">
			Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T08:41:19+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе" data-src="https://politua.org/data/uploads/2019/10/ppdiskusiya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ppdiskusiya-86x64.jpg&quot;,&quot;210&quot;:&quot;ppdiskusiya-210x136.jpg&quot;,&quot;600&quot;:&quot;ppdiskusiya.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79551-ukrainskaya-serebrenica-poroshenko-napomnil-kto-otvetstvenen-za-reznju-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79551-ukrainskaya-serebrenica-poroshenko-napomnil-kto-otvetstvenen-za-reznju-na-donbasse/" class="post-url post-title">
			Украинская Сребреница: Порошенко напомнил кто ответственен за резню на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T00:21:48+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский рассказал при каких условиях пожмет руку Путину" data-src="https://politua.org/data/uploads/2019/12/excurs22-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;excurs22-86x64.jpg&quot;,&quot;210&quot;:&quot;excurs22-210x136.jpg&quot;,&quot;600&quot;:&quot;excurs22.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79549-zelenskij-rasskazal-pri-kakih-usloviyah-pozhmet-ruku-putinu/" class="post-url post-title">
			Зеленский рассказал при каких условиях пожмет руку Путину		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T00:11:50+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Разлад в стане «Слуг народа»: правительство Гончарука могут отправить в отставку" data-src="https://politua.org/data/uploads/2019/12/5de66ea7c69c4-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5de66ea7c69c4-86x64.jpeg&quot;,&quot;210&quot;:&quot;5de66ea7c69c4-210x136.jpeg&quot;,&quot;600&quot;:&quot;5de66ea7c69c4.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79524-razlad-v-stane-slug-naroda-pravitelstvo-goncharuka-mogut-otpravit-v-otstavku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79524-razlad-v-stane-slug-naroda-pravitelstvo-goncharuka-mogut-otpravit-v-otstavku/" class="post-url post-title">
			Разлад в стане «Слуг народа»: правительство Гончарука могут отправить в отставку		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T11:00:28+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79513 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Прикрутить свободу слова&#8221;: обнародован законопроект регулирования СМИ и соцсетей" data-src="https://politua.org/data/uploads/2019/12/5df133d7615db-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df133d7615db-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df133d7615db-210x136.jpeg&quot;,&quot;600&quot;:&quot;5df133d7615db.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79513-prikrutit-svobodu-slova-obnarodovan-zakonoproekt-regulirovaniya-smi-i-sotssetey/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79513-prikrutit-svobodu-slova-obnarodovan-zakonoproekt-regulirovaniya-smi-i-sotssetey/" class="post-url post-title">
			&#8220;Прикрутить свободу слова&#8221;: обнародован законопроект регулирования СМИ и соцсетей		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T10:24:34+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79511 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Задушить ПЦУ: экс-министр Греции сознался в давлении на  Элладскую церковь" data-src="https://politua.org/data/uploads/2019/12/kamne1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kamne1-86x64.jpg&quot;,&quot;210&quot;:&quot;kamne1-210x136.jpg&quot;,&quot;600&quot;:&quot;kamne1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79511-zadushit-pcu-eks-ministr-grecii-soznalsya-v-davlenii-na-elladskuju-cerkov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79511-zadushit-pcu-eks-ministr-grecii-soznalsya-v-davlenii-na-elladskuju-cerkov/" class="post-url post-title">
			Задушить ПЦУ: экс-министр Греции сознался в давлении на  Элладскую церковь		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T09:01:42+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Дело не в Путине: Портников объяснил природу агрессии России к Украине" data-src="https://politua.org/data/uploads/2016/06/Путин-и-Крым.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u041f\u0443\u0442\u0438\u043d-\u0438-\u041a\u0440\u044b\u043c.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79506-delo-ne-v-putine-portnikov-obyasnil-prirodu-agressii-rossii-k-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79506-delo-ne-v-putine-portnikov-obyasnil-prirodu-agressii-rossii-k-ukraine/" class="post-url post-title">
			Дело не в Путине: Портников объяснил природу агрессии России к Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T08:34:09+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79505 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Остановить «Северный поток – 2»: Польша пожаловалась на разрешение строительства" data-src="https://politua.org/data/uploads/2019/12/5274701-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5274701-86x64.jpg&quot;,&quot;210&quot;:&quot;5274701-210x136.jpg&quot;,&quot;600&quot;:&quot;5274701.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79505-ostanovit-severnyj-potok-2-polsha-pozhalovalas-na-razreshenie-stroitelstva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79505-ostanovit-severnyj-potok-2-polsha-pozhalovalas-na-razreshenie-stroitelstva/" class="post-url post-title">
			Остановить «Северный поток – 2»: Польша пожаловалась на разрешение строительства		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T07:41:22+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79504 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кремль испугался &#8220;Слуги народа&#8221;: украинский сериал сняли с эфира" data-src="https://politua.org/data/uploads/2019/12/photo2019-12-1119-22-48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo2019-12-1119-22-48-86x64.jpg&quot;,&quot;210&quot;:&quot;photo2019-12-1119-22-48-210x136.jpg&quot;,&quot;600&quot;:&quot;photo2019-12-1119-22-48.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79504-kreml-ispugalsya-slugi-naroda-ukrainskij-serial-snyali-s-efira/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79504-kreml-ispugalsya-slugi-naroda-ukrainskij-serial-snyali-s-efira/" class="post-url post-title">
			Кремль испугался &#8220;Слуги народа&#8221;: украинский сериал сняли с эфира		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-12T06:41:09+00:00">12.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79491 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Чехи хотят отставки своего премьера: на улице протесты" data-src="https://politua.org/data/uploads/2019/12/5df012bc59ba2-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df012bc59ba2-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df012bc59ba2-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5df012bc59ba2-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79491-chehi-hotyat-otstavki-svoego-premera-na-ulice-protesty/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79491-chehi-hotyat-otstavki-svoego-premera-na-ulice-protesty/" class="post-url post-title">
			Чехи хотят отставки своего премьера: на улице протесты		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T16:49:31+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79488 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Допинг-скандал: WADA хочет полностью отстранить Россию от соревнований" data-src="https://politua.org/data/uploads/2019/12/wada647061815054712-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wada647061815054712-86x64.jpg&quot;,&quot;210&quot;:&quot;wada647061815054712-210x136.jpg&quot;,&quot;600&quot;:&quot;wada647061815054712.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79488-doping-skandal-wada-hochet-polnostju-otstranit-rossiju-ot-sorevnovanij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79488-doping-skandal-wada-hochet-polnostju-otstranit-rossiju-ot-sorevnovanij/" class="post-url post-title">
			Допинг-скандал: WADA хочет полностью отстранить Россию от соревнований		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T16:19:09+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79484 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Чемпионат мира по футболу 2018: в США заявили о подкупе ФИФА" data-src="https://politua.org/data/uploads/2019/12/skysports-russia-world-cup_4861941-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skysports-russia-world-cup_4861941-86x64.jpg&quot;,&quot;210&quot;:&quot;skysports-russia-world-cup_4861941-210x136.jpg&quot;,&quot;600&quot;:&quot;skysports-russia-world-cup_4861941.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79484-chempionat-mira-po-futbolu-2018-v-ssha-zayavili-o-podkupe-fifa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79484-chempionat-mira-po-futbolu-2018-v-ssha-zayavili-o-podkupe-fifa/" class="post-url post-title">
			Чемпионат мира по футболу 2018: в США заявили о подкупе ФИФА		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T15:40:55+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79479 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Боевой «слуга народа»: в Верховной Раде подрались из-за земельной реформы" data-src="https://politua.org/data/uploads/2019/12/5df0c54a20f23-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df0c54a20f23-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df0c54a20f23-210x136.jpeg&quot;,&quot;600&quot;:&quot;5df0c54a20f23.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79479-boevoj-sluga-naroda-v-verhovnoj-rade-podralis-iz-za-zemelnoj-reformy-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79479-boevoj-sluga-naroda-v-verhovnoj-rade-podralis-iz-za-zemelnoj-reformy-i/" class="post-url post-title">
			Боевой «слуга народа»: в Верховной Раде подрались из-за земельной реформы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T14:10:15+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Google знает все: что больше всего украинцы искали во всемирной паутине" data-src="https://politua.org/data/uploads/2019/12/71b3253-clipboard01-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;71b3253-clipboard01-86x64.jpg&quot;,&quot;210&quot;:&quot;71b3253-clipboard01-210x136.jpg&quot;,&quot;600&quot;:&quot;71b3253-clipboard01.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79431-google-znaet-vse-chto-bolshe-vsego-ukraincy-iskali-vo-vsemirnoj-pautine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79431-google-znaet-vse-chto-bolshe-vsego-ukraincy-iskali-vo-vsemirnoj-pautine/" class="post-url post-title">
			Google знает все: что больше всего украинцы искали во всемирной паутине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T10:41:31+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кто убедил Порошенка заняться созданием ПЦУ: Климкин рассказал неизвестные детали" data-src="https://politua.org/data/uploads/2017/09/климкин-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2-210x136.jpg&quot;,&quot;600&quot;:&quot;\u043a\u043b\u0438\u043c\u043a\u0438\u043d-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79429-kto-ubedil-poroshenka-zanyatsya-sozdaniem-pcu-klimkin-rasskazal-neizvestnye-detali/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79429-kto-ubedil-poroshenka-zanyatsya-sozdaniem-pcu-klimkin-rasskazal-neizvestnye-detali/" class="post-url post-title">
			Кто убедил Порошенка заняться созданием ПЦУ: Климкин рассказал неизвестные детали		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T10:10:48+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Мы врали не нарочно»: глава пропагандистов России признал фейк в сюжете про MH17" data-src="https://politua.org/data/uploads/2019/12/ernst-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ernst-86x64.jpg&quot;,&quot;210&quot;:&quot;ernst-210x136.jpg&quot;,&quot;600&quot;:&quot;ernst.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79420-my-vrali-ne-narochno-glava-propagandistov-rossii-priznal-fejk-v-sjuzhete-pro-mh17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79420-my-vrali-ne-narochno-glava-propagandistov-rossii-priznal-fejk-v-sjuzhete-pro-mh17/" class="post-url post-title">
			«Мы врали не нарочно»: глава пропагандистов России признал фейк в сюжете про MH17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-11T09:21:31+00:00">11.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79411 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Странный союз: монархисты Австрии не погнушались пригласить русского неонациста" data-src="https://politua.org/data/uploads/2019/12/78491116_10215551529277137_1558079131281784832_o-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78491116_10215551529277137_1558079131281784832_o-86x64.jpg&quot;,&quot;210&quot;:&quot;78491116_10215551529277137_1558079131281784832_o-210x136.jpg&quot;,&quot;600&quot;:&quot;78491116_10215551529277137_1558079131281784832_o.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79411-strannyj-sojuz-monarhisty-avstrii-ne-pognushalis-priglasit-russkogo-neonacista-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79411-strannyj-sojuz-monarhisty-avstrii-ne-pognushalis-priglasit-russkogo-neonacista-i/" class="post-url post-title">
			Странный союз: монархисты Австрии не погнушались пригласить русского неонациста		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-10T19:16:16+00:00">10.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79400 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Поход Габышева на Москву: шамана и его отряд снова задержали в Якутии" data-src="https://politua.org/data/uploads/2019/10/LyAdSmn0Xi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LyAdSmn0Xi-86x64.jpg&quot;,&quot;210&quot;:&quot;LyAdSmn0Xi-210x136.jpg&quot;,&quot;600&quot;:&quot;LyAdSmn0Xi.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79400-pohod-gabysheva-na-moskvu-shamana-i-ego-otryad-snova-zaderzhali-v-yakutii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79400-pohod-gabysheva-na-moskvu-shamana-i-ego-otryad-snova-zaderzhali-v-yakutii/" class="post-url post-title">
			Поход Габышева на Москву: шамана и его отряд снова задержали в Якутии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-10T09:22:47+00:00">10.12.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,677</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 38</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-79567 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В России опубликованы карты с оккупированной Белорусью" data-src="https://politua.org/data/uploads/2019/12/78938571_441027306846384_6454609468133998592_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;78938571_441027306846384_6454609468133998592_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79567-anshljus-belarusi-opublikovany-karty-s-vkljuchenie-sosednej-strany-v-sostav-rossii-i/" class="post-url post-title">
			В России опубликованы карты с оккупированной Белорусью		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T11:20:37+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79562 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие" data-src="https://politua.org/data/uploads/2019/12/755762144685758-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755762144685758-86x64.jpeg&quot;,&quot;210&quot;:&quot;755762144685758-210x136.jpeg&quot;,&quot;600&quot;:&quot;755762144685758.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79562-tragicheskij-rekord-vymiranie-rossii-v-2019-godu-stalo-samym-vysokim-za-desyatiletie/" class="post-url post-title">
			Трагический рекорд: вымирание России в 2019 году стало самым высоким за десятилетие		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T09:26:34+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-79556 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО" data-src="https://politua.org/data/uploads/2019/12/5df25fde64ca6-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5df25fde64ca6-86x64.jpeg&quot;,&quot;210&quot;:&quot;5df25fde64ca6-210x136.jpeg&quot;,&quot;600&quot;:&quot;5df25fde64ca6.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/79556-podozrevaemye-v-ubijstve-sheremeta-dugar-v-ijule-2016-goda-byla-na-donbasse-i/" class="post-url post-title">
			Нестыковка: фигурант дела об убийстве Шеремета в ночь преступления находилась в АТО		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-13T08:41:19+00:00">13.12.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_102722637 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[79549],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[76,264,4186,97,2110],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ba8810"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="102722637"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="102722637" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 2&nbsp;223</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '79556'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"79549"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.5'></script>

<script>
var srutkpne=function(a){"use strict";return{init:function(){0==srutkpne.ads_state()&&srutkpne.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".srutkpne-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){srutkpne.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 3.154 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-13 12:50:33 -->

<!-- Compression = gzip -->