	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом &ndash; POLITua" />
<meta property="og:description" content="Контрразведка СБУ предупреждает граждан о необходимости быть осмотрительными и осторожными во время пребывания на территории временно аннексированного Крыма." />
<meta property="og:url" content="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="крым" />
<meta property="article:tag" content="фсб" />
<meta property="article:tag" content="сбу" />
<meta property="article:tag" content="вербовка" />
<meta property="article:tag" content="Алмаз Батталов" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-11-04T11:29:28+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/11/n_6674_20508267.png_00000000000000000000000.jpeg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/11/n_6674_20508267.png_00000000000000000000000.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Контрразведка СБУ предупреждает граждан о необходимости быть осмотрительными и осторожными во время пребывания на территории временно аннексированного Крыма." />
<meta name="twitter:title" content="Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/11/n_6674_20508267.png_00000000000000000000000.jpeg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом&raquo;" href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://politua.org/?p=77731' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "\u0421\u0442\u0430\u043b\u0438\u043d\u0441\u043a\u0438\u0435 \u043c\u0435\u0442\u043e\u0434\u044b \u0424\u0421\u0411: \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u043f\u0440\u0438\u043d\u0443\u0436\u0434\u0430\u044e\u0442 \u043a \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0443 \u0432 \u041a\u0440\u044b\u043c\u0443 \u0443\u0433\u0440\u043e\u0437\u0430\u043c\u0438 \u0438 \u0448\u0430\u043d\u0442\u0430\u0436\u043e\u043c",
    "description": "\u041a\u043e\u043d\u0442\u0440\u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0430 \u0421\u0411\u0423 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0436\u0434\u0430\u0435\u0442 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u0431\u044b\u0442\u044c \u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c\u0438 \u0438 \u043e\u0441\u0442\u043e\u0440\u043e\u0436\u043d\u044b\u043c\u0438 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0440\u0435\u0431\u044b\u0432\u0430\u043d\u0438\u044f \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u0430\u043d\u043d\u0435\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0433\u043e \u041a\u0440\u044b\u043c\u0430.",
    "datePublished": "2019-11-04",
    "dateModified": "2019-11-04",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/11\/n_6674_20508267.png_00000000000000000000000.jpeg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1572886182' href='https://politua.org/data/bs-booster-cache/1ab0717f6eca252471604ab12a16b418.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-77731 single-format-image active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Понедельник, 4 Ноябрь 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-125383575" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-125383575-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-125383575');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-125383575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-125383575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-125383575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-125383575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-77731" class="post-77731 post type-post status-publish format-image has-post-thumbnail  category-novosti tag-krym tag-fsb tag-sbu tag-verbovka tag-almaz-battalov post_format-post-format-image single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом" data-src="https://politua.org/data/uploads/2019/11/n_6674_20508267.png_00000000000000000000000.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_6674_20508267.png_00000000000000000000000-210x136.jpeg&quot;,&quot;279&quot;:&quot;n_6674_20508267.png_00000000000000000000000-279x220.jpeg&quot;,&quot;357&quot;:&quot;n_6674_20508267.png_00000000000000000000000-357x210.jpeg&quot;,&quot;600&quot;:&quot;n_6674_20508267.png_00000000000000000000000.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="format-badge format-image"><a href="https://politua.org/type/image/"><i class="fa fa-camera"></i> Фото</a></span><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-11-04T13:29:28+00:00"><b>04.11.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F&text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c554d2c584d29594d2c594d505a4d2c584d2a584d2c584d2a2a4d2c584d2a504d2c584d2a2c4d2c594d50594d2c584d2a294d2c584d2a504d2c584d2a5d434d2c584d2a2b4d2c584d2a5d4d2c594d505a4d2c584d2a2d4d2c584d2a5c4d2c594d502a434d2c584d295c4d2c584d29594d2c584d51594d5b29434d2c594d505b4d2c584d2a294d2c594d50584d2c584d2a584d2c584d2a504d2c584d2a2c4d2c594d505e4d2c584d2a5d4d2c584d2a5a434d2c584d2a2e4d2c594d50584d2c584d2a504d2c584d2a2c4d2c594d505b4d2c584d2a5e4d2c584d2a5c4d2c584d2a584d2c594d502d4d2c594d505a434d2c584d2a29434d2c594d50594d2c584d2a2d4d2c594d505a4d2c594d50584d2c594d505b4d2c584d2a5c4d2c584d2a2c4d2c584d2a504d2c594d505f4d2c584d2a5d4d2c594d50594d2c594d505a4d2c584d2a5a4d2c594d505b434d2c584d2a5a434d2c584d51294d2c594d50584d2c594d502a4d2c584d2a2b4d2c594d505b434d2c594d505b4d2c584d2a5b4d2c594d50584d2c584d2a2d4d2c584d2a5f4d2c584d2a584d2c584d2a2b4d2c584d2a50434d2c584d2a50434d2c594d50504d2c584d2a584d2c584d2a2c4d2c594d505a4d2c584d2a584d2c584d2a5e4d2c584d2a2d4d2c584d2a2b4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e180704011c1d0946071a0f4d5a2e06071e071b1c014d5a2e5f5f5f5b59451b1c090401061b03010d45050d1c070c11450e1b0a451d031a0901060b0d1e45181a01061d12000c09021d1c4503451b071c1a1d0c06010b000d1b1c1e1d451e45031a11051d451d0f1a07120905014501451b0009061c09120007054d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Контрразведка СБУ предупреждает граждан о необходимости быть осмотрительными и осторожными во время пребывания на территории временно аннексированного Крыма.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Сотрудники Пограничного управления <a href="https://politua.org/tags/fsb/">ФСБ РФ</a> в оккупированной <a href="https://politua.org/tags/krym/">Автономной республике Крым</a> заставляют украинцев на пункте пропуска «Джанкой» давать согласие на конфиденциальное сотрудничество, <a href="https://ssu.gov.ua/ua/news/1/category/2/view/6674#.ccSwjuMa.dpbs">сообщает пресс-служба СБУ</a>.</p>
 <p>«Контрразведчики установили, что самым рьяным вербовщиком украинских граждан на админкордони является российский спецслужбист Батталов Алмаз Мубарякович, 26.05.1982 года рождения, уроженец города Баймак, Республика Башкортостан, РФ», – говорится в сообщении.</p>
 <p>Этот чекист – сторонник сталинских методов и не чурается в своей работе самых грязных приемов.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1957736594" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1957736594-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1957736594');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1957736594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1957736594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1957736594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1957736594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <figure id="attachment_77732" aria-describedby="caption-attachment-77732" style="width: 700px" class="wp-caption alignnone"><img src="https://politua.org/data/uploads/2019/11/n_6674_20508267.png.jpeg" alt="" width="700" height="861" class="size-full wp-image-77732" srcset="https://politua.org/data/uploads/2019/11/n_6674_20508267.png.jpeg 700w, https://politua.org/data/uploads/2019/11/n_6674_20508267.png-244x300.jpeg 244w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-77732" class="wp-caption-text">Батталов Алмаз Мубарякович.</figcaption></figure>
 <p>«К сотрудничеству он «склоняет» шантажом, запугиванием, физическим и психологическим давлением, угрозами о запрете въезда на полуостров», – отмечают в сообщении.</p>
 <p>СБУ предостерегает граждан быть бдительными и осторожными во время визитов на полуостров, не привлекать к себе лишнего внимания ФСБ РФ и сообщать правоохранителям о фактах вербовки враждебными спецслужбами.</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1640506916" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1640506916-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1640506916');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1640506916-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1640506916-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1640506916-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1640506916-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://ssu.gov.ua/ua/news/1/category/2/view/6674#.ccSwjuMa.dpbs">
				СБУ			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/krym/" rel="tag">крым</a><a href="https://politua.org/tags/fsb/" rel="tag">фсб</a><a href="https://politua.org/tags/sbu/" rel="tag">сбу</a><a href="https://politua.org/tags/verbovka/" rel="tag">вербовка</a><a href="https://politua.org/tags/almaz-battalov/" rel="tag">Алмаз Батталов</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F&text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BC%D0%B5%D1%82%D0%BE%D0%B4%D1%8B+%D0%A4%D0%A1%D0%91%3A+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BA+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%B2+%D0%9A%D1%80%D1%8B%D0%BC%D1%83+%D1%83%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8+%D0%B8+%D1%88%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%BE%D0%BC" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#340b4741565e51574009117004117505117005110c0611700411760411700411767611700411760c117004117670117005110c0511700411767511700411760c1170041176011f117004117677117004117601117005110c06117004117671117004117600117005110c761f117004117500117004117505117004110d051107751f117005110c07117004117675117005110c0411700411760411700411760c117004117670117005110c021170041176011170041176061f117004117672117005110c0411700411760c117004117670117005110c07117004117602117004117600117004117604117005110c71117005110c061f1170041176751f117005110c05117004117671117005110c06117005110c04117005110c0711700411760011700411767011700411760c117005110c03117004117601117005110c05117005110c06117004117606117005110c071f1170041176061f117004110d75117005110c04117005110c76117004117677117005110c071f117005110c07117004117607117005110c0411700411767111700411760311700411760411700411767711700411760c1f11700411760c1f117005110c0c117004117604117004117670117005110c0611700411760411700411760211700411767111700411767712565b504d095c40404447110775110672110672445b585d4041551a5b46531106725a5b425b47405d110672030303070519474055585d5a475f5d51195951405b504d1952475619415f46555d5a5751421944465d5a414e5c50555e4140195f19475b404641505a5d575c51474042411942195f464d5941194153465b4e55595d195d19475c555a40554e5c5b59110672" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/77719-podvig-poklonnika-russkogo-mira-rossiyanin-oskvernil-pamyatnik-nebesnoj-sotne-pod-kievom/" rel="prev">&#8220;Подвиг&#8221; поклонника &#8220;русского мира&#8221;: россиянин осквернил памятник &#8220;Небесной Сотне&#8221; под Киевом</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/77736-posle-zolotogo-obse-prizyvaet-nachat-razvedenie-vojsk-v-petrovskom/" rel="next">После Золотого ОБСЕ призывает начать разведение войск в Петровском</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-77674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="СМИ: отношения Баканова с Богданом проблемные, но драки не было" data-src="https://politua.org/data/uploads/2019/11/1228570-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1228570-86x64.jpg&quot;,&quot;210&quot;:&quot;1228570-210x136.jpg&quot;,&quot;279&quot;:&quot;1228570-279x220.jpg&quot;,&quot;357&quot;:&quot;1228570-357x210.jpg&quot;,&quot;600&quot;:&quot;1228570.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/" title="СМИ: отношения Баканова с Богданом проблемные, но драки не было">
			<span class="post-title">
				СМИ: отношения Баканова с Богданом проблемные, но драки не было			</span>
	</a>
	</p></div>
</div >
<div  class="post-77011 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Оккупанты пугают крымчан угрозой терактов" data-src="https://politua.org/data/uploads/2019/10/000000000000000jpgthumb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;000000000000000jpgthumb-86x64.jpg&quot;,&quot;210&quot;:&quot;000000000000000jpgthumb-210x136.jpg&quot;,&quot;279&quot;:&quot;000000000000000jpgthumb-279x220.jpg&quot;,&quot;357&quot;:&quot;000000000000000jpgthumb-357x210.jpg&quot;,&quot;600&quot;:&quot;000000000000000jpgthumb.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/77011-okkupanty-pugajut-krymchan-ugrozoj-teraktov/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/77011-okkupanty-pugajut-krymchan-ugrozoj-teraktov/" title="Оккупанты пугают крымчан угрозой терактов">
			<span class="post-title">
				Оккупанты пугают крымчан угрозой терактов			</span>
	</a>
	</p></div>
</div >
<div  class="post-76887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Оккупанты «ДНР» «приговорили» украинского журналиста к длительному тюремному заключению" data-src="https://politua.org/data/uploads/2019/10/E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-210x136.jpg&quot;,&quot;279&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-279x220.jpg&quot;,&quot;357&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-357x210.jpg&quot;,&quot;600&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76887-okkupanty-dnr-prigovorili-ukrainskogo-zhurnalista-k-dlitelnomu-tjuremnomu-zakljucheniju/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76887-okkupanty-dnr-prigovorili-ukrainskogo-zhurnalista-k-dlitelnomu-tjuremnomu-zakljucheniju/" title="Оккупанты «ДНР» «приговорили» украинского журналиста к длительному тюремному заключению">
			<span class="post-title">
				Оккупанты «ДНР» «приговорили» украинского журналиста к длительному тюремному&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="СБУ расследует диверсию экс-замминистра экономики в оборонно-промышленном комплексе" data-src="https://politua.org/data/uploads/2019/10/5da72d24cb478-180809-poroh-0_1200-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da72d24cb478-180809-poroh-0_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;5da72d24cb478-180809-poroh-0_1200-210x136.jpg&quot;,&quot;279&quot;:&quot;5da72d24cb478-180809-poroh-0_1200-279x220.jpg&quot;,&quot;357&quot;:&quot;5da72d24cb478-180809-poroh-0_1200-357x210.jpg&quot;,&quot;600&quot;:&quot;5da72d24cb478-180809-poroh-0_1200.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76545-sbu-rassleduet-diversiju-eks-zamministra-ekonomiki-v-oboronno-promyshlennom-komplekse/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76545-sbu-rassleduet-diversiju-eks-zamministra-ekonomiki-v-oboronno-promyshlennom-komplekse/" title="СБУ расследует диверсию экс-замминистра экономики в оборонно-промышленном комплексе">
			<span class="post-title">
				СБУ расследует диверсию экс-замминистра экономики в оборонно-промышленном комплексе			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_725141708 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[77731],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[97,239,35248,195,2002],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"372f35d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="725141708"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="725141708" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-77731" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-838262081" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-838262081-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-838262081');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-838262081-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-838262081-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-838262081-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-838262081-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-77763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Гибридная война: Россия готовит новую провокационную информатаку на ВСУ" data-src="https://politua.org/data/uploads/2019/11/f3ccdd27d2000e3f9255a7e3e2c488001411058346-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f3ccdd27d2000e3f9255a7e3e2c488001411058346-86x64.jpg&quot;,&quot;210&quot;:&quot;f3ccdd27d2000e3f9255a7e3e2c488001411058346-210x136.jpg&quot;,&quot;600&quot;:&quot;f3ccdd27d2000e3f9255a7e3e2c488001411058346.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77763-gibridnaya-vojna-rossiya-gotovit-novuju-provokacionnuju-informataku-na-vsu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77763-gibridnaya-vojna-rossiya-gotovit-novuju-provokacionnuju-informataku-na-vsu/" class="post-url post-title">
			Гибридная война: Россия готовит новую провокационную информатаку на ВСУ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T18:29:22+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия игнорирует решение Морского трибунала: Украине не вернули захваченные суда" data-src="https://politua.org/data/uploads/2018/11/thumb.php_-4.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;thumb.php_-4.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77760-rossiya-ignoriruet-reshenie-morskogo-tribunala-ukraine-ne-vernuli-zahvachennye-suda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77760-rossiya-ignoriruet-reshenie-morskogo-tribunala-ukraine-ne-vernuli-zahvachennye-suda/" class="post-url post-title">
			Россия игнорирует решение Морского трибунала: Украине не вернули захваченные суда		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T17:59:48+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Изменение во фракции &#8220;Европейская солидарность&#8221;: Луценко сложила полномочия депутата" data-src="https://politua.org/data/uploads/2019/11/49tn-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49tn-86x64.jpg&quot;,&quot;210&quot;:&quot;49tn-210x136.jpg&quot;,&quot;600&quot;:&quot;49tn.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77741-izmenenie-vo-frakcii-evropejskaya-solidarnost-lucenko-slozhila-polnomochiya-deputata/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77741-izmenenie-vo-frakcii-evropejskaya-solidarnost-lucenko-slozhila-polnomochiya-deputata/" class="post-url post-title">
			Изменение во фракции &#8220;Европейская солидарность&#8221;: Луценко сложила полномочия депутата		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T14:22:35+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77736 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="После Золотого ОБСЕ призывает начать разведение войск в Петровском" data-src="https://politua.org/data/uploads/2019/11/1559588475_450-827-2621-2048_600x0_80_0_0_fc33664c96ec91f6e7c05e6a45d7cb4f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1559588475_450-827-2621-2048_600x0_80_0_0_fc33664c96ec91f6e7c05e6a45d7cb4f-86x64.jpg&quot;,&quot;210&quot;:&quot;1559588475_450-827-2621-2048_600x0_80_0_0_fc33664c96ec91f6e7c05e6a45d7cb4f-210x136.jpg&quot;,&quot;600&quot;:&quot;1559588475_450-827-2621-2048_600x0_80_0_0_fc33664c96ec91f6e7c05e6a45d7cb4f.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77736-posle-zolotogo-obse-prizyvaet-nachat-razvedenie-vojsk-v-petrovskom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77736-posle-zolotogo-obse-prizyvaet-nachat-razvedenie-vojsk-v-petrovskom/" class="post-url post-title">
			После Золотого ОБСЕ призывает начать разведение войск в Петровском		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T13:59:05+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77731 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом" data-src="https://politua.org/data/uploads/2019/11/n_6674_20508267.png_00000000000000000000000-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;n_6674_20508267.png_00000000000000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;n_6674_20508267.png_00000000000000000000000-210x136.jpeg&quot;,&quot;600&quot;:&quot;n_6674_20508267.png_00000000000000000000000.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77731-stalinskie-metody-fsb-ukraincev-prinuzhdajut-k-sotrudnichestvu-v-krymu-ugrozami-i-shantazhom/" class="post-url post-title">
			Сталинские методы ФСБ: украинцев принуждают к сотрудничеству в Крыму угрозами и шантажом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T13:29:28+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77719 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Подвиг&#8221; поклонника &#8220;русского мира&#8221;: россиянин осквернил памятник &#8220;Небесной Сотне&#8221; под Киевом" data-src="https://politua.org/data/uploads/2019/11/73504802_2575218602533296_9028910065314168832_n_000000000000000000000000-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;73504802_2575218602533296_9028910065314168832_n_000000000000000000000000-86x64.jpg&quot;,&quot;210&quot;:&quot;73504802_2575218602533296_9028910065314168832_n_000000000000000000000000-210x136.jpg&quot;,&quot;600&quot;:&quot;73504802_2575218602533296_9028910065314168832_n_000000000000000000000000.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77719-podvig-poklonnika-russkogo-mira-rossiyanin-oskvernil-pamyatnik-nebesnoj-sotne-pod-kievom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77719-podvig-poklonnika-russkogo-mira-rossiyanin-oskvernil-pamyatnik-nebesnoj-sotne-pod-kievom/" class="post-url post-title">
			&#8220;Подвиг&#8221; поклонника &#8220;русского мира&#8221;: россиянин осквернил памятник &#8220;Небесной Сотне&#8221; под Киевом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T12:33:45+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77714 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Кремлевская инспекция на Донбассе: депутат Госдумы посетил Золотое после отведения войск" data-src="https://politua.org/data/uploads/2019/11/im578x383-Zhurawljow-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;im578x383-Zhurawljow-86x64.jpg&quot;,&quot;210&quot;:&quot;im578x383-Zhurawljow-210x136.jpg&quot;,&quot;600&quot;:&quot;im578x383-Zhurawljow.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77714-kremlevskaya-inspekciya-na-donbasse-deputat-gosdumy-posetil-zolotoe-posle-otvedeniya-vojsk/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77714-kremlevskaya-inspekciya-na-donbasse-deputat-gosdumy-posetil-zolotoe-posle-otvedeniya-vojsk/" class="post-url post-title">
			Кремлевская инспекция на Донбассе: депутат Госдумы посетил Золотое после отведения войск		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T11:52:20+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8220;Голос России&#8221;:  лучшей российской певицей MTV признана украинская Maruv" data-src="https://politua.org/data/uploads/2019/02/ce5accd34548a98d156436c0910327e7.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;ce5accd34548a98d156436c0910327e7.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/77711-golos-rossii-luchshej-rossijskoj-pevicej-mtv-priznana-ukrainskaya-maruv/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77711-golos-rossii-luchshej-rossijskoj-pevicej-mtv-priznana-ukrainskaya-maruv/" class="post-url post-title">
			&#8220;Голос России&#8221;:  лучшей российской певицей MTV признана украинская Maruv		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-04T11:33:51+00:00">04.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Brexit и Россия: советника Бориса Джонсона подозревают в связях с Кремлем" data-src="https://politua.org/data/uploads/2019/11/methode_sundaytimes_prod_web_bin_d55dc586-fda1-11e9-8343-786bb3fac9c1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;methode_sundaytimes_prod_web_bin_d55dc586-fda1-11e9-8343-786bb3fac9c1-86x64.jpg&quot;,&quot;210&quot;:&quot;methode_sundaytimes_prod_web_bin_d55dc586-fda1-11e9-8343-786bb3fac9c1-210x136.jpg&quot;,&quot;600&quot;:&quot;methode_sundaytimes_prod_web_bin_d55dc586-fda1-11e9-8343-786bb3fac9c1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77695-sovetnika-premera-dzhonsona-po-brexit-podozrevajut-v-svyazyah-s-rossiej/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77695-sovetnika-premera-dzhonsona-po-brexit-podozrevajut-v-svyazyah-s-rossiej/" class="post-url post-title">
			Brexit и Россия: советника Бориса Джонсона подозревают в связях с Кремлем		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-03T20:21:21+00:00">03.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Спонсор терроризма в Ливии попался на фальшивых деньгах" data-src="https://politua.org/data/uploads/2019/11/depositphotos212111830-stock-photo-libyan-dinar-business-background-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;depositphotos212111830-stock-photo-libyan-dinar-business-background-86x64.jpg&quot;,&quot;210&quot;:&quot;depositphotos212111830-stock-photo-libyan-dinar-business-background-210x136.jpg&quot;,&quot;600&quot;:&quot;depositphotos212111830-stock-photo-libyan-dinar-business-background.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77691-sponsor-terrorizma-v-livii-popalsya-na-falshivyh-dengah/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77691-sponsor-terrorizma-v-livii-popalsya-na-falshivyh-dengah/" class="post-url post-title">
			Спонсор терроризма в Ливии попался на фальшивых деньгах		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-03T19:07:16+00:00">03.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77675 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В партии &#8216;Слуга народа&#8217; обрадовались отъезду Бабченка из Украины" data-src="https://politua.org/data/uploads/2019/11/75271468_477255279547429_3089989142793158656_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;75271468_477255279547429_3089989142793158656_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;75271468_477255279547429_3089989142793158656_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;75271468_477255279547429_3089989142793158656_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77675-v-partii-sluga-naroda-obradovalis-otezdu-babchenka-iz-ukrainy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77675-v-partii-sluga-naroda-obradovalis-otezdu-babchenka-iz-ukrainy/" class="post-url post-title">
			В партии &#8216;Слуга народа&#8217; обрадовались отъезду Бабченка из Украины		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-03T16:29:36+00:00">03.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="СМИ: отношения Баканова с Богданом проблемные, но драки не было" data-src="https://politua.org/data/uploads/2019/11/1228570-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1228570-86x64.jpg&quot;,&quot;210&quot;:&quot;1228570-210x136.jpg&quot;,&quot;600&quot;:&quot;1228570.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/" class="post-url post-title">
			СМИ: отношения Баканова с Богданом проблемные, но драки не было		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-03T16:05:18+00:00">03.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77607 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Парламентский скандал в Дании: партии недовольны уступкам России по «Северному потоку-2»" data-src="https://politua.org/data/uploads/2017/10/севпоток.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0441\u0435\u0432\u043f\u043e\u0442\u043e\u043a.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77607-parlamentskij-skandal-v-danii-partii-nedovolny-ustupkam-rossii-po-severnomu-potoku-2/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77607-parlamentskij-skandal-v-danii-partii-nedovolny-ustupkam-rossii-po-severnomu-potoku-2/" class="post-url post-title">
			Парламентский скандал в Дании: партии недовольны уступкам России по «Северному потоку-2»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T18:02:11+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Дедовщина в российской армии: солдат-срочник Шамсутдинов намерено расстрелял своих мучителей" data-src="https://politua.org/data/uploads/2019/11/014ca1cd3a-1_895x595-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;014ca1cd3a-1_895x595-86x64.jpg&quot;,&quot;210&quot;:&quot;014ca1cd3a-1_895x595-210x136.jpg&quot;,&quot;600&quot;:&quot;014ca1cd3a-1_895x595.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77605-dedovshhina-v-rossijskoj-armii-soldat-srochnik-shamsutdinov-namereno-rasstrelyal-svoih-muchitelej/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77605-dedovshhina-v-rossijskoj-armii-soldat-srochnik-shamsutdinov-namereno-rasstrelyal-svoih-muchitelej/" class="post-url post-title">
			Дедовщина в российской армии: солдат-срочник Шамсутдинов намерено расстрелял своих мучителей		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T15:01:58+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Пинчук готовит новый политический проект – под Сенцова" data-src="https://politua.org/data/uploads/2019/09/831866f7a13e12a033b7887585026c18-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;831866f7a13e12a033b7887585026c18-86x64.jpg&quot;,&quot;210&quot;:&quot;831866f7a13e12a033b7887585026c18-210x136.jpg&quot;,&quot;600&quot;:&quot;831866f7a13e12a033b7887585026c18.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77589-pinchuk-gotovit-novyj-politicheskij-proekt-pod-sencova/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77589-pinchuk-gotovit-novyj-politicheskij-proekt-pod-sencova/" class="post-url post-title">
			Пинчук готовит новый политический проект – под Сенцова		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T10:42:50+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Лучше из Африки: Макрон испугался &#8216;нелегальных украинских банд&#8217;" data-src="https://politua.org/data/uploads/2019/11/59e6c2171282852afcd83dadf6dfc411-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;59e6c2171282852afcd83dadf6dfc411-86x64.jpg&quot;,&quot;210&quot;:&quot;59e6c2171282852afcd83dadf6dfc411-210x136.jpg&quot;,&quot;600&quot;:&quot;59e6c2171282852afcd83dadf6dfc411.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77585-luchshe-iz-afriki-makron-ispugalsya-nelegalnyh-ukrainskih-band/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77585-luchshe-iz-afriki-makron-ispugalsya-nelegalnyh-ukrainskih-band/" class="post-url post-title">
			Лучше из Африки: Макрон испугался &#8216;нелегальных украинских банд&#8217;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T10:30:42+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77577 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8216;Готовься к похоронам&#8217;: коррупционеры угрожают министру Милованову и его заместителям" data-src="https://politua.org/data/uploads/2019/10/1569323973-5863-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1569323973-5863-86x64.jpg&quot;,&quot;210&quot;:&quot;1569323973-5863-210x136.jpg&quot;,&quot;600&quot;:&quot;1569323973-5863.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77577-gotovsya-k-pohoronam-korrupcionery-ugrozhajut-ministru-ekonomiki-i-ego-zamestitelyam/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77577-gotovsya-k-pohoronam-korrupcionery-ugrozhajut-ministru-ekonomiki-i-ego-zamestitelyam/" class="post-url post-title">
			&#8216;Готовься к похоронам&#8217;: коррупционеры угрожают министру Милованову и его заместителям		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T09:11:23+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77571 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Удар по югу и захват Донбаса: Климкин озвучил сценарий России" data-src="https://politua.org/data/uploads/2019/11/Klimkin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Klimkin-86x64.jpg&quot;,&quot;210&quot;:&quot;Klimkin-210x136.jpg&quot;,&quot;600&quot;:&quot;Klimkin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77571-udar-po-jugu-i-zahvat-donbasa-klimkin-ozvuchil-scenarij-rossii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77571-udar-po-jugu-i-zahvat-donbasa-klimkin-ozvuchil-scenarij-rossii/" class="post-url post-title">
			Удар по югу и захват Донбаса: Климкин озвучил сценарий России		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-01T08:47:25+00:00">01.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77554 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Капитуляция на марше: после Золотого начнется разведение войск в Петровском" data-src="https://politua.org/data/uploads/2019/10/Donbass-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Donbass-86x64.jpg&quot;,&quot;210&quot;:&quot;Donbass-210x136.jpg&quot;,&quot;600&quot;:&quot;Donbass.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77554-kapitulyaciya-na-marshe-posle-zolotogo-nachnetsya-razvedenie-vojsk-v-petrovskom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77554-kapitulyaciya-na-marshe-posle-zolotogo-nachnetsya-razvedenie-vojsk-v-petrovskom/" class="post-url post-title">
			Капитуляция на марше: после Золотого начнется разведение войск в Петровском		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-31T13:32:42+00:00">31.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Конец &#8216;эпохи бедности’: госдолг Украины вырос более чем на миллиард долларов" data-src="https://politua.org/data/uploads/2019/10/one_billion_dollars-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one_billion_dollars-86x64.jpg&quot;,&quot;210&quot;:&quot;one_billion_dollars-210x136.jpg&quot;,&quot;600&quot;:&quot;one_billion_dollars.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77543-konec-epohi-bednosti-gosdolg-ukrainy-vyros-bolee-chem-na-milliard-dollarov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77543-konec-epohi-bednosti-gosdolg-ukrainy-vyros-bolee-chem-na-milliard-dollarov/" class="post-url post-title">
			Конец &#8216;эпохи бедности’: госдолг Украины вырос более чем на миллиард долларов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-31T12:33:27+00:00">31.10.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,719</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 40</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-77674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="СМИ: отношения Баканова с Богданом проблемные, но драки не было" data-src="https://politua.org/data/uploads/2019/11/1228570-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1228570-86x64.jpg&quot;,&quot;210&quot;:&quot;1228570-210x136.jpg&quot;,&quot;600&quot;:&quot;1228570.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77674-smi-otnosheniya-bakanova-s-bogdanom-problemnye-no-draki-ne-bylo/" class="post-url post-title">
			СМИ: отношения Баканова с Богданом проблемные, но драки не было		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-11-03T16:05:18+00:00">03.11.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-77011 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Оккупанты пугают крымчан угрозой терактов" data-src="https://politua.org/data/uploads/2019/10/000000000000000jpgthumb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;000000000000000jpgthumb-86x64.jpg&quot;,&quot;210&quot;:&quot;000000000000000jpgthumb-210x136.jpg&quot;,&quot;600&quot;:&quot;000000000000000jpgthumb.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/77011-okkupanty-pugajut-krymchan-ugrozoj-teraktov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/77011-okkupanty-pugajut-krymchan-ugrozoj-teraktov/" class="post-url post-title">
			Оккупанты пугают крымчан угрозой терактов		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-23T15:25:09+00:00">23.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Оккупанты «ДНР» «приговорили» украинского журналиста к длительному тюремному заключению" data-src="https://politua.org/data/uploads/2019/10/E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s-210x136.jpg&quot;,&quot;600&quot;:&quot;E92A5F0E-759B-44B1-B58F-AD89E24C0ACA_cx14_cy3_cw67_w1200_r1_s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76887-okkupanty-dnr-prigovorili-ukrainskogo-zhurnalista-k-dlitelnomu-tjuremnomu-zakljucheniju/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76887-okkupanty-dnr-prigovorili-ukrainskogo-zhurnalista-k-dlitelnomu-tjuremnomu-zakljucheniju/" class="post-url post-title">
			Оккупанты «ДНР» «приговорили» украинского журналиста к длительному тюремному заключению		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-22T13:55:39+00:00">22.10.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1478875516 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[77731],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[97,239,35248,195,2002],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1416c7f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1478875516"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1478875516" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 457</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '76887'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"77731"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.4'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>