	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе &ndash; POLITua" />
<meta property="og:description" content="Оккупационные силы регулярно, в течение двух суток, обстреливали из пулеметов участок разведения у Золотого. Штаб ООС подчеркивает, что «оккупанты демонстрируют свое нежелание соблюдать взятые на себя обязательства»." />
<meta property="og:url" content="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="донбасс" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="обстрелы" />
<meta property="article:tag" content="ООС" />
<meta property="article:tag" content="Золотое" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-10-15T09:21:33+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/10/5da5705576caf.jpeg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/10/5da5705576caf.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Оккупационные силы регулярно, в течение двух суток, обстреливали из пулеметов участок разведения у Золотого. Штаб ООС подчеркивает, что «оккупанты демонстрируют свое нежелание соблюдать взятые на себя обязательства»." />
<meta name="twitter:title" content="Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/10/5da5705576caf.jpeg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе&raquo;" href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://politua.org/?p=76359' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041e\u043a\u043a\u0443\u043f\u0430\u043d\u0442\u044b \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u044e\u0442 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u043a\u0430\u0445 \u0440\u0430\u0437\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0441\u0438\u043b \u043d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435",
    "description": "\u041e\u043a\u043a\u0443\u043f\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b \u0440\u0435\u0433\u0443\u043b\u044f\u0440\u043d\u043e, \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0432\u0443\u0445 \u0441\u0443\u0442\u043e\u043a, \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u043b\u0438 \u0438\u0437 \u043f\u0443\u043b\u0435\u043c\u0435\u0442\u043e\u0432 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u0440\u0430\u0437\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0443 \u0417\u043e\u043b\u043e\u0442\u043e\u0433\u043e. \u0428\u0442\u0430\u0431 \u041e\u041e\u0421 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u0438\u0432\u0430\u0435\u0442, \u0447\u0442\u043e \u00ab\u043e\u043a\u043a\u0443\u043f\u0430\u043d\u0442\u044b \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442 \u0441\u0432\u043e\u0435 \u043d\u0435\u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0441\u043e\u0431\u043b\u044e\u0434\u0430\u0442\u044c \u0432\u0437\u044f\u0442\u044b\u0435 \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430\u00bb.",
    "datePublished": "2019-10-15",
    "dateModified": "2019-10-15",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/10\/5da5705576caf.jpeg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1571162942' href='https://politua.org/data/bs-booster-cache/0c8ba0c4fc50bcfaf903892d13a811df.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-76359 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Вторник, 15 Октябрь 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-2083749097" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-2083749097-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-2083749097');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-2083749097-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-2083749097-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-2083749097-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-2083749097-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-76359" class="post-76359 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-rossiya tag-donbass tag-ukraina tag-obstrely tag-oos tag-zolotoe single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе" data-src="https://politua.org/data/uploads/2019/10/5da5705576caf.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5da5705576caf-210x136.jpeg&quot;,&quot;279&quot;:&quot;5da5705576caf-279x220.jpeg&quot;,&quot;357&quot;:&quot;5da5705576caf-357x210.jpeg&quot;,&quot;600&quot;:&quot;5da5705576caf.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-10-15T12:21:33+00:00"><b>15.10.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F&text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4accdb9acb0ccaccdb9accbc8accdb9accbc8accdb8acb1baaccdb9accbcfaccdb9accbb9accdb9accbcdaccdb8acb1bbaccdb8acb1cba2accdb9accbccaccdb9accbb8accdb8acb1b8accdb8acb1bbaccdb8acb1b9accdb9accbbcaccdb9accbcbaccdb9accbb1accdb9accbbbaccdb9accbb9accdb8acb1ccaccdb8acb1bba2accdb8acb1baaccdb9accbc8accdb8acb1b9accdb9accbb9accdb9accbb1accdb9accbcdaccdb8acb1b8accdb9accbc8accdb9accbb1accdb9accbbca2accdb9accbcfaccdb9accbccaccdb9accbbeaccdb9accbb1accdb8acb1bfaccdb9accbb1accdb9accbb1a2accdb9accbcdaccdb9accbb9a2accdb8acb1baaccdb8acb1beaccdb9accbb9accdb8acb1b8accdb8acb1bbaccdb9accbc8accdb9accbb9accdb8acb1bca2accdb8acb1b9accdb9accbb9accdb9accbbeaccdb9accbbbaccdb9accbbcaccdb9accbbdaccdb9accbbcaccdb9accbcdaccdb9accbb1accdb8acb1cfa2accdb8acb1b8accdb9accbb1accdb9accbcba2accdb9accbcdaccdb9accbb9a2accdb9acb0bdaccdb9accbccaccdb9accbcdaccdb9accbb8accdb9accbb9accdb8acb1b8accdb8acb1b8accdb9accbbcafebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcff9e6e5e0fdfce8a7e6fbeeacbbcfe7e6ffe6fafde0acbbcfbebfbabcb0a4e6e2e2fcf9e8e7fdf0a4e6ebfafdfbece5e0ffe8e3fcfda4fce2fbe8e0e7fae2e0eca4f9e6f3e0eae0e0a4e7e8a4fceae1e8fafde2e8e1a4fbe8f3ffecedece7e0f0e8a4fae0e5a4e7e8a4ede6e7ebe8fafaecacbbcf" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Оккупационные силы регулярно, в течение двух суток, обстреливали из пулеметов участок разведения у Золотого. Штаб ООС подчеркивает, что «оккупанты демонстрируют свое нежелание соблюдать взятые на себя обязательства».</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Украинская сторона Совместного центра по контролю и координации прекращения огня и стабилизации линии разграничения сторон сообщает, что боевики снова обстреляли участок разведения сил №2 (пос.Золотое-4, г. Золотое Луганской области), сообщил <a href="https://www.facebook.com/pressjfo.news/photos/a.364697644022858/686710205154932/?type=3&#038;theater">пресс-центр штаба операции Объединенных сил в Facebook</a>.</p>
 <p>«Обстрелы на этом участке фиксируются вторые сутки – оккупанты демонстрируют свое нежелание соблюдать Минские договоренности и взятые на себя обязательства», – подчеркивается в сообщении.</p>
 <p>Кроме того, 14 октября боевики совершил обстрелы вблизи населенных пунктов Новолуганское, Лебединское и Водяное с применением запрещенных Минскими соглашениями минометов калибра 120-мм (3 мины) и 82-мм (7 мин).</p>
 <p>«Такое циничное поведение свидетельствует о заинтересованности противника в дальнейшем обострении конфликта. Напомним, Минскими договоренностями определено, что разведение сил и средств может быть осуществлено только после соблюдения режима прекращения огня в течение семи суток», – заявили в штабе ООС.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-616963674" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-616963674-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-616963674');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-616963674-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-616963674-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-616963674-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-616963674-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v4.0"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/pressjfo.news/photos/a.364697644022858/686710205154932/?type=3&amp;theater" data-width="750">
<blockquote cite="https://www.facebook.com/pressjfo.news/photos/a.364697644022858/686710205154932/?type=3" class="fb-xfbml-parse-ignore">
<p>Обстріли ділянки розведення у Золотому фіксуються другу добу поспіль14 жовтня ворог здійснив  обстріли поблизу&#8230;</p>
<p>Geplaatst door <a href="https://www.facebook.com/pressjfo.news/">Операція об&#039;єднаних сил / Joint Forces Operation</a> op&nbsp;<a href="https://www.facebook.com/pressjfo.news/photos/a.364697644022858/686710205154932/?type=3">Maandag 14 oktober 2019</a></p></blockquote>
</div>
 <p>Напомним, <a href="https://politua.org/novosti/75887-rossiya-sabotiruet-provedenie-vstrechi-v-normandskom-formate/">успешное разведение сил у Петровского и Золотого является российским условием</a> для встречи лидеров стран нормандской четверки».</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-66192349" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-66192349-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-66192349');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-66192349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-66192349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-66192349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-66192349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://www.facebook.com/pressjfo.news/photos/a.364697644022858/686710205154932/?type=3&#038;theater">
				Пресс-служба Штаба ООС			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/donbass/" rel="tag">донбасс</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/obstrely/" rel="tag">обстрелы</a><a href="https://politua.org/tags/oos/" rel="tag">ООС</a><a href="https://politua.org/tags/zolotoe/" rel="tag">Золотое</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5 %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F&text=%D0%9E%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D1%8B+%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D0%B8+%D0%BD%D0%B0+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BA%D0%B0%D1%85+%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#07387472656d6264733a224337223e42224337224546224337224546224336223f34224337224541224337224537224337224543224336223f35224336223f452c224337224542224337224536224336223f36224336223f35224336223f3722433722453222433722454522433722453f224337224535224337224537224336223f42224336223f352c224336223f34224337224546224336223f3722433722453722433722453f224337224543224336223f3622433722454622433722453f2243372245322c22433722454122433722454222433722453022433722453f224336223f3122433722453f22433722453f2c2243372245432243372245372c224336223f34224336223f30224337224537224336223f36224336223f35224337224546224337224537224336223f322c224336223f3722433722453722433722453022433722453522433722453222433722453322433722453222433722454322433722453f224336223f412c224336223f3622433722453f2243372245452c2243372245432243372245372c224337223e33224337224542224337224543224337224536224337224537224336223f36224336223f36224337224532216568637e3a6f7373777422344622354122354177686b6e737266296875602235416968716874736e223541303134323e2a686c6c72776669737e2a6865747375626b6e71666d72732a726c75666e69746c6e622a77687d6e646e6e2a69662a72646f6674736c666f2a75667d71626362696e7e662a746e6b2a69662a6368696566747462223541" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/76356-latviya-konfiskovala-dengi-okruzheniya-yanukovicha/" rel="prev">Латвия конфисковала деньги окружения Януковича</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/" rel="next">Восстановленный судом глава Конституционного суда явился на работу</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-76367 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Соцопрос выявил обострение «братской любви» россиян к Украине" data-src="https://politua.org/data/uploads/2019/10/DSC07631-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC07631-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC07631-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC07631-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC07631-357x210.jpg&quot;,&quot;600&quot;:&quot;DSC07631.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/" title="Соцопрос выявил обострение «братской любви» россиян к Украине">
			<span class="post-title">
				Соцопрос выявил обострение «братской любви» россиян к Украине			</span>
	</a>
	</p></div>
</div >
<div  class="post-76363 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Восстановленный судом глава Конституционного суда явился на работу" data-src="https://politua.org/data/uploads/2019/10/1153214-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1153214-86x64.jpg&quot;,&quot;210&quot;:&quot;1153214-210x136.jpg&quot;,&quot;279&quot;:&quot;1153214-279x220.jpg&quot;,&quot;357&quot;:&quot;1153214-357x210.jpg&quot;,&quot;600&quot;:&quot;1153214.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/" title="Восстановленный судом глава Конституционного суда явился на работу">
			<span class="post-title">
				Восстановленный судом глава Конституционного суда явился на работу			</span>
	</a>
	</p></div>
</div >
<div  class="post-76326 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В Киеве состоялось народное вече против «формулы Штайнмайера»" data-src="https://politua.org/data/uploads/2019/10/5da477422bfd3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da477422bfd3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da477422bfd3-210x136.jpeg&quot;,&quot;279&quot;:&quot;5da477422bfd3-279x220.jpeg&quot;,&quot;357&quot;:&quot;5da477422bfd3-357x210.jpeg&quot;,&quot;600&quot;:&quot;5da477422bfd3.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/" title="В Киеве состоялось народное вече против «формулы Штайнмайера»">
			<span class="post-title">
				В Киеве состоялось народное вече против «формулы Штайнмайера»			</span>
	</a>
	</p></div>
</div >
<div  class="post-76258 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В ЕС продлили санкции против России за отравление Скрипалей" data-src="https://politua.org/data/uploads/2019/10/wide_9a5192424dd3b3941d3fa5ceeb346607-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-86x64.jpg&quot;,&quot;210&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-210x136.jpg&quot;,&quot;279&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-279x220.jpg&quot;,&quot;357&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-357x210.jpg&quot;,&quot;600&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/76258-v-es-prodlili-sankcii-protiv-rossii-za-otravlenie-skripalej/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/76258-v-es-prodlili-sankcii-protiv-rossii-za-otravlenie-skripalej/" title="В ЕС продлили санкции против России за отравление Скрипалей">
			<span class="post-title">
				В ЕС продлили санкции против России за отравление Скрипалей			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1742795381 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[76359],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[76,264,3744,98,1577,32549],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"682bdce"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1742795381"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1742795381" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-76359" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-524069924" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-524069924-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-524069924');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-524069924-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-524069924-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-524069924-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-524069924-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-76367 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Соцопрос выявил обострение «братской любви» россиян к Украине" data-src="https://politua.org/data/uploads/2019/10/DSC07631-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC07631-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC07631-210x136.jpg&quot;,&quot;600&quot;:&quot;DSC07631.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/" class="post-url post-title">
			Соцопрос выявил обострение «братской любви» россиян к Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:50:35+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76363 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Восстановленный судом глава Конституционного суда явился на работу" data-src="https://politua.org/data/uploads/2019/10/1153214-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1153214-86x64.jpg&quot;,&quot;210&quot;:&quot;1153214-210x136.jpg&quot;,&quot;600&quot;:&quot;1153214.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/" class="post-url post-title">
			Восстановленный судом глава Конституционного суда явился на работу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:36:18+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе" data-src="https://politua.org/data/uploads/2019/10/5da5705576caf-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da5705576caf-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da5705576caf-210x136.jpeg&quot;,&quot;600&quot;:&quot;5da5705576caf.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76359-okkupanty-obstrelivajut-ukrainskie-pozicii-na-uchastkah-razvedeniya-sil-na-donbasse/" class="post-url post-title">
			Оккупанты обстреливают украинские позиции на участках разведения сил на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:21:33+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Латвия конфисковала деньги окружения Януковича" data-src="https://politua.org/data/uploads/2019/10/58749af6b9e17-rsz-money_1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58749af6b9e17-rsz-money_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;58749af6b9e17-rsz-money_1200-210x136.jpg&quot;,&quot;600&quot;:&quot;58749af6b9e17-rsz-money_1200.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76356-latviya-konfiskovala-dengi-okruzheniya-yanukovicha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76356-latviya-konfiskovala-dengi-okruzheniya-yanukovicha/" class="post-url post-title">
			Латвия конфисковала деньги окружения Януковича		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:09:10+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76326 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве состоялось народное вече против «формулы Штайнмайера»" data-src="https://politua.org/data/uploads/2019/10/5da477422bfd3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da477422bfd3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da477422bfd3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5da477422bfd3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/" class="post-url post-title">
			В Киеве состоялось народное вече против «формулы Штайнмайера»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T22:02:03+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76258 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В ЕС продлили санкции против России за отравление Скрипалей" data-src="https://politua.org/data/uploads/2019/10/wide_9a5192424dd3b3941d3fa5ceeb346607-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-86x64.jpg&quot;,&quot;210&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607-210x136.jpg&quot;,&quot;600&quot;:&quot;wide_9a5192424dd3b3941d3fa5ceeb346607.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76258-v-es-prodlili-sankcii-protiv-rossii-za-otravlenie-skripalej/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76258-v-es-prodlili-sankcii-protiv-rossii-za-otravlenie-skripalej/" class="post-url post-title">
			В ЕС продлили санкции против России за отравление Скрипалей		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T14:03:42+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76255 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия использует в своих целях заморозку военной помощи США Украине, – экс-посол Чалый" data-src="https://politua.org/data/uploads/2019/10/5d9c774f3a4eb-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d9c774f3a4eb-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d9c774f3a4eb-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d9c774f3a4eb.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76255-rossiya-ispolzuet-v-svoih-celyah-zamorozku-voennoj-pomoshhi-ssha-ukraine-eks-posol-chalyj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76255-rossiya-ispolzuet-v-svoih-celyah-zamorozku-voennoj-pomoshhi-ssha-ukraine-eks-posol-chalyj/" class="post-url post-title">
			Россия использует в своих целях заморозку военной помощи США Украине, – экс-посол Чалый		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T13:51:41+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76249 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Возле посольства Италии в Украине прошла акция в поддержку нацгвардейца Маркива" data-src="https://politua.org/data/uploads/2019/10/320827_00000000000000000000000000-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;320827_00000000000000000000000000-86x64.jpg&quot;,&quot;210&quot;:&quot;320827_00000000000000000000000000-210x136.jpg&quot;,&quot;600&quot;:&quot;320827_00000000000000000000000000.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76249-vozle-posolstva-italii-v-ukraine-proshla-akciya-v-podderzhku-nacgvardejca-markiva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76249-vozle-posolstva-italii-v-ukraine-proshla-akciya-v-podderzhku-nacgvardejca-markiva/" class="post-url post-title">
			Возле посольства Италии в Украине прошла акция в поддержку нацгвардейца Маркива		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T13:41:37+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76244 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В День защитника Украины в Киеве проведут два марша" data-src="https://politua.org/data/uploads/2019/10/320827-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;320827-86x64.jpg&quot;,&quot;210&quot;:&quot;320827-210x136.jpg&quot;,&quot;600&quot;:&quot;320827.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76244-v-den-zashhitnika-ukrainy-v-kieve-provedut-dva-marsha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76244-v-den-zashhitnika-ukrainy-v-kieve-provedut-dva-marsha/" class="post-url post-title">
			В День защитника Украины в Киеве проведут два марша		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T13:28:24+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76241 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Могерини озвучила вопросы, на которые хотят услышать ответы от Пристайко" data-src="https://politua.org/data/uploads/2019/10/630_360_1545052784-730-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;630_360_1545052784-730-86x64.jpg&quot;,&quot;210&quot;:&quot;630_360_1545052784-730-210x136.jpg&quot;,&quot;600&quot;:&quot;630_360_1545052784-730.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76241-mogerini-ozvuchila-voprosy-na-kotorye-hotyat-uslyshat-otvety-ot-pristajko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76241-mogerini-ozvuchila-voprosy-na-kotorye-hotyat-uslyshat-otvety-ot-pristajko/" class="post-url post-title">
			Могерини озвучила вопросы, на которые хотят услышать ответы от Пристайко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T13:12:53+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="РПЦ угрожает Элладской церкви из-за признания автокефалии ПЦУ" data-src="https://politua.org/data/uploads/2019/10/1559707637_21038930381980_600x0_80_0_0_c9f9420d78badb009d2a3443fd885bc8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1559707637_21038930381980_600x0_80_0_0_c9f9420d78badb009d2a3443fd885bc8-86x64.jpg&quot;,&quot;210&quot;:&quot;1559707637_21038930381980_600x0_80_0_0_c9f9420d78badb009d2a3443fd885bc8-210x136.jpg&quot;,&quot;600&quot;:&quot;1559707637_21038930381980_600x0_80_0_0_c9f9420d78badb009d2a3443fd885bc8.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76319-rpc-ugrozhaet-elladskoj-cerkvi-iz-za-priznaniya-avtokefalii-pcu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76319-rpc-ugrozhaet-elladskoj-cerkvi-iz-za-priznaniya-avtokefalii-pcu/" class="post-url post-title">
			РПЦ угрожает Элладской церкви из-за признания автокефалии ПЦУ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-13T23:50:22+00:00">13.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Граждане Нидерландов и Германии участвуют в российской результатов расследования дела  МН17" data-src="https://politua.org/data/uploads/2019/10/mh17_GettyImages_453182760-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mh17_GettyImages_453182760-86x64.jpg&quot;,&quot;210&quot;:&quot;mh17_GettyImages_453182760-210x136.jpg&quot;,&quot;906&quot;:&quot;mh17_GettyImages_453182760.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76238-grazhdane-niderlandov-i-germanii-uchastvujut-v-rossijskoj-rezultatov-rassledovaniya-dela-mn17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76238-grazhdane-niderlandov-i-germanii-uchastvujut-v-rossijskoj-rezultatov-rassledovaniya-dela-mn17/" class="post-url post-title">
			Граждане Нидерландов и Германии участвуют в российской результатов расследования дела  МН17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-13T22:35:07+00:00">13.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Президент Турции принял российскую делегацию с «депутатами» от Крыма" data-src="https://politua.org/data/uploads/2019/10/5da2f5e1640a5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da2f5e1640a5-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da2f5e1640a5-210x136.jpeg&quot;,&quot;600&quot;:&quot;5da2f5e1640a5.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76318-prezident-turcii-prinyal-rossijskuju-delegaciju-s-deputatami-ot-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76318-prezident-turcii-prinyal-rossijskuju-delegaciju-s-deputatami-ot-kryma/" class="post-url post-title">
			Президент Турции принял российскую делегацию с «депутатами» от Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-13T21:52:14+00:00">13.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ФБР арестовало еще одного бизнесмена украинского происхождения по делу Фрумана и Парнаса" data-src="https://politua.org/data/uploads/2019/10/b7888147-2f46-4a5a-b62b-bcd43fb218d5_w1023_r1_s-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b7888147-2f46-4a5a-b62b-bcd43fb218d5_w1023_r1_s-86x64.jpg&quot;,&quot;210&quot;:&quot;b7888147-2f46-4a5a-b62b-bcd43fb218d5_w1023_r1_s-210x136.jpg&quot;,&quot;600&quot;:&quot;b7888147-2f46-4a5a-b62b-bcd43fb218d5_w1023_r1_s.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76313-fbr-arestovalo-eshhe-odnogo-biznesmena-ukrainskogo-proishozhdeniya-po-delu-frumana-i-parnasa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76313-fbr-arestovalo-eshhe-odnogo-biznesmena-ukrainskogo-proishozhdeniya-po-delu-frumana-i-parnasa/" class="post-url post-title">
			ФБР арестовало еще одного бизнесмена украинского происхождения по делу Фрумана и Парнаса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-12T22:16:58+00:00">12.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76234 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия пытается развалить дело по катастрофе рейса МН-17" data-src="https://politua.org/data/uploads/2019/10/Clip2net_191012201953-681x369-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Clip2net_191012201953-681x369-86x64.png&quot;,&quot;210&quot;:&quot;Clip2net_191012201953-681x369-210x136.png&quot;,&quot;600&quot;:&quot;Clip2net_191012201953-681x369.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/76234-rossiya-pytaetsya-razvalit-delo-po-katastrofe-rejsa-mn-17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76234-rossiya-pytaetsya-razvalit-delo-po-katastrofe-rejsa-mn-17/" class="post-url post-title">
			Россия пытается развалить дело по катастрофе рейса МН-17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-12T21:25:08+00:00">12.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В США запретили к использованию криптовалюту от Telegram" data-src="https://politua.org/data/uploads/2019/10/5da1f0245c798-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da1f0245c798-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da1f0245c798-210x136.jpeg&quot;,&quot;600&quot;:&quot;5da1f0245c798.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76312-v-ssha-zapretili-k-ispolzovaniju-kriptovaljutu-ot-telegram/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76312-v-ssha-zapretili-k-ispolzovaniju-kriptovaljutu-ot-telegram/" class="post-url post-title">
			В США запретили к использованию криптовалюту от Telegram		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-12T20:24:45+00:00">12.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76222 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Большинство украинцев выступают против предоставления особого статуса Донбассу" data-src="https://politua.org/data/uploads/2019/10/5d99ca4a77269-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d99ca4a77269-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d99ca4a77269-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d99ca4a77269.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76222-bolshinstvo-ukraincev-vystupajut-protiv-predostavleniya-osobogo-statusa-donbassu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76222-bolshinstvo-ukraincev-vystupajut-protiv-predostavleniya-osobogo-statusa-donbassu/" class="post-url post-title">
			Большинство украинцев выступают против предоставления особого статуса Донбассу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-11T19:38:19+00:00">11.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ельченко в США, Тарасюк в Страсбург. Новые послы Зеленского" data-src="https://politua.org/data/uploads/2019/10/20180418145115-6939-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20180418145115-6939-86x64.jpg&quot;,&quot;210&quot;:&quot;20180418145115-6939-210x136.jpg&quot;,&quot;600&quot;:&quot;20180418145115-6939.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76195-elchenko-v-ssha-tarasjuk-v-strasburg-novye-posly-zelenskogo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76195-elchenko-v-ssha-tarasjuk-v-strasburg-novye-posly-zelenskogo/" class="post-url post-title">
			Ельченко в США, Тарасюк в Страсбург. Новые послы Зеленского		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-11T17:30:11+00:00">11.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Путин обвинил в срыве развода сил на Донбассе «украинских националистов»" data-src="https://politua.org/data/uploads/2019/07/thumb-item-523x279-bd05-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumb-item-523x279-bd05-86x64.jpg&quot;,&quot;210&quot;:&quot;thumb-item-523x279-bd05-210x136.jpg&quot;,&quot;600&quot;:&quot;thumb-item-523x279-bd05.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76173-putin-obvinil-v-sryve-razvoda-sil-na-donbasse-ukrainskih-nacionalistov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76173-putin-obvinil-v-sryve-razvoda-sil-na-donbasse-ukrainskih-nacionalistov/" class="post-url post-title">
			Путин обвинил в срыве развода сил на Донбассе «украинских националистов»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-11T13:37:42+00:00">11.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76170 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Шаман Габышев возобновляет свой поход на Москву и призывает Путина уйти в отставку" data-src="https://politua.org/data/uploads/2019/10/LyAdSmn0Xi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LyAdSmn0Xi-86x64.jpg&quot;,&quot;210&quot;:&quot;LyAdSmn0Xi-210x136.jpg&quot;,&quot;600&quot;:&quot;LyAdSmn0Xi.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76170-shaman-gabyshev-vozobnovlyaet-svoj-pohod-na-moskvu-i-prizyvaet-putina-ujti-v-otstavku/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76170-shaman-gabyshev-vozobnovlyaet-svoj-pohod-na-moskvu-i-prizyvaet-putina-ujti-v-otstavku/" class="post-url post-title">
			Шаман Габышев возобновляет свой поход на Москву и призывает Путина уйти в отставку		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-11T13:22:24+00:00">11.10.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,741</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 39</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-76367 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Соцопрос выявил обострение «братской любви» россиян к Украине" data-src="https://politua.org/data/uploads/2019/10/DSC07631-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC07631-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC07631-210x136.jpg&quot;,&quot;600&quot;:&quot;DSC07631.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76367-socopros-vyyavil-obostrenie-bratskoj-ljubvi-rossiyan-k-ukraine/" class="post-url post-title">
			Соцопрос выявил обострение «братской любви» россиян к Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:50:35+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76363 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Восстановленный судом глава Конституционного суда явился на работу" data-src="https://politua.org/data/uploads/2019/10/1153214-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1153214-86x64.jpg&quot;,&quot;210&quot;:&quot;1153214-210x136.jpg&quot;,&quot;600&quot;:&quot;1153214.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76363-vosstanovlennyj-sudom-glava-konstitucionnogo-suda-yavilsya-na-rabotu/" class="post-url post-title">
			Восстановленный судом глава Конституционного суда явился на работу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-15T12:36:18+00:00">15.10.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-76326 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве состоялось народное вече против «формулы Штайнмайера»" data-src="https://politua.org/data/uploads/2019/10/5da477422bfd3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5da477422bfd3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5da477422bfd3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5da477422bfd3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/76326-v-kieve-sostoyalos-narodnoe-veche-protiv-formuly-shtajnmajera/" class="post-url post-title">
			В Киеве состоялось народное вече против «формулы Штайнмайера»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-10-14T22:02:03+00:00">14.10.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_85332907 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[76359],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[76,264,3744,98,1577,32549],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cccc24e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="85332907"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="85332907" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 2&nbsp;041</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '76326'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"76359"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.4'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>