	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Нацсовет может не продлить лицензию телеканала «112 Украина» &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Нацсовет может не продлить лицензию телеканала «112 Украина» &ndash; POLITua" />
<meta property="og:description" content="Апелляционный суд разрешил Нацсовету не продлевать лицензию телеканала «112 Украина». Решение о продлении и переоформлении лицензии Нацсовет будет рассматривать в ближайшее время." />
<meta property="og:url" content="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="суд" />
<meta property="article:tag" content="апелляция" />
<meta property="article:tag" content="112 Украина" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-09-16T15:04:16+00:00" />
<meta property="article:modified_time" content="2019-09-16T20:37:45+00:00" />
<meta property="og:updated_time" content="2019-09-16T20:37:45+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/09/273403.jpg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/09/273403.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Апелляционный суд разрешил Нацсовету не продлевать лицензию телеканала «112 Украина». Решение о продлении и переоформлении лицензии Нацсовет будет рассматривать в ближайшее время." />
<meta name="twitter:title" content="Нацсовет может не продлить лицензию телеканала «112 Украина» &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/09/273403.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Нацсовет может не продлить лицензию телеканала «112 Украина»&raquo;" href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://politua.org/?p=74473' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u0430\u0446\u0441\u043e\u0432\u0435\u0442 \u043c\u043e\u0436\u0435\u0442 \u043d\u0435 \u043f\u0440\u043e\u0434\u043b\u0438\u0442\u044c \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u044e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u00ab112 \u0423\u043a\u0440\u0430\u0438\u043d\u0430\u00bb",
    "description": "\u0410\u043f\u0435\u043b\u043b\u044f\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0441\u0443\u0434 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u043b \u041d\u0430\u0446\u0441\u043e\u0432\u0435\u0442\u0443 \u043d\u0435 \u043f\u0440\u043e\u0434\u043b\u0435\u0432\u0430\u0442\u044c \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u044e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u00ab112 \u0423\u043a\u0440\u0430\u0438\u043d\u0430\u00bb. \u0420\u0435\u0448\u0435\u043d\u0438\u0435 \u043e \u043f\u0440\u043e\u0434\u043b\u0435\u043d\u0438\u0438 \u0438 \u043f\u0435\u0440\u0435\u043e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u0438\u0438 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0438 \u041d\u0430\u0446\u0441\u043e\u0432\u0435\u0442 \u0431\u0443\u0434\u0435\u0442 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f.\r\n",
    "datePublished": "2019-09-16",
    "dateModified": "2019-09-16",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/09\/273403.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1568702333' href='https://politua.org/data/bs-booster-cache/9cf6cec663d641ad8ff9fc9f4d136444.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-74473 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Вторник, 17 Сентябрь 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-839523337" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-839523337-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-839523337');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-839523337-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-839523337-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-839523337-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-839523337-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-74473" class="post-74473 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-ukraina tag-sud tag-apellyaciya tag-112-ukraina single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Нацсовет может не продлить лицензию телеканала «112 Украина»" data-src="https://politua.org/data/uploads/2019/09/273403.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;273403-210x136.jpg&quot;,&quot;279&quot;:&quot;273403-279x220.jpg&quot;,&quot;357&quot;:&quot;273403-357x210.jpg&quot;,&quot;600&quot;:&quot;273403.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Нацсовет может не продлить лицензию телеканала «112 Украина»</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-09-16T18:04:16+00:00"><b>16.09.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F&text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bca4c5b1a4b8c5a4c5b1a4c3b1a4c5b0a4b9b7a4c5b0a4b9b0a4c5b1a4c3c4a4c5b1a4c3b3a4c5b1a4c3b4a4c5b0a4b9b3aaa4c5b1a4c3c2a4c5b1a4c3c4a4c5b1a4c3b7a4c5b1a4c3b4a4c5b0a4b9b3aaa4c5b1a4c3c5a4c5b1a4c3b4aaa4c5b1a4c3c7a4c5b0a4b9b1a4c5b1a4c3c4a4c5b1a4c3b5a4c5b1a4c3c3a4c5b1a4c3b9a4c5b0a4b9b3a4c5b0a4b9c2aaa4c5b1a4c3c3a4c5b1a4c3b9a4c5b0a4b9b7a4c5b1a4c3b4a4c5b1a4c3c5a4c5b1a4c3b6a4c5b1a4c3b9a4c5b0a4b9c4aaa4c5b0a4b9b3a4c5b1a4c3b4a4c5b1a4c3c3a4c5b1a4c3b4a4c5b1a4c3c0a4c5b1a4c3b1a4c5b1a4c3c5a4c5b1a4c3b1a4c5b1a4c3c3a4c5b1a4c3b1aaa4c2b3a4c0c3b0b0b3aaa4c5b1a4c0b2a4c5b1a4c3c0a4c5b0a4b9b1a4c5b1a4c3b1a4c5b1a4c3b9a4c5b1a4c3c5a4c5b1a4c3b1a4c2b3a4c3c3a7e3eee5f8bce9f5f5f1f2a4b2c0a4b3c7a4b3c7f1eeede8f5f4e0afeef3e6a4b3c7efeef7eef2f5e8a4b3c7b6b5b5b6b2acefe0e2f2eef7e4f5aceceefbe9e4f5acefe4acf1f3eee5ede8f5acede8e2e4effbe8ebf4acf5e4ede4eae0efe0ede0acb0b0b3acf4eaf3e0e8efe0a4b3c7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Апелляционный суд разрешил Нацсовету не продлевать лицензию телеканала «112 Украина». Решение о продлении и переоформлении лицензии Нацсовет будет рассматривать в ближайшее время.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Шестой апелляционный суд снял запрет для Нацсовета по вопросам телевидения и радиовещания на решения по продлению или аннулированию лицензии телеканала «112 Украина». Таким образом суд отклонил апелляцию телеканала, сообщил адвокат Василий Сметана, <a href="https://fakty.ua/318054-telekanal-112-ukraina-mozhet-lishitsya-licenzii-na-vecshanie-apellyacionnyj-sud-kieva-prinyal-vazhnoe-reshenie">передает издание «Факты»</a>.</p>
 <p>«Решение вступает в силу. Конечно же, мы будем использовать все средства защиты, предусмотренные законом, но решение уже, скажем так, будет действовать таким образом, как и задумано регулятором, а именно будет рассмотрен вопрос продления лицензии», – сказал юрист. Сметана также высказал предположение, что теперь Нацсовет «скорее всего, откажет» в переоформлении лицензии.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-203453534" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-203453534-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-203453534');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-203453534-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-203453534-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-203453534-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-203453534-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Напомним, в августе Нацсовет назначил внеплановую проверку телеканала из-за намерения показать пропагандистский фильм Оливера Стоуна «Нерасказанная история Украины» о «гражданском конфликте на Донбассе». После скандала показ фильма отменили, но проверка состоялась. В начале сентября под зданием Нацсовета подрались сторонники и противники телеканала.</p>
 <p>Под брендом «112 канал» скрываются шесть телерадиокомпаний: ТРК «112 ТВ», «ТВ Выбор», «Партнер-ТВ», «Новый формат», «Ариадна-ТВ», «Лидер-ТВ».</p>
 <p>На одну из них записана спутниковая лицензия канала. Пять других телекомпаний в 2011 году победили в конкурсе на места в цифровом мультиплексе МХ-5, предназначенном для региональных и местных вещателей. Впоследствии эти компании сменили владельцев, и вместо пяти отдельных региональных телеканалов на их частотах запустился де-факто общенациональный канал «112 Украина».</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1012024130" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1012024130-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1012024130');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1012024130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1012024130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1012024130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1012024130-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://fakty.ua/318054-telekanal-112-ukraina-mozhet-lishitsya-licenzii-na-vecshanie-apellyacionnyj-sud-kieva-prinyal-vazhnoe-reshenie">
				Факты			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/sud/" rel="tag">суд</a><a href="https://politua.org/tags/apellyaciya/" rel="tag">апелляция</a><a href="https://politua.org/tags/112-ukraina/" rel="tag">112 Украина</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F&text=%D0%9D%D0%B0%D1%86%D1%81%D0%BE%D0%B2%D0%B5%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D0%B7%D0%B8%D1%8E+%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0+%C2%AB112+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%C2%BB" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c657d1c687d611c7d1c687d1a687d1c697d606e7d1c697d60697d1c687d1a1d7d1c687d1a6a7d1c687d1a6d7d1c697d606a737d1c687d1a1b7d1c687d1a1d7d1c687d1a6e7d1c687d1a6d7d1c697d606a737d1c687d1a1c7d1c687d1a6d737d1c687d1a1e7d1c697d60687d1c687d1a1d7d1c687d1a6c7d1c687d1a1a7d1c687d1a607d1c697d606a7d1c697d601b737d1c687d1a1a7d1c687d1a607d1c697d606e7d1c687d1a6d7d1c687d1a1c7d1c687d1a6f7d1c687d1a607d1c697d601d737d1c697d606a7d1c687d1a6d7d1c687d1a1a7d1c687d1a6d7d1c687d1a197d1c687d1a687d1c687d1a1c7d1c687d1a687d1c687d1a1a7d1c687d1a68737d1b6a7d191a69696a737d1c687d196b7d1c687d1a197d1c697d60687d1c687d1a687d1c687d1a607d1c687d1a1c7d1c687d1a687d1b6a7d1a1a7e3a373c2165302c2c282b7d6b197d6a1e7d6a1e283734312c2d3976372a3f7d6a1e36372e372b2c317d6a1e6f6c6c6f6b7536393b2b372e3d2c75353722303d2c75363d75282a373c34312c7534313b3d362231322d752c3d343d3339363934397569696a752d332a393136397d6a1e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/74469-polituznika-baluha-pytali-dazhe-posle-vynesenie-emu-prigovora/" rel="prev">Политузника Балуха пытали даже после вынесение ему приговора</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/74476-novaya-glava-minzdrava-podderzhivaet-medicinskoe-ispolzovanie-kannabisa/" rel="next">Новая глава Минздрава поддерживает медицинское использование каннабиса</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-74506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Украинцы надеются на повышение зарплат в Польше, – соцопрос" data-src="https://politua.org/data/uploads/2019/09/4117205614-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4117205614-86x64.jpg&quot;,&quot;210&quot;:&quot;4117205614-210x136.jpg&quot;,&quot;279&quot;:&quot;4117205614-279x220.jpg&quot;,&quot;357&quot;:&quot;4117205614-357x210.jpg&quot;,&quot;600&quot;:&quot;4117205614.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/" title="Украинцы надеются на повышение зарплат в Польше, – соцопрос">
			<span class="post-title">
				Украинцы надеются на повышение зарплат в Польше, – соцопрос			</span>
	</a>
	</p></div>
</div >
<div  class="post-74501 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Под Киевом сожгли дом экс-главы НБУ Гонтаревой" data-src="https://politua.org/data/uploads/2019/09/image-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image-1-210x136.jpg&quot;,&quot;279&quot;:&quot;image-1-279x220.jpg&quot;,&quot;357&quot;:&quot;image-1-357x210.jpg&quot;,&quot;600&quot;:&quot;image-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/" title="Под Киевом сожгли дом экс-главы НБУ Гонтаревой">
			<span class="post-title">
				Под Киевом сожгли дом экс-главы НБУ Гонтаревой			</span>
	</a>
	</p></div>
</div >
<div  class="post-74499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»" data-src="https://politua.org/data/uploads/2019/05/1556498781_zepu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1556498781_zepu-86x64.jpg&quot;,&quot;210&quot;:&quot;1556498781_zepu-210x136.jpg&quot;,&quot;279&quot;:&quot;1556498781_zepu-279x220.jpg&quot;,&quot;357&quot;:&quot;1556498781_zepu-357x210.jpg&quot;,&quot;600&quot;:&quot;1556498781_zepu.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/" title="Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»">
			<span class="post-title">
				Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-74481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Убийца Гонгадзе может выйти на свободу, – СМИ" data-src="https://politua.org/data/uploads/2019/09/10_PET_5234_novyj-razmer-800x520-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10_PET_5234_novyj-razmer-800x520-86x64.jpg&quot;,&quot;210&quot;:&quot;10_PET_5234_novyj-razmer-800x520-210x136.jpg&quot;,&quot;279&quot;:&quot;10_PET_5234_novyj-razmer-800x520-279x220.jpg&quot;,&quot;357&quot;:&quot;10_PET_5234_novyj-razmer-800x520-357x210.jpg&quot;,&quot;600&quot;:&quot;10_PET_5234_novyj-razmer-800x520.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/74481-ubijca-gongadze-mozhet-vyjti-na-svobodu-smi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/74481-ubijca-gongadze-mozhet-vyjti-na-svobodu-smi/" title="Убийца Гонгадзе может выйти на свободу, – СМИ">
			<span class="post-title">
				Убийца Гонгадзе может выйти на свободу, – СМИ			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_171866521 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[74473],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3167,291,3856],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1f58099"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="171866521"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="171866521" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-74473" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-1547810704" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-1547810704-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-1547810704');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-1547810704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-1547810704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-1547810704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-1547810704-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-74506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинцы надеются на повышение зарплат в Польше, – соцопрос" data-src="https://politua.org/data/uploads/2019/09/4117205614-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4117205614-86x64.jpg&quot;,&quot;210&quot;:&quot;4117205614-210x136.jpg&quot;,&quot;600&quot;:&quot;4117205614.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/" class="post-url post-title">
			Украинцы надеются на повышение зарплат в Польше, – соцопрос		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:59:10+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74501 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Под Киевом сожгли дом экс-главы НБУ Гонтаревой" data-src="https://politua.org/data/uploads/2019/09/image-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image-1-210x136.jpg&quot;,&quot;600&quot;:&quot;image-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/" class="post-url post-title">
			Под Киевом сожгли дом экс-главы НБУ Гонтаревой		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:24:12+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»" data-src="https://politua.org/data/uploads/2019/05/1556498781_zepu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1556498781_zepu-86x64.jpg&quot;,&quot;210&quot;:&quot;1556498781_zepu-210x136.jpg&quot;,&quot;600&quot;:&quot;1556498781_zepu.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/" class="post-url post-title">
			Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:01:45+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Убийца Гонгадзе может выйти на свободу, – СМИ" data-src="https://politua.org/data/uploads/2019/09/10_PET_5234_novyj-razmer-800x520-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10_PET_5234_novyj-razmer-800x520-86x64.jpg&quot;,&quot;210&quot;:&quot;10_PET_5234_novyj-razmer-800x520-210x136.jpg&quot;,&quot;600&quot;:&quot;10_PET_5234_novyj-razmer-800x520.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74481-ubijca-gongadze-mozhet-vyjti-na-svobodu-smi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74481-ubijca-gongadze-mozhet-vyjti-na-svobodu-smi/" class="post-url post-title">
			Убийца Гонгадзе может выйти на свободу, – СМИ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T23:59:35+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В России прогремел взрыв в центре вирусологии" data-src="https://politua.org/data/uploads/2019/09/755686341380874-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;755686341380874-86x64.jpg&quot;,&quot;210&quot;:&quot;755686341380874-210x136.jpg&quot;,&quot;600&quot;:&quot;755686341380874.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74466-v-rossii-progremel-vzryv-v-centre-virusologii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74466-v-rossii-progremel-vzryv-v-centre-virusologii/" class="post-url post-title">
			В России прогремел взрыв в центре вирусологии		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T21:29:43+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74480 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Генассамблея ООН займется вопросом оккупированных территорий Украины" data-src="https://politua.org/data/uploads/2019/09/71133621_10219146962080147_4740655798902849536_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;71133621_10219146962080147_4740655798902849536_n-86x64.jpg&quot;,&quot;210&quot;:&quot;71133621_10219146962080147_4740655798902849536_n-210x136.jpg&quot;,&quot;600&quot;:&quot;71133621_10219146962080147_4740655798902849536_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74480-genassambleya-oon-zajmetsya-voprosom-okkupirovannyh-territorij-ukrainy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74480-genassambleya-oon-zajmetsya-voprosom-okkupirovannyh-territorij-ukrainy/" class="post-url post-title">
			Генассамблея ООН займется вопросом оккупированных территорий Украины		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T20:51:49+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Верховная Рада назначит досрочные выборы мэра Киева на начало декабря" data-src="https://politua.org/data/uploads/2019/05/60608464_2347551238796749_4965663062456532992_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;60608464_2347551238796749_4965663062456532992_n-86x64.jpg&quot;,&quot;210&quot;:&quot;60608464_2347551238796749_4965663062456532992_n-210x136.jpg&quot;,&quot;600&quot;:&quot;60608464_2347551238796749_4965663062456532992_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74479-verhovnaya-rada-naznachit-dosrochnye-vybory-mera-kieva-na-nachalo-dekabrya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74479-verhovnaya-rada-naznachit-dosrochnye-vybory-mera-kieva-na-nachalo-dekabrya/" class="post-url post-title">
			Верховная Рада назначит досрочные выборы мэра Киева на начало декабря		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T19:11:41+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Новая глава Минздрава поддерживает медицинское использование каннабиса" data-src="https://politua.org/data/uploads/2019/09/630_360_1567591343-661-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;630_360_1567591343-661-86x64.jpg&quot;,&quot;210&quot;:&quot;630_360_1567591343-661-210x136.jpg&quot;,&quot;600&quot;:&quot;630_360_1567591343-661.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74476-novaya-glava-minzdrava-podderzhivaet-medicinskoe-ispolzovanie-kannabisa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74476-novaya-glava-minzdrava-podderzhivaet-medicinskoe-ispolzovanie-kannabisa/" class="post-url post-title">
			Новая глава Минздрава поддерживает медицинское использование каннабиса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T18:39:39+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Нацсовет может не продлить лицензию телеканала «112 Украина»" data-src="https://politua.org/data/uploads/2019/09/273403-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;273403-86x64.jpg&quot;,&quot;210&quot;:&quot;273403-210x136.jpg&quot;,&quot;600&quot;:&quot;273403.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74473-nacsovet-mozhet-ne-prodlit-licenziju-telekanala-112-ukraina/" class="post-url post-title">
			Нацсовет может не продлить лицензию телеканала «112 Украина»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T18:04:16+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74469 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Политузника Балуха пытали даже после вынесение ему приговора" data-src="https://politua.org/data/uploads/2019/09/1568633644_630_360_1568625394-236-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1568633644_630_360_1568625394-236-86x64.jpg&quot;,&quot;210&quot;:&quot;1568633644_630_360_1568625394-236-210x136.jpg&quot;,&quot;600&quot;:&quot;1568633644_630_360_1568625394-236.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74469-polituznika-baluha-pytali-dazhe-posle-vynesenie-emu-prigovora/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74469-polituznika-baluha-pytali-dazhe-posle-vynesenie-emu-prigovora/" class="post-url post-title">
			Политузника Балуха пытали даже после вынесение ему приговора		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T17:31:00+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74448 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Мариуполе застрелили отпущенного под домашний арест боевика «ДНР»" data-src="https://politua.org/data/uploads/2019/09/screenshot52-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;screenshot52-86x64.jpg&quot;,&quot;210&quot;:&quot;screenshot52-210x136.jpg&quot;,&quot;600&quot;:&quot;screenshot52.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74448-v-mariupole-zastrelili-otpushhennogo-pod-domashnij-arest-boevika-dnr/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74448-v-mariupole-zastrelili-otpushhennogo-pod-domashnij-arest-boevika-dnr/" class="post-url post-title">
			В Мариуполе застрелили отпущенного под домашний арест боевика «ДНР»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T16:58:11+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="У Зеленского признались, что в «Слуге народа» есть сумасшедшие и психически больные" data-src="https://politua.org/data/uploads/2019/07/Bogdan_na_Pravo_na_vladu-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bogdan_na_Pravo_na_vladu-86x64.png&quot;,&quot;210&quot;:&quot;Bogdan_na_Pravo_na_vladu-210x136.png&quot;,&quot;600&quot;:&quot;Bogdan_na_Pravo_na_vladu.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/74446-u-zelenskogo-priznalis-chto-v-sluge-naroda-est-sumasshedshie-i-psihicheski-bolnye/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74446-u-zelenskogo-priznalis-chto-v-sluge-naroda-est-sumasshedshie-i-psihicheski-bolnye/" class="post-url post-title">
			У Зеленского признались, что в «Слуге народа» есть сумасшедшие и психически больные		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T16:39:34+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Бывший политузник Сенцов не нашел больших изменений за пять лет в Украине" data-src="https://politua.org/data/uploads/2019/09/831866f7a13e12a033b7887585026c18-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;831866f7a13e12a033b7887585026c18-86x64.jpg&quot;,&quot;210&quot;:&quot;831866f7a13e12a033b7887585026c18-210x136.jpg&quot;,&quot;600&quot;:&quot;831866f7a13e12a033b7887585026c18.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74442-byvshij-polituznik-sencov-ne-nashel-bolshih-izmenenij-za-pyat-let-v-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74442-byvshij-polituznik-sencov-ne-nashel-bolshih-izmenenij-za-pyat-let-v-ukraine/" class="post-url post-title">
			Бывший политузник Сенцов не нашел больших изменений за пять лет в Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-16T16:14:58+00:00">16.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="США готовы помочь России сохранить лицо и прекратить агрессию против Украины, – Волкер" data-src="https://politua.org/data/uploads/2019/08/1a2b0cdff1141ffb803b1600b9fef954-wide-big-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1a2b0cdff1141ffb803b1600b9fef954-wide-big-86x64.jpg&quot;,&quot;210&quot;:&quot;1a2b0cdff1141ffb803b1600b9fef954-wide-big-210x136.jpg&quot;,&quot;600&quot;:&quot;1a2b0cdff1141ffb803b1600b9fef954-wide-big.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74419-ssha-gotovy-pomoch-rossii-sohranit-lico-i-prekratit-agressiju-protiv-ukrainy-volker/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74419-ssha-gotovy-pomoch-rossii-sohranit-lico-i-prekratit-agressiju-protiv-ukrainy-volker/" class="post-url post-title">
			США готовы помочь России сохранить лицо и прекратить агрессию против Украины, – Волкер		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-15T23:46:47+00:00">15.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Российские волонтеры надеются на дальнейшее освобождение ,украинских политузник, – Цимбалюк" data-src="https://politua.org/data/uploads/2019/09/70767374_2669465799753341_8830467273270493184_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;70767374_2669465799753341_8830467273270493184_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;70767374_2669465799753341_8830467273270493184_n-1-210x136.jpg&quot;,&quot;600&quot;:&quot;70767374_2669465799753341_8830467273270493184_n-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74418-rossijskie-volontery-nadejutsya-na-dalnejshee-osvobozhdenie-ukrainskih-polituznik-cimbaljuk/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74418-rossijskie-volontery-nadejutsya-na-dalnejshee-osvobozhdenie-ukrainskih-polituznik-cimbaljuk/" class="post-url post-title">
			Российские волонтеры надеются на дальнейшее освобождение ,украинских политузник, – Цимбалюк		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-15T23:10:02+00:00">15.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74417 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="У Зеленского назвали сроки завершения ремонта моста в Станице Луганской" data-src="https://politua.org/data/uploads/2019/09/70627781_1300358136813150_297169946851409920_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;70627781_1300358136813150_297169946851409920_n-86x64.jpg&quot;,&quot;210&quot;:&quot;70627781_1300358136813150_297169946851409920_n-210x136.jpg&quot;,&quot;600&quot;:&quot;70627781_1300358136813150_297169946851409920_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74417-u-zelenskogo-nazvali-sroki-zaversheniya-remonta-mosta-v-stanice-luganskoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74417-u-zelenskogo-nazvali-sroki-zaversheniya-remonta-mosta-v-stanice-luganskoj/" class="post-url post-title">
			У Зеленского назвали сроки завершения ремонта моста в Станице Луганской		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-15T18:59:51+00:00">15.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74401 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Особого статуса для Донбасса в Конституции не будет, – Пристайко" data-src="https://politua.org/data/uploads/2019/09/vadim_pristayko_yes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vadim_pristayko_yes-86x64.jpg&quot;,&quot;210&quot;:&quot;vadim_pristayko_yes-210x136.jpg&quot;,&quot;600&quot;:&quot;vadim_pristayko_yes.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74401-osobogo-statusa-dlya-donbassa-v-konstitucii-ne-budet-pristajko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74401-osobogo-statusa-dlya-donbassa-v-konstitucii-ne-budet-pristajko/" class="post-url post-title">
			Особого статуса для Донбасса в Конституции не будет, – Пристайко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-14T23:19:33+00:00">14.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский принимает решения консультируясь со своей командой в чатах" data-src="https://politua.org/data/uploads/2019/09/maxresdefault-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-4-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-4-210x136.jpg&quot;,&quot;600&quot;:&quot;maxresdefault-4.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74400-zelenskij-prinimaet-resheniya-konsultiruyas-so-svoej-komandoj-v-chatah/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74400-zelenskij-prinimaet-resheniya-konsultiruyas-so-svoej-komandoj-v-chatah/" class="post-url post-title">
			Зеленский принимает решения консультируясь со своей командой в чатах		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-14T22:49:23+00:00">14.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В ОБСЕ официально поддерживают план Штайнмайера по Донбассу" data-src="https://politua.org/data/uploads/2019/09/maxresdefault-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-5-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-5-210x136.jpg&quot;,&quot;600&quot;:&quot;maxresdefault-5.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74399-v-obse-oficialno-podderzhivajut-plan-shtajnmajera-po-donbassu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74399-v-obse-oficialno-podderzhivajut-plan-shtajnmajera-po-donbassu/" class="post-url post-title">
			В ОБСЕ официально поддерживают план Штайнмайера по Донбассу		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-14T21:09:15+00:00">14.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74369 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Автор «21 урока для 21 века» рассказал в Киеве, почему прогнулся перед Путиным" data-src="https://politua.org/data/uploads/2019/09/d3ad219f7262f8ad6201486ae08a9486-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d3ad219f7262f8ad6201486ae08a9486-86x64.jpeg&quot;,&quot;210&quot;:&quot;d3ad219f7262f8ad6201486ae08a9486-210x136.jpeg&quot;,&quot;600&quot;:&quot;d3ad219f7262f8ad6201486ae08a9486.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74369-avtor-21-uroka-dlya-21-veka-rasskazal-v-kieve-pochemu-prognulsya-pered-putinym/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74369-avtor-21-uroka-dlya-21-veka-rasskazal-v-kieve-pochemu-prognulsya-pered-putinym/" class="post-url post-title">
			Автор «21 урока для 21 века» рассказал в Киеве, почему прогнулся перед Путиным		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-13T20:16:45+00:00">13.09.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,770</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 40</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-74506 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинцы надеются на повышение зарплат в Польше, – соцопрос" data-src="https://politua.org/data/uploads/2019/09/4117205614-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4117205614-86x64.jpg&quot;,&quot;210&quot;:&quot;4117205614-210x136.jpg&quot;,&quot;600&quot;:&quot;4117205614.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74506-ukraincy-nadejutsya-na-povyshenie-zarplat-v-polshe-socopros/" class="post-url post-title">
			Украинцы надеются на повышение зарплат в Польше, – соцопрос		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:59:10+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74501 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Под Киевом сожгли дом экс-главы НБУ Гонтаревой" data-src="https://politua.org/data/uploads/2019/09/image-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image-1-210x136.jpg&quot;,&quot;600&quot;:&quot;image-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74501-pod-kievom-sozhgli-dom-eks-glavy-nbu-gontarevoj/" class="post-url post-title">
			Под Киевом сожгли дом экс-главы НБУ Гонтаревой		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:24:12+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-74499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»" data-src="https://politua.org/data/uploads/2019/05/1556498781_zepu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1556498781_zepu-86x64.jpg&quot;,&quot;210&quot;:&quot;1556498781_zepu-210x136.jpg&quot;,&quot;600&quot;:&quot;1556498781_zepu.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/74499-vstrecha-zelenskogo-i-putina-mozhet-sostoyatsya-v-oktyabre-na-sammite-normandskoj-chetverki/" class="post-url post-title">
			Встреча Зеленского и Путина может состояться в октябре на саммите «нормандской четверки»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-09-17T09:01:45+00:00">17.09.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1987888107 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[74473],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[264,3167,291,3856],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c078a76"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1987888107"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1987888107" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;406</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '74499'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"74473"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.3'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>