	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>В Киеве прошел крестный ход Православной церкви Украины &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Киеве прошел крестный ход Православной церкви Украины &ndash; POLITua" />
<meta property="og:description" content="Участники акции прошлись по центру Киева от Софийского собора к памятнику князю Владимиру. Колонну возглавил митрополит Епифаний и военные капелланы." />
<meta property="og:url" content="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="киев" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Крестный ход на Киев" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2019-07-28T17:33:19+00:00" />
<meta property="article:modified_time" content="2019-07-29T03:59:42+00:00" />
<meta property="og:updated_time" content="2019-07-29T03:59:42+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Участники акции прошлись по центру Киева от Софийского собора к памятнику князю Владимиру. Колонну возглавил митрополит Епифаний и военные капелланы." />
<meta name="twitter:title" content="В Киеве прошел крестный ход Православной церкви Украины &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;В Киеве прошел крестный ход Православной церкви Украины&raquo;" href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://politua.org/?p=70861' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/amp/"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0423\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u0438 \u0430\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0448\u043b\u0438\u0441\u044c \u043f\u043e \u0446\u0435\u043d\u0442\u0440\u0443 \u041a\u0438\u0435\u0432\u0430 \u043e\u0442 \u0421\u043e\u0444\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u0431\u043e\u0440\u0430 \u043a \u043f\u0430\u043c\u044f\u0442\u043d\u0438\u043a\u0443 \u043a\u043d\u044f\u0437\u044e \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0443. \u041a\u043e\u043b\u043e\u043d\u043d\u0443 \u0432\u043e\u0437\u0433\u043b\u0430\u0432\u0438\u043b \u043c\u0438\u0442\u0440\u043e\u043f\u043e\u043b\u0438\u0442 \u0415\u043f\u0438\u0444\u0430\u043d\u0438\u0439 \u0438 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u043a\u0430\u043f\u0435\u043b\u043b\u0430\u043d\u044b.",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "name": "\u0412 \u041a\u0438\u0435\u0432\u0435 \u043f\u0440\u043e\u0448\u0435\u043b \u043a\u0440\u0435\u0441\u0442\u043d\u044b\u0439 \u0445\u043e\u0434 \u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u043e\u0439 \u0446\u0435\u0440\u043a\u0432\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b",
    "thumbnailUrl": "https:\/\/politua.org\/data\/uploads\/2019\/07\/5d3d73e267052-1.jpeg",
    "uploadDate": "2019-07-28",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/novosti\/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1564375692' href='https://politua.org/data/bs-booster-cache/83ed215383792319dc616d6e60b42dec.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70861 single-format-video active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1175 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Понедельник, 29 Июль 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-321568244" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-321568244-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-321568244');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-321568244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-321568244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-321568244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-321568244-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-70861" class="post-70861 post type-post status-publish format-video has-post-thumbnail  category-novosti tag-kiev tag-ukraina tag-krestnyj-hod-na-kiev post_format-post-format-video single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="В Киеве прошел крестный ход Православной церкви Украины" data-src="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5d3d73e267052-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;5d3d73e267052-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;5d3d73e267052-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;5d3d73e267052-1.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="format-badge format-video"><a href="https://politua.org/type/video/"><i class="fa fa-video-camera"></i> Видео</a></span><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">В Киеве прошел крестный ход Православной церкви Украины</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-07-28T20:33:19+00:00"><b>28.07.2019</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Крестный ход Православной Церкви Украины в Киеве.</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F&text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c554d2c584d515a434d2c584d51294d2c584d2a504d2c584d2a5d4d2c584d2a5a4d2c584d2a5d434d2c584d2a2e4d2c594d50584d2c584d2a2d4d2c594d50504d2c584d2a5d4d2c584d2a2a434d2c584d2a294d2c594d50584d2c584d2a5d4d2c594d50594d2c594d505a4d2c584d2a2c4d2c594d502a4d2c584d2a51434d2c594d505d4d2c584d2a2d4d2c584d2a5c434d2c584d512e4d2c594d50584d2c584d2a584d2c584d2a5a4d2c584d2a2d4d2c594d50594d2c584d2a2a4d2c584d2a584d2c584d2a5a4d2c584d2a2c4d2c584d2a2d4d2c584d2a51434d2c594d505e4d2c584d2a5d4d2c594d50584d2c584d2a294d2c584d2a5a4d2c584d2a50434d2c584d295b4d2c584d2a294d2c594d50584d2c584d2a584d2c584d2a504d2c584d2a2c4d2c594d502a4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e180704011c1d0946071a0f4d5a2e06071e071b1c014d5a2e5f58505e59451e4503010d1e0d45181a071b000d0445031a0d1b1c0611024500070c45181a091e071b04091e060702450b0d1a031e01451d031a090106114d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Участники акции прошлись по центру Киева от Софийского собора к памятнику князю Владимиру. Колонну возглавил митрополит Епифаний и военные капелланы.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>В Киеве в воскресенье состоялся крестный ход Православной церкви Украины к 1031-летию Крещения Руси-Украины, <a href="https://www.unn.com.ua/uk/news/1815952-u-stolitsi-rushila-khresna-khoda-ptsu">сообщает «УНН»</a>.</p>
 <p>Участники акции прошлись по центру Киева от Софийского собора к памятнику князю Владимиру, <a href="https://lb.ua/society/2019/07/28/433306_ptsu_provela_kieve_krestniy_hod_dnyu.html">передает «Левый Берег»</a>.</p>
 <p>Колонну возглавил митрополит Киевский Епифаний и военные капелланы. Они несли икону Богородицы – оберег украинских воинов. По обе стороны колонны шла муниципальная стража. На шествии присутствовал 5-й президент Украины Петр Порошенко.</p>
 <p><iframe title="Хресна хода Православної церкви України" width="1170" height="658" src="https://www.youtube.com/embed/ZT-2uZfuwlQ?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
 <p>В связи с акцией столичную полицию перевели на усиленный режим службы. Охрану общественного порядка обеспечивают полицейские, нацгвардейцы, спасатели, созданы дополнительные следственно-оперативные группы, дежурят взрывотехники и кинологи со служебными собаками, говорится на сайте ведомства.</p>
 <p>Ранее в полиции сообщали, что ожидают на акции около 20 тысяч верующих.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-314025926" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-314025926-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-314025926');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-314025926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-314025926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-314025926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-314025926-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="better-gallery-container"><div id="gallery-1302463394" class="better-gallery  better-gallery-img-full" data-gallery-id="1302463394"> <div class="fotorama" data-nav="thumbs" data-auto="false" data-ratio="16/7"><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-23.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-23.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70864" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-23.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-22.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-22.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70865" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-22.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-21.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-21.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70866" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-21.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-20.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-20.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70867" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-20.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-19.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-19.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70868" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-19.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-18.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-18.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70869" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-18.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-17.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-17.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70870" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-17.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-16.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-16.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70871" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-16.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-15.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-15.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70872" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-15.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-14.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-14.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70873" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-14.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-13.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-13.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70874" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-13.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-12.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-12.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70875" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-12.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-11.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-11.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70876" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-11.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-10.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-10.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70877" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-10.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-9.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-9.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70878" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-9.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-8.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-8.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70879" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-8.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-7.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-7.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70880" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-7.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-6.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-6.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70881" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-6.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-5.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-5.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70882" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-5.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-4.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-4.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70883" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-4.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-3.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-3.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70884" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-3.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-2.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-2.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70885" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-2.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70886" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-1.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div><div data-thumb="https://politua.org/data/uploads/2019/07/5d3d73e267052-0.jpeg">
                        <a href="https://politua.org/data/uploads/2019/07/5d3d73e267052-0.jpeg" class="slide-link" data-not-rel="true">
                            <img  data-id="70887" src="https://politua.org/data/uploads/2019/07/5d3d73e267052-0.jpeg">
                        </a>
                    <div class="slide-title-wrap"><span class="slide-title">Крестный ход Православной Церкви Украины в Киеве.</span></div></div></div><div class="gallery-title clearfix">    <span class="prev"><i class="fa fa-angle-left"></i> Пред</span>
                    <span class="count"><i class="current">1</i> из <i class="total">24</i></span>
                    <span class="next">След <i class="fa fa-angle-right"></i></span>
                </div></div><script>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</script></div> 
<p>В связи с шествием движение транспорта в Киеве было ограничено с 7:00 до 13:30.</p>
 <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v3.3"></script></p>
 <div class="fb-video" data-href="https://www.facebook.com/Orthodox.in.Ukraine/videos/211374256470937/" data-width="1170">
<blockquote cite="https://www.facebook.com/Orthodox.in.Ukraine/videos/211374256470937/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/Orthodox.in.Ukraine/videos/211374256470937/"></a></p>
<p>Український хресний хід на чолі з Блаженнійшим Митрополитом Епіфанієм від Святої Софії Київської до пам’ятника святому рівноапостольному князю Володимиру. Святковий молебень та молитва за Україну</p>
<p>Geplaatst door <a href="https://www.facebook.com/Orthodox.in.Ukraine/">Православна Церква України</a> op Zondag 28 juli 2019</p></blockquote>
</div>
 <p>Напомним, вчера крестный ход по случаю Дня Крещения Руси <a href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/">провели представители УПЦ Московского патриархата</a>. В полиции насчитали 30 тысяч участников, в УПЦ МП в десять раз больше – 300 тысяч.</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-382719573" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-382719573-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-382719573');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-382719573-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-382719573-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-382719573-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-382719573-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://www.unn.com.ua/uk/news/1815952-u-stolitsi-rushila-khresna-khoda-ptsu">
				УНН			</a>
						<a
				
									target="_blank"
				
					href="https://lb.ua/society/2019/07/28/433306_ptsu_provela_kieve_krestniy_hod_dnyu.html">
				Левый Берег			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/kiev/" rel="tag">киев</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/krestnyj-hod-na-kiev/" rel="tag">Крестный ход на Киев</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B @politua_su&url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B %0A%0A https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F&text=%D0%92+%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%BB+%D0%BA%D1%80%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D1%85%D0%BE%D0%B4+%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fnovosti%2F70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f0e889fde8f4ffe6e889fde8f48ce889fde88ff5e889fde88ff8e889fde88fffe889fde88ff8e6e889fde88f8be889fce8f5fde889fde88f88e889fce8f5f5e889fde88ff8e889fde88f8fe6e889fde88f8ce889fce8f5fde889fde88ff8e889fce8f5fce889fce8f5ffe889fde88f89e889fce8f58fe889fde88ff4e6e889fce8f5f8e889fde88f88e889fde88ff9e6e889fde8f48be889fce8f5fde889fde88ffde889fde88fffe889fde88f88e889fce8f5fce889fde88f8fe889fde88ffde889fde88fffe889fde88f89e889fde88f88e889fde88ff4e6e889fce8f5fbe889fde88ff8e889fce8f5fde889fde88f8ce889fde88fffe889fde88ff5e6e889fde88cfee889fde88f8ce889fce8f5fde889fde88ffde889fde88ff5e889fde88f89e889fce8f58febafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbda2a1a4b9b8ace3a2bfaae8ff8ba3a2bba2beb9a4e8ff8bfafdf5fbfce0bbe0a6a4a8bba8e0bdbfa2bea5a8a1e0a6bfa8beb9a3b4a7e0a5a2a9e0bdbfacbba2bea1acbba3a2a7e0aea8bfa6bba4e0b8a6bfaca4a3b4e8ff8b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/" rel="prev">В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/novosti/70891-v-rossii-proizoshla-avariya-i-pozhar-na-magistralnom-gazoprovode-gazproma/" rel="next">В России произошла авария и пожар на магистральном газопроводе «Газпрома»</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-70858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда" data-src="https://politua.org/data/uploads/2019/07/gorbatyk-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorbatyk-86x64.jpg&quot;,&quot;210&quot;:&quot;gorbatyk-210x136.jpg&quot;,&quot;279&quot;:&quot;gorbatyk-279x220.jpg&quot;,&quot;357&quot;:&quot;gorbatyk-357x210.jpg&quot;,&quot;600&quot;:&quot;gorbatyk.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/" title="В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда">
			<span class="post-title">
				В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-70828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Россия под видом учений практически заблокировала судоходство для 4 черноморских стран" data-src="https://politua.org/data/uploads/2019/07/1525541542-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1525541542-86x64.jpg&quot;,&quot;210&quot;:&quot;1525541542-210x136.jpg&quot;,&quot;279&quot;:&quot;1525541542-279x220.jpg&quot;,&quot;357&quot;:&quot;1525541542-357x210.jpg&quot;,&quot;600&quot;:&quot;1525541542.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/" title="Россия под видом учений практически заблокировала судоходство для 4 черноморских стран">
			<span class="post-title">
				Россия под видом учений практически заблокировала судоходство для 4 черноморских&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-70806 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="В Киеве провели крестный ход церкви Московского патриархата" data-src="https://politua.org/data/uploads/2019/07/5d3c499ca1f9c-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3c499ca1f9c-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3c499ca1f9c-210x136.jpeg&quot;,&quot;279&quot;:&quot;5d3c499ca1f9c-279x220.jpeg&quot;,&quot;357&quot;:&quot;5d3c499ca1f9c-357x210.jpeg&quot;,&quot;600&quot;:&quot;5d3c499ca1f9c.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/" title="В Киеве провели крестный ход церкви Московского патриархата">
			<span class="post-title">
				В Киеве провели крестный ход церкви Московского патриархата			</span>
	</a>
	</p></div>
</div >
<div  class="post-70785 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  title="Спецпредставитель США Волкер посетил Донбасс" data-src="https://politua.org/data/uploads/2019/07/5d3b365724744_00000000000000000000000000000-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3b365724744_00000000000000000000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3b365724744_00000000000000000000000000000-210x136.jpeg&quot;,&quot;279&quot;:&quot;5d3b365724744_00000000000000000000000000000-279x220.jpeg&quot;,&quot;357&quot;:&quot;5d3b365724744_00000000000000000000000000000-357x210.jpeg&quot;,&quot;600&quot;:&quot;5d3b365724744_00000000000000000000000000000.jpeg&quot;}}"					class="img-holder" href="https://politua.org/novosti/70785-specpredstavitel-ssha-volker-posetil-donbass/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/70785-specpredstavitel-ssha-volker-posetil-donbass/" title="Спецпредставитель США Волкер посетил Донбасс">
			<span class="post-title">
				Спецпредставитель США Волкер посетил Донбасс			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1435970422 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[70861],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[242,1040,264],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"78c5e8c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1435970422"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1435970422" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-70861" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-1547439948" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-1547439948-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-1547439948');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-1547439948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-1547439948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-1547439948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-1547439948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-70891 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В России произошла авария и пожар на магистральном газопроводе «Газпрома»" data-src="https://politua.org/data/uploads/2019/07/91f2b012c740ad9a4eb55a4409a19bda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;91f2b012c740ad9a4eb55a4409a19bda-86x64.jpg&quot;,&quot;210&quot;:&quot;91f2b012c740ad9a4eb55a4409a19bda-210x136.jpg&quot;,&quot;600&quot;:&quot;91f2b012c740ad9a4eb55a4409a19bda.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70891-v-rossii-proizoshla-avariya-i-pozhar-na-magistralnom-gazoprovode-gazproma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70891-v-rossii-proizoshla-avariya-i-pozhar-na-magistralnom-gazoprovode-gazproma/" class="post-url post-title">
			В России произошла авария и пожар на магистральном газопроводе «Газпрома»		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-28T21:17:13+00:00">28.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70861 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве прошел крестный ход Православной церкви Украины" data-src="https://politua.org/data/uploads/2019/07/5d3d73e267052-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3d73e267052-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3d73e267052-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3d73e267052-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70861-v-kieve-proshel-krestnyj-hod-pravoslavnoj-cerkvi-ukrainy/" class="post-url post-title">
			В Киеве прошел крестный ход Православной церкви Украины		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-28T20:33:19+00:00">28.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда" data-src="https://politua.org/data/uploads/2019/07/gorbatyk-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorbatyk-86x64.jpg&quot;,&quot;210&quot;:&quot;gorbatyk-210x136.jpg&quot;,&quot;600&quot;:&quot;gorbatyk.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/" class="post-url post-title">
			В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-28T20:03:34+00:00">28.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия под видом учений практически заблокировала судоходство для 4 черноморских стран" data-src="https://politua.org/data/uploads/2019/07/1525541542-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1525541542-86x64.jpg&quot;,&quot;210&quot;:&quot;1525541542-210x136.jpg&quot;,&quot;600&quot;:&quot;1525541542.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/" class="post-url post-title">
			Россия под видом учений практически заблокировала судоходство для 4 черноморских стран		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-27T21:13:27+00:00">27.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70806 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве провели крестный ход церкви Московского патриархата" data-src="https://politua.org/data/uploads/2019/07/5d3c499ca1f9c-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3c499ca1f9c-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3c499ca1f9c-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3c499ca1f9c.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/" class="post-url post-title">
			В Киеве провели крестный ход церкви Московского патриархата		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-27T17:04:23+00:00">27.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70799 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Москве полиция задержала политиков и митингующих против недопуска оппозиции на выборы" data-src="https://politua.org/data/uploads/2019/07/49771977303-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;49771977303-86x64.jpg&quot;,&quot;210&quot;:&quot;49771977303-210x136.jpg&quot;,&quot;600&quot;:&quot;49771977303.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70799-v-moskve-policiya-zaderzhala-politikov-i-mitingujushhih-protiv-nedopuska-oppozicii-na-vybory/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70799-v-moskve-policiya-zaderzhala-politikov-i-mitingujushhih-protiv-nedopuska-oppozicii-na-vybory/" class="post-url post-title">
			В Москве полиция задержала политиков и митингующих против недопуска оппозиции на выборы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-27T16:42:35+00:00">27.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70785 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Спецпредставитель США Волкер посетил Донбасс" data-src="https://politua.org/data/uploads/2019/07/5d3b365724744_00000000000000000000000000000-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3b365724744_00000000000000000000000000000-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3b365724744_00000000000000000000000000000-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3b365724744_00000000000000000000000000000.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70785-specpredstavitel-ssha-volker-posetil-donbass/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70785-specpredstavitel-ssha-volker-posetil-donbass/" class="post-url post-title">
			Спецпредставитель США Волкер посетил Донбасс		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T23:24:35+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70779 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве задержали крупную партию фальшивых евро" data-src="https://politua.org/data/uploads/2019/07/67317906_2723489330995745_6208637318157303808_n_000000000000000000000000000-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;67317906_2723489330995745_6208637318157303808_n_000000000000000000000000000-86x64.jpg&quot;,&quot;210&quot;:&quot;67317906_2723489330995745_6208637318157303808_n_000000000000000000000000000-210x136.jpg&quot;,&quot;600&quot;:&quot;67317906_2723489330995745_6208637318157303808_n_000000000000000000000000000.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70779-v-kieve-zaderzhali-krupnuju-partiju-falshivyh-evro/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70779-v-kieve-zaderzhali-krupnuju-partiju-falshivyh-evro/" class="post-url post-title">
			В Киеве задержали крупную партию фальшивых евро		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T23:08:24+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70740 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинский омбудсмен передала дела по политузникам новой главе мониторинговой миссии ООН" data-src="https://politua.org/data/uploads/2018/06/b_aef4a7ec35152a73ce8bb58ad9a7076d.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;b_aef4a7ec35152a73ce8bb58ad9a7076d.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70740-ukrainskij-ombudsmen-peredala-dela-po-polituznikam-novoj-glave-monitoringovoj-missii-oon/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70740-ukrainskij-ombudsmen-peredala-dela-po-polituznikam-novoj-glave-monitoringovoj-missii-oon/" class="post-url post-title">
			Украинский омбудсмен передала дела по политузникам новой главе мониторинговой миссии ООН		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T17:14:16+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70737 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Гройсман рассказал о конфликтах с Порошенко" data-src="https://politua.org/data/uploads/2019/07/original-1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;original-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;original-1-1-210x136.jpg&quot;,&quot;600&quot;:&quot;original-1-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70737-grojsman-rasskazal-o-konfliktah-s-poroshenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70737-grojsman-rasskazal-o-konfliktah-s-poroshenko/" class="post-url post-title">
			Гройсман рассказал о конфликтах с Порошенко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T16:56:45+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70725 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Генпрокуратура предъявит подозрения судьям Окружного админсуда Киева" data-src="https://politua.org/data/uploads/2019/07/1424886738-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1424886738-86x64.jpg&quot;,&quot;210&quot;:&quot;1424886738-210x136.jpg&quot;,&quot;600&quot;:&quot;1424886738.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70725-genprokuratura-predyavit-podozreniya-sudyam-okruzhnogo-adminsuda-kieva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70725-genprokuratura-predyavit-podozreniya-sudyam-okruzhnogo-adminsuda-kieva/" class="post-url post-title">
			Генпрокуратура предъявит подозрения судьям Окружного админсуда Киева		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T15:55:43+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия не спешит паспортизировать боевиков Донбасса" data-src="https://politua.org/data/uploads/2018/04/crop-1-1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;crop-1-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70723-rossiya-ne-speshit-pasportizirovat-boevikov-donbassa/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70723-rossiya-ne-speshit-pasportizirovat-boevikov-donbassa/" class="post-url post-title">
			Россия не спешит паспортизировать боевиков Донбасса		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T15:41:38+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70721 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия предлагает Украине заключить краткосрочный транзитный контракта" data-src="https://politua.org/data/uploads/2019/01/Naftogaz_vs_Gazprom.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;Naftogaz_vs_Gazprom.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70721-rossiya-predlagaet-ukraine-zakljuchit-kratkosrochnyj-tranzitnyj-kontrakta/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70721-rossiya-predlagaet-ukraine-zakljuchit-kratkosrochnyj-tranzitnyj-kontrakta/" class="post-url post-title">
			Россия предлагает Украине заключить краткосрочный транзитный контракта		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T15:26:33+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70716 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="НАБУ проводит обыски в Окружном административном суде Киева" data-src="https://politua.org/data/uploads/2019/07/5d3aca14276a3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3aca14276a3-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3aca14276a3-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3aca14276a3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70716-nabu-provodit-obyski-v-okruzhnom-administrativnom-sude-kieva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70716-nabu-provodit-obyski-v-okruzhnom-administrativnom-sude-kieva/" class="post-url post-title">
			НАБУ проводит обыски в Окружном административном суде Киева		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T15:02:04+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ООН направила на оккупированный Донбасс груз гуманитарной помощи" data-src="https://politua.org/data/uploads/2019/07/crop-5-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crop-5-86x64.jpeg&quot;,&quot;210&quot;:&quot;crop-5-210x136.jpeg&quot;,&quot;600&quot;:&quot;crop-5.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70711-oon-napravila-na-okkupirovannyj-donbass-gruz-gumanitarnoj-pomoshhi/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70711-oon-napravila-na-okkupirovannyj-donbass-gruz-gumanitarnoj-pomoshhi/" class="post-url post-title">
			ООН направила на оккупированный Донбасс груз гуманитарной помощи		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T14:44:27+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Украине завершена обработка электронных протоколов выборов в Верховную Раду" data-src="https://politua.org/data/uploads/2019/07/0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0-86x64.jpg&quot;,&quot;210&quot;:&quot;0-210x136.jpg&quot;,&quot;600&quot;:&quot;0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70702-v-ukraine-zavershena-obrabotka-elektronnyh-protokolov-vyborov-v-verhovnuju-radu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70702-v-ukraine-zavershena-obrabotka-elektronnyh-protokolov-vyborov-v-verhovnuju-radu/" class="post-url post-title">
			В Украине завершена обработка электронных протоколов выборов в Верховную Раду		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-26T14:29:45+00:00">26.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="У СБУ не было оснований задерживать экипаж российского танкера в Измаиле" data-src="https://politua.org/data/uploads/2019/07/1184063-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1184063-86x64.jpg&quot;,&quot;210&quot;:&quot;1184063-210x136.jpg&quot;,&quot;600&quot;:&quot;1184063.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70682-u-sbu-ne-bylo-osnovanij-zaderzhivat-ekipazh-rossijskogo-tankera-v-izmaile/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70682-u-sbu-ne-bylo-osnovanij-zaderzhivat-ekipazh-rossijskogo-tankera-v-izmaile/" class="post-url post-title">
			У СБУ не было оснований задерживать экипаж российского танкера в Измаиле		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-25T22:22:30+00:00">25.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70678 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В МВФ сообщили условия возвращения миссия фонда в Украину" data-src="https://politua.org/data/uploads/2019/05/5ce4050c719ca-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5ce4050c719ca-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;5ce4050c719ca-1-210x136.jpeg&quot;,&quot;600&quot;:&quot;5ce4050c719ca-1.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70678-v-mvf-soobshhili-usloviya-vozvrashheniya-missiya-fonda-v-ukrainu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70678-v-mvf-soobshhili-usloviya-vozvrashheniya-missiya-fonda-v-ukrainu/" class="post-url post-title">
			В МВФ сообщили условия возвращения миссия фонда в Украину		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-25T21:42:32+00:00">25.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Киллеру» Бабченко предъявили подозрение в угрозах насилия в отношение журналиста" data-src="https://politua.org/data/uploads/2019/07/67527363_2415139561864887_4466764579090726912_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;67527363_2415139561864887_4466764579090726912_n-86x64.jpg&quot;,&quot;210&quot;:&quot;67527363_2415139561864887_4466764579090726912_n-210x136.jpg&quot;,&quot;600&quot;:&quot;67527363_2415139561864887_4466764579090726912_n.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70674-killeru-babchenko-predyavili-podozrenie-v-ugrozah-nasiliya-v-otnoshenie-zhurnalista/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70674-killeru-babchenko-predyavili-podozrenie-v-ugrozah-nasiliya-v-otnoshenie-zhurnalista/" class="post-url post-title">
			«Киллеру» Бабченко предъявили подозрение в угрозах насилия в отношение журналиста		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-25T21:21:34+00:00">25.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="После общения Зеленского с Путиным активизировались переговоры по освобождению моряков" data-src="https://politua.org/data/uploads/2018/10/atikls240205.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;atikls240205.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70672-posle-obshheniya-zelenskogo-s-putinym-aktivizirovalis-peregovory-po-osvobozhdeniju-moryakov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70672-posle-obshheniya-zelenskogo-s-putinym-aktivizirovalis-peregovory-po-osvobozhdeniju-moryakov/" class="post-url post-title">
			После общения Зеленского с Путиным активизировались переговоры по освобождению моряков		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-25T20:51:16+00:00">25.07.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,818</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 38</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-70858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда" data-src="https://politua.org/data/uploads/2019/07/gorbatyk-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorbatyk-86x64.jpg&quot;,&quot;210&quot;:&quot;gorbatyk-210x136.jpg&quot;,&quot;600&quot;:&quot;gorbatyk.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70858-v-geprokurature-zayavlyajut-ob-unichtozhenie-cennyh-dokazatelstva-protiv-sudej-okruzhnogo-adminsuda-suda/" class="post-url post-title">
			В Гепрокуратуре заявляют об уничтожение ценных доказательства против судей Окружного админсуда суда		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-28T20:03:34+00:00">28.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Россия под видом учений практически заблокировала судоходство для 4 черноморских стран" data-src="https://politua.org/data/uploads/2019/07/1525541542-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1525541542-86x64.jpg&quot;,&quot;210&quot;:&quot;1525541542-210x136.jpg&quot;,&quot;600&quot;:&quot;1525541542.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70828-rossiya-pod-vidom-uchenij-prakticheski-zablokirovala-sudohodstvo-dlya-4-chernomorskih-stran/" class="post-url post-title">
			Россия под видом учений практически заблокировала судоходство для 4 черноморских стран		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-27T21:13:27+00:00">27.07.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-70806 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киеве провели крестный ход церкви Московского патриархата" data-src="https://politua.org/data/uploads/2019/07/5d3c499ca1f9c-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d3c499ca1f9c-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d3c499ca1f9c-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d3c499ca1f9c.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/70806-v-kieve-proveli-krestnyj-hod-cerkvi-moskovskogo-patriarhata/" class="post-url post-title">
			В Киеве провели крестный ход церкви Московского патриархата		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-27T17:04:23+00:00">27.07.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1958642811 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[70861],"ignore_sticky_posts":1,"category__in":[1175],"tag__in":[242,1040,264],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2675e8c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1958642811"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1958642811" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 1&nbsp;269</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '70806'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"70861"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.2'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.974 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-29 11:46:11 -->

<!-- Compression = gzip -->