	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Названы места, с самым высоким риском подхватить коронавирус</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="На вероятность заражения коронавирусом влияют три ключевых фактора, о которых рассказал экс-главный государственный санитарный врач Украины Святослав Протас"/>
<link rel="canonical" href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Названы места, с самым высоким риском подхватить коронавирус" />
<meta property="og:description" content="На вероятность заражения коронавирусом влияют три ключевых фактора, о которых рассказал экс-главный государственный санитарный врач Украины Святослав Протас" />
<meta property="og:url" content="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:section" content="Гуманитарная аура" />
<meta property="article:published_time" content="2020-11-05T15:10:14+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="На вероятность заражения коронавирусом влияют три ключевых фактора, о которых рассказал экс-главный государственный санитарный врач Украины Святослав Протас" />
<meta name="twitter:title" content="Названы места, с самым высоким риском подхватить коронавирус" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/11/koronavirus-3.jpg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Названы места, с самым высоким риском подхватить коронавирус&raquo;" href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://politua.org/?p=96218' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u0430\u0437\u0432\u0430\u043d\u044b \u043c\u0435\u0441\u0442\u0430, \u0441 \u0441\u0430\u043c\u044b\u043c \u0432\u044b\u0441\u043e\u043a\u0438\u043c \u0440\u0438\u0441\u043a\u043e\u043c \u043f\u043e\u0434\u0445\u0432\u0430\u0442\u0438\u0442\u044c \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441",
    "description": "\u041d\u0430 \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e\u0441\u0442\u044c \u0437\u0430\u0440\u0430\u0436\u0435\u043d\u0438\u044f \u0432\u043b\u0438\u044f\u044e\u0442 \u0442\u0440\u0438 \u043a\u043b\u044e\u0447\u0435\u0432\u044b\u0445 \u0444\u0430\u043a\u0442\u043e\u0440\u0430.",
    "datePublished": "2020-11-05",
    "dateModified": "2020-11-05",
    "author": {
        "@type": "Person",
        "@id": "#person-Guttler",
        "name": "Guttler"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/11\/koronavirus-3.jpg",
        "width": 286,
        "height": 176
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/gumanitarnaya-aura\/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1604589202' href='https://politua.org/data/bs-booster-cache/36b8cf412060daa61618a55cb039d4ed.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-96218 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-65 single-cat-65 single-cat-1175  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Пятница, 6 Ноябрь 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-386192742" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-386192742-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-386192742');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-386192742-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-386192742-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-386192742-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-386192742-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-96218" class="post-96218 post type-post status-publish format-standard has-post-thumbnail  category-gumanitarnaya-aura category-novosti tag-koronavirus single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Коронавирус в Украине" title="Названы места, с самым высоким риском подхватить коронавирус" data-src="https://politua.org/data/uploads/2020/11/koronavirus-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;koronavirus-3-210x136.jpg&quot;,&quot;279&quot;:&quot;koronavirus-3-279x176.jpg&quot;,&quot;286&quot;:&quot;koronavirus-3.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-65"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></span><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Названы места, с самым высоким риском подхватить коронавирус</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-11-05T17:10:14+00:00"><b>05.11.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81 %0A%0A https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F&text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59c84e5918498e584e59184e39184e59184e39684e59184e39384e59184e39184e59184e3e584e5908499e38a84e59184e3e284e59184e39484e59084999084e59084999384e59184e3918493e28a84e5908499908a84e59084999084e59184e39184e59184e3e284e5908499e384e59184e3e28a84e59184e39384e5908499e384e59084999084e59184e3e484e59184e3e084e59184e39984e59184e3e28a84e59084999184e59184e39984e59084999084e59184e3e084e59184e3e484e59184e3e28a84e59184e3e784e59184e3e484e59184e39584e59084999484e59184e39384e59184e39184e59084999384e59184e39984e59084999384e5908499e28a84e59184e3e084e59184e3e484e59084999184e59184e3e484e59184e3e584e59184e39184e59184e39384e59184e39984e59084999184e59084999284e59084999087c3cec5d89cc9d5d5d1d28492e08493e78493e7d1cecdc8d5d4c08fced3c68493e7c6d4ccc0cfc8d5c0d3cfc0d8c08cc0d4d3c08493e798979390998ccfc0dbd7c0cfd88cccc4d2d5c08cd28cd2c0ccd8cc8cd7d8d2cecac8cc8cd3c8d2cacecc8cd1cec5c9d7c0d5c8d58ccaced3cecfc0d7c8d3d4d28493e7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>На вероятность заражения влияют три ключевых фактора.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Самая большая вероятность заразиться <a href="https://politua.org/tags/koronavirus/">коронавирусом</a> сейчас &#8211; в больницах. На втором месте находятся критически важные социальные учреждения.</p>
 <p>Об этом в интервью <a href="https://health.24tv.ua/de-mozhna-zarazitis-covid-19-populyarni-mistsya_n1451956" target="_blank" rel="nofollow noopener noreferrer">&#8220;24 каналу&#8221;</a> заявил бывший главный государственный санитарный врач Украины Святослав Протас. Он изучил данные трех тысяч эпидемиологических расследований относительно мест, где люди заражались COVID-19 чаще, которые провели японские ученые.</p>
 <p>&#8220;Наибольший риск – 30% происходит в медицинских учреждениях. 20% – это социальные учреждения с постоянным пребыванием людей. То есть половина случаев происходит в тех заведениях, которые работают постоянно и их работу остановить нельзя&#8221;, – подчеркнул специалист.</p>
 <p>При этом, отметил Протас, безусловный риск инфицироваться коронавирусом существует и в развлекательных центрах. Но там он не выше вероятности заболеть на рабочем месте.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-1940620072" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-1940620072-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-1940620072');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-1940620072-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-1940620072-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-1940620072-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-1940620072-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>&#8220;Поэтому, если вы 5 дней на работе, а 2 дня дома, то нет смысла ограничивать работу развлекательных заведений&#8221;, – уточнил он.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/gumanitarnaya-aura/85205-pashalnyj-shabash-bioterroristov-rpc-v-ukraine/" target="_blank" rel="nofollow" class="ucd83cab2257f2f9b80ffaf6d6324c428"><!-- INLINE RELATED POSTS 1/1 //--><style> .ucd83cab2257f2f9b80ffaf6d6324c428 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ucd83cab2257f2f9b80ffaf6d6324c428:active, .ucd83cab2257f2f9b80ffaf6d6324c428:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucd83cab2257f2f9b80ffaf6d6324c428 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucd83cab2257f2f9b80ffaf6d6324c428 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ucd83cab2257f2f9b80ffaf6d6324c428 .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .ucd83cab2257f2f9b80ffaf6d6324c428:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Пасхальный шабаш биотеррористов РПЦ в Украине</span></div></a></div> <p>Кроме того, на вероятность заражения COVID-19 влияют три ключевых фактора:</p>
 <ul>
<li><strong>глубина дыхания;</strong></li>
<li><strong>срок пребывания</strong> больного человека возле здорового;</li>
<li><strong>расстояние</strong>.</li>
</ul>
 <p>&#8220;Единственный источник инфицирования – это больной человек. Но мы сегодня ничего не делаем для того, чтобы больные с легкой формой или лица, находившиеся с ними в контакте, были в изоляции. Потому что они сегодня разгуливают по улицам, а от этого страдают и бизнес, и общество&#8221;, – подытожил Протас.</p>
 <p>Как ранее сообщал <a href="https://politua.org/">PolitUA</a>, вся Украина может попасть в <a href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/">&#8220;черную&#8221; зону карантина</a>.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-645602813" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-645602813-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-645602813');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-645602813-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-645602813-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-645602813-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-645602813-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/koronavirus/" rel="tag">коронавирус</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81 %0A%0A https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F&text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D1%8B+%D0%BC%D0%B5%D1%81%D1%82%D0%B0%2C+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC+%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B8%D0%BC+%D1%80%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D0%BF%D0%BE%D0%B4%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fgumanitarnaya-aura%2F96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c150d6c180d116c0d6c180d6a180d6c180d6a1f0d6c180d6a1a0d6c180d6a180d6c180d6a6c0d6c190d106a030d6c180d6a6b0d6c180d6a1d0d6c190d10190d6c190d101a0d6c180d6a180d1a6b030d6c190d1019030d6c190d10190d6c180d6a180d6c180d6a6b0d6c190d106a0d6c180d6a6b030d6c180d6a1a0d6c190d106a0d6c190d10190d6c180d6a6d0d6c180d6a690d6c180d6a100d6c180d6a6b030d6c190d10180d6c180d6a100d6c190d10190d6c180d6a690d6c180d6a6d0d6c180d6a6b030d6c180d6a6e0d6c180d6a6d0d6c180d6a1c0d6c190d101d0d6c180d6a1a0d6c180d6a180d6c190d101a0d6c180d6a100d6c190d101a0d6c190d106b030d6c180d6a690d6c180d6a6d0d6c190d10180d6c180d6a6d0d6c180d6a6c0d6c180d6a180d6c180d6a1a0d6c180d6a100d6c190d10180d6c190d101b0d6c190d10190e4a474c5115405c5c585b0d1b690d1a6e0d1a6e584744415c5d4906475a4f0d1a6e4f5d454946415c495a4649514905495d5a490d1a6e111e1a1910054649525e49465105454d5b5c49055b055b49455145055e515b47434145055a415b4347450558474c405e495c415c0543475a4746495e415a5d5b0d1a6e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1593382432" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/tak-i-skazal/96206-svobodnaya-ekonomicheskaya-zona-na-donbasse-pyat-glavnyh-problem-idei-kravchuka/" rel="prev">Свободная экономическая зона на Донбассе: пять главных проблем идеи Кравчука</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/96219-rossiya-prekratit-vyplachivat-pensii-na-okkupirovannom-donbasse/" rel="next">Россия прекратит выплачивать пенсии на оккупированном Донбассе</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-96165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-65">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-65"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></span></div>			<a  alt="Карантин в Украине" title="Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;" data-src="https://politua.org/data/uploads/2020/11/karantin-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-1-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-1-210x136.jpg&quot;,&quot;279&quot;:&quot;karantin-1-279x220.jpg&quot;,&quot;357&quot;:&quot;karantin-1-357x210.jpg&quot;,&quot;505&quot;:&quot;karantin-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/" title="Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;">
			<span class="post-title">
				Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-96150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Коронавирус - Карантин в Украине" title="Без локдауна: карантин в Украине могут ужесточить" data-src="https://politua.org/data/uploads/2020/11/karantin-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-210x136.jpg&quot;,&quot;279&quot;:&quot;karantin-279x220.jpg&quot;,&quot;357&quot;:&quot;karantin-357x210.jpg&quot;,&quot;750&quot;:&quot;karantin-750x430.jpg&quot;,&quot;1200&quot;:&quot;karantin.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/" title="Без локдауна: карантин в Украине могут ужесточить">
			<span class="post-title">
				Без локдауна: карантин в Украине могут ужесточить			</span>
	</a>
	</p></div>
</div >
<div  class="post-96149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="ПАСЕ Ясько" title="Глава украинской делегации в ПАСЕ заболела коронавирусом" data-src="https://politua.org/data/uploads/2020/11/PASE-Yasko-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PASE-Yasko-86x64.jpg&quot;,&quot;210&quot;:&quot;PASE-Yasko-210x136.jpg&quot;,&quot;279&quot;:&quot;PASE-Yasko-279x220.jpg&quot;,&quot;357&quot;:&quot;PASE-Yasko-357x210.jpg&quot;,&quot;750&quot;:&quot;PASE-Yasko-750x430.jpg&quot;,&quot;1169&quot;:&quot;PASE-Yasko.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/" title="Глава украинской делегации в ПАСЕ заболела коронавирусом">
			<span class="post-title">
				Глава украинской делегации в ПАСЕ заболела коронавирусом			</span>
	</a>
	</p></div>
</div >
<div  class="post-96144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Коронавирус - карантин в Украине" title="Комендантский час и огромные штрафы: с 9 ноября в Украине могут ужесточить карантин" data-src="https://politua.org/data/uploads/2020/11/koronavirus-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koronavirus-2-86x64.jpg&quot;,&quot;210&quot;:&quot;koronavirus-2-210x136.jpg&quot;,&quot;279&quot;:&quot;koronavirus-2-279x220.jpg&quot;,&quot;357&quot;:&quot;koronavirus-2-357x210.jpg&quot;,&quot;750&quot;:&quot;koronavirus-2-750x430.jpg&quot;,&quot;920&quot;:&quot;koronavirus-2.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/96144-komendantskij-chas-i-ogromnye-shtrafy-s-9-noyabrya-v-ukraine-mogut-uzhestochit-karantin/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/96144-komendantskij-chas-i-ogromnye-shtrafy-s-9-noyabrya-v-ukraine-mogut-uzhestochit-karantin/" title="Комендантский час и огромные штрафы: с 9 ноября в Украине могут ужесточить карантин">
			<span class="post-title">
				Комендантский час и огромные штрафы: с 9 ноября в Украине могут ужесточить карантин			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_617923248 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[96218],"ignore_sticky_posts":1,"category__in":[65,1175],"tag__in":[41815],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4aee3be"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="617923248"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="617923248" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-96218" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-594683173" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-594683173-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-594683173');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-594683173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-594683173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-594683173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-594683173-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-96218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Коронавирус в Украине" title="Названы места, с самым высоким риском подхватить коронавирус" data-src="https://politua.org/data/uploads/2020/11/koronavirus-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koronavirus-3-86x64.jpg&quot;,&quot;210&quot;:&quot;koronavirus-3-210x136.jpg&quot;,&quot;286&quot;:&quot;koronavirus-3.jpg&quot;}}"						class="img-holder" href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/gumanitarnaya-aura/96218-nazvany-mesta-s-samym-vysokim-riskom-podhvatit-koronavirus/" class="post-url post-title">
			Названы места, с самым высоким риском подхватить коронавирус		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T17:10:14+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96212 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Экономический кризис в Украине - обвал ВВП" title="Украине грозит экономический кризис: Министерство экономики" data-src="https://politua.org/data/uploads/2020/11/krizi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;krizi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;krizi-1-210x136.jpg&quot;,&quot;1080&quot;:&quot;krizi-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96212-ukraine-grozit-ekonomicheskij-krizis-ministerstvo-ekonomiki/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96212-ukraine-grozit-ekonomicheskij-krizis-ministerstvo-ekonomiki/" class="post-url post-title">
			Украине грозит экономический кризис: Министерство экономики		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T14:51:33+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Леонид Кравчук - ТКГ - новости Донбасса" title="Кравчук предлагает создать на Донбассе свободную экономическую зону" data-src="https://politua.org/data/uploads/2020/11/kravchuk-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kravchuk-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kravchuk-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;kravchuk-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96188-kravchuk-predlagaet-sozdat-na-donbasse-svobodnuju-ekonomicheskuju-zonu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96188-kravchuk-predlagaet-sozdat-na-donbasse-svobodnuju-ekonomicheskuju-zonu/" class="post-url post-title">
			Кравчук предлагает создать на Донбассе свободную экономическую зону		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T14:00:29+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Госбюджет 2021" title="Верховная Рада приняла госбюджет-2021" data-src="https://politua.org/data/uploads/2020/11/bjudzhet-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bjudzhet-86x64.jpg&quot;,&quot;210&quot;:&quot;bjudzhet-210x136.jpg&quot;,&quot;752&quot;:&quot;bjudzhet.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/96207-verhovnaya-rada-prinyala-gosbjudzhet-2021/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/96207-verhovnaya-rada-prinyala-gosbjudzhet-2021/" class="post-url post-title">
			Верховная Рада приняла госбюджет-2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T13:52:19+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Скандал с КСУ - Слуга народа" title="Скандал с КСУ: &#8220;Слугам народа&#8221; приказали пугать людей &#8220;новым Майданом&#8221;" data-src="https://politua.org/data/uploads/2020/11/rada-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rada-86x64.jpg&quot;,&quot;210&quot;:&quot;rada-210x136.jpg&quot;,&quot;275&quot;:&quot;rada.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/96187-skandal-s-ksu-slugam-naroda-prikazali-pugat-ljudej-novym-majdanom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/96187-skandal-s-ksu-slugam-naroda-prikazali-pugat-ljudej-novym-majdanom/" class="post-url post-title">
			Скандал с КСУ: &#8220;Слугам народа&#8221; приказали пугать людей &#8220;новым Майданом&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T13:00:05+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96185 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Теракт в Вене - задержаны россияне" title="По делу терактов в Вене задержали нескольких россиян" data-src="https://politua.org/data/uploads/2020/11/terakt-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;terakt-1-86x64.jpg&quot;,&quot;210&quot;:&quot;terakt-1-210x136.jpg&quot;,&quot;286&quot;:&quot;terakt-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/96185-po-delu-teraktov-v-vene-zaderzhali-neskolkih-rossiyan/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/96185-po-delu-teraktov-v-vene-zaderzhali-neskolkih-rossiyan/" class="post-url post-title">
			По делу терактов в Вене задержали нескольких россиян		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T12:00:29+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96186 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Леонид Кравчук - ТКГ - новости Донбасса" title="Украина предлагает демилитаризовать Донбасс и провести там выборы в 2021 году" data-src="https://politua.org/data/uploads/2020/11/kravchuk-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kravchuk-2-86x64.jpg&quot;,&quot;210&quot;:&quot;kravchuk-2-210x136.jpg&quot;,&quot;1140&quot;:&quot;kravchuk-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96186-ukraina-predlagaet-demilitarizovat-donbass-i-provesti-tam-vybory-v-2021-godu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96186-ukraina-predlagaet-demilitarizovat-donbass-i-provesti-tam-vybory-v-2021-godu/" class="post-url post-title">
			Украина предлагает демилитаризовать Донбасс и провести там выборы в 2021 году		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T11:10:10+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сводка ООС - 5 ноября" title="Террористы обстреляли защитников Украины из гранатометов: сводка ООС" data-src="https://politua.org/data/uploads/2020/11/OOS-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OOS-2-86x64.jpg&quot;,&quot;210&quot;:&quot;OOS-2-210x136.jpg&quot;,&quot;1200&quot;:&quot;OOS-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96184-terroristy-obstrelyali-zashhitnikov-ukrainy-iz-granatometov-svodka-oos/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96184-terroristy-obstrelyali-zashhitnikov-ukrainy-iz-granatometov-svodka-oos/" class="post-url post-title">
			Террористы обстреляли защитников Украины из гранатометов: сводка ООС		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T10:34:03+00:00">05.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="новости Донбасса" title="Согласованы четыре новых участка разведения сил на Донбассе" data-src="https://politua.org/data/uploads/2020/11/OOS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OOS-86x64.jpg&quot;,&quot;210&quot;:&quot;OOS-210x136.jpg&quot;,&quot;464&quot;:&quot;OOS.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96181-soglasovany-chetyre-novyh-uchastka-razvedeniya-sil-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96181-soglasovany-chetyre-novyh-uchastka-razvedeniya-sil-na-donbasse/" class="post-url post-title">
			Согласованы четыре новых участка разведения сил на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T19:17:07+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Перемирие на Донбассе - итоги ста дней" title="Провокации и нарушения: итоги ста дней перемирия на Донбассе" data-src="https://politua.org/data/uploads/2020/11/peremirie-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;peremirie-86x64.jpg&quot;,&quot;210&quot;:&quot;peremirie-210x136.jpg&quot;,&quot;786&quot;:&quot;peremirie.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/96174-provokacii-i-narusheniya-itogi-sta-dnej-peremiriya-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/96174-provokacii-i-narusheniya-itogi-sta-dnej-peremiriya-na-donbasse/" class="post-url post-title">
			Провокации и нарушения: итоги ста дней перемирия на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T15:47:28+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Карантин в Украине" title="Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;" data-src="https://politua.org/data/uploads/2020/11/karantin-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-1-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-1-210x136.jpg&quot;,&quot;505&quot;:&quot;karantin-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/" class="post-url post-title">
			Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T14:31:16+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Выборы в США: Протесты в стране" title="Выборы в США: страну захлестнули массовые протесты &#8211; видео" data-src="https://politua.org/data/uploads/2020/11/protesty-v-ssha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protesty-v-ssha-86x64.jpg&quot;,&quot;210&quot;:&quot;protesty-v-ssha-210x136.jpg&quot;,&quot;1000&quot;:&quot;protesty-v-ssha.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96167-vybory-v-ssha-stranu-zahlestnuli-massovye-protesty-video/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96167-vybory-v-ssha-stranu-zahlestnuli-massovye-protesty-video/" class="post-url post-title">
			Выборы в США: страну захлестнули массовые протесты &#8211; видео		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T14:23:10+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сергей Трофимов уволен" title="Зеленский уволил Трофимова из Офиса президента" data-src="https://politua.org/data/uploads/2020/11/Trofimov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Trofimov-86x64.jpg&quot;,&quot;210&quot;:&quot;Trofimov-210x136.jpg&quot;,&quot;690&quot;:&quot;Trofimov.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/96166-zelenskij-uvolil-trofimova-iz-ofisa-prezidenta/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/96166-zelenskij-uvolil-trofimova-iz-ofisa-prezidenta/" class="post-url post-title">
			Зеленский уволил Трофимова из Офиса президента		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T14:10:43+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Коронавирус - Карантин в Украине" title="Без локдауна: карантин в Украине могут ужесточить" data-src="https://politua.org/data/uploads/2020/11/karantin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-210x136.jpg&quot;,&quot;1200&quot;:&quot;karantin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/" class="post-url post-title">
			Без локдауна: карантин в Украине могут ужесточить		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T12:10:08+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Выборы в США" title="&#8220;Самые защищенные в истории&#8221;: в США заявили что выборы прошли без вмешательств" data-src="https://politua.org/data/uploads/2020/11/vybory-v-ssha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vybory-v-ssha-86x64.jpg&quot;,&quot;210&quot;:&quot;vybory-v-ssha-210x136.jpg&quot;,&quot;1140&quot;:&quot;vybory-v-ssha.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96152-samye-zashhishhennye-v-istorii-v-ssha-zayavili-chto-vybory-proshli-bez-vmeshatelstv/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96152-samye-zashhishhennye-v-istorii-v-ssha-zayavili-chto-vybory-proshli-bez-vmeshatelstv/" class="post-url post-title">
			&#8220;Самые защищенные в истории&#8221;: в США заявили что выборы прошли без вмешательств		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T11:00:40+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Маркив на свободе" title="В Италии оправдали и освободили Виталия Маркива" data-src="https://politua.org/data/uploads/2020/11/markiv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;markiv-86x64.jpg&quot;,&quot;210&quot;:&quot;markiv-210x136.jpg&quot;,&quot;1200&quot;:&quot;markiv.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96151-v-italii-opravdali-i-osvobodili-vitaliya-markiva/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96151-v-italii-opravdali-i-osvobodili-vitaliya-markiva/" class="post-url post-title">
			В Италии оправдали и освободили Виталия Маркива		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T10:00:18+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ПАСЕ Ясько" title="Глава украинской делегации в ПАСЕ заболела коронавирусом" data-src="https://politua.org/data/uploads/2020/11/PASE-Yasko-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PASE-Yasko-86x64.jpg&quot;,&quot;210&quot;:&quot;PASE-Yasko-210x136.jpg&quot;,&quot;1169&quot;:&quot;PASE-Yasko.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/" class="post-url post-title">
			Глава украинской делегации в ПАСЕ заболела коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T09:00:39+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Коронавирус - карантин в Украине" title="Комендантский час и огромные штрафы: с 9 ноября в Украине могут ужесточить карантин" data-src="https://politua.org/data/uploads/2020/11/koronavirus-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koronavirus-2-86x64.jpg&quot;,&quot;210&quot;:&quot;koronavirus-2-210x136.jpg&quot;,&quot;920&quot;:&quot;koronavirus-2.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96144-komendantskij-chas-i-ogromnye-shtrafy-s-9-noyabrya-v-ukraine-mogut-uzhestochit-karantin/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96144-komendantskij-chas-i-ogromnye-shtrafy-s-9-noyabrya-v-ukraine-mogut-uzhestochit-karantin/" class="post-url post-title">
			Комендантский час и огромные штрафы: с 9 ноября в Украине могут ужесточить карантин		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-03T18:20:36+00:00">03.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Скандал с КСУ - Зеленский пригласи Венецианскую комиссию" title="Владимир Зеленский пригласил Венецианскую комиссию вместе работать над судебной реформой" data-src="https://politua.org/data/uploads/2020/11/venecianskaya-komissiya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;venecianskaya-komissiya-86x64.jpg&quot;,&quot;210&quot;:&quot;venecianskaya-komissiya-210x136.jpg&quot;,&quot;289&quot;:&quot;venecianskaya-komissiya.jpg&quot;}}"						class="img-holder" href="https://politua.org/politika/96143-vladimir-zelenskij-priglasil-venecianskuju-komissiju-vmeste-rabotat-nad-sudebnoj-reformoj/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/politika/96143-vladimir-zelenskij-priglasil-venecianskuju-komissiju-vmeste-rabotat-nad-sudebnoj-reformoj/" class="post-url post-title">
			Владимир Зеленский пригласил Венецианскую комиссию вместе работать над судебной реформой		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-03T18:01:57+00:00">03.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Роман Абрамовский - коронавирус" title="Министр экологии Абрамовский заразился коронавирусом" data-src="https://politua.org/data/uploads/2020/11/abramovskij-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abramovskij-86x64.jpg&quot;,&quot;210&quot;:&quot;abramovskij-210x136.jpg&quot;,&quot;2189&quot;:&quot;abramovskij.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96140-ministr-ekologii-abramovskij-zarazilsya-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96140-ministr-ekologii-abramovskij-zarazilsya-koronavirusom/" class="post-url post-title">
			Министр экологии Абрамовский заразился коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-03T17:26:36+00:00">03.11.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,236</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-96165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-65">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Карантин в Украине" title="Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;" data-src="https://politua.org/data/uploads/2020/11/karantin-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-1-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-1-210x136.jpg&quot;,&quot;505&quot;:&quot;karantin-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/gumanitarnaya-aura/96165-karantin-v-ukraine-vo-vsej-strane-mogut-vvesti-chernuju-zonu/" class="post-url post-title">
			Карантин в Украине: во всей стране могут ввести &#8220;черную зону&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T14:31:16+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Коронавирус - Карантин в Украине" title="Без локдауна: карантин в Украине могут ужесточить" data-src="https://politua.org/data/uploads/2020/11/karantin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-210x136.jpg&quot;,&quot;1200&quot;:&quot;karantin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96150-bez-lokdauna-karantin-v-ukraine-mogut-uzhestochit/" class="post-url post-title">
			Без локдауна: карантин в Украине могут ужесточить		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T12:10:08+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-96149 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ПАСЕ Ясько" title="Глава украинской делегации в ПАСЕ заболела коронавирусом" data-src="https://politua.org/data/uploads/2020/11/PASE-Yasko-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PASE-Yasko-86x64.jpg&quot;,&quot;210&quot;:&quot;PASE-Yasko-210x136.jpg&quot;,&quot;1169&quot;:&quot;PASE-Yasko.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/96149-glava-ukrainskoj-delegacii-v-pase-zabolela-koronavirusom/" class="post-url post-title">
			Глава украинской делегации в ПАСЕ заболела коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-04T09:00:39+00:00">04.11.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1744146316 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[96218],"ignore_sticky_posts":1,"category__in":[65,1175],"tag__in":[41815],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ff2499c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1744146316"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1744146316" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 154</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '96149'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"96218"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.9'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>