	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Курс доллара в Украине резко растет: в НБУ объяснили причину</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Главнымм фактором резкого роста курса доллара, который произошел в Украине в течение последних двух недель, в НБУ называют психологический."/>
<link rel="canonical" href="https://politua.org/ekonomika/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Курс доллара в Украине резко растет: в НБУ объяснили причину" />
<meta property="og:description" content="Главнымм фактором резкого роста курса доллара, который произошел в Украине в течение последних двух недель, в НБУ называют психологический." />
<meta property="og:url" content="https://politua.org/ekonomika/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Экономика" />
<meta property="article:tag" content="НБУ" />
<meta property="article:tag" content="доллар" />
<meta property="article:tag" content="гривна" />
<meta property="article:tag" content="курс валют" />
<meta property="article:section" content="Экономика" />
<meta property="article:published_time" content="2020-07-23T16:24:59+00:00" />
<meta property="article:modified_time" content="2020-07-23T15:37:00+00:00" />
<meta property="og:updated_time" content="2020-07-23T15:37:00+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2020/07/kurs-dollara.jpeg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2020/07/kurs-dollara.jpeg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Курс доллара - НБУ объяснил рост" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Главнымм фактором резкого роста курса доллара, который произошел в Украине в течение последних двух недель, в НБУ называют психологический." />
<meta name="twitter:title" content="Курс доллара в Украине резко растет: в НБУ объяснили причину" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2020/07/kurs-dollara.jpeg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;В НБУ объяснили резкий рост курса доллара&raquo;" href="https://politua.org/ekonomika/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://politua.org/?p=91131' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/ekonomika/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara/amp/"/>
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><script async id="_cn" src="https://cdn.crop.network/analytics.min.js" data-key="f17db1a9940d5cedda5c55f8ca858394"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0412 \u041d\u0411\u0423 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b\u0438 \u0440\u0435\u0437\u043a\u0438\u0439 \u0440\u043e\u0441\u0442 \u043a\u0443\u0440\u0441\u0430 \u0434\u043e\u043b\u043b\u0430\u0440\u0430",
    "description": "\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442\u044b \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b\u0438, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0443\u0436\u0435 \u043f\u044f\u0442\u044c \u043b\u0435\u0442 \u0436\u0438\u0432\u0435\u0442 \u0441 \"\u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u043c\" \u043a\u0443\u0440\u0441\u043e\u043c.",
    "datePublished": "2020-07-23",
    "dateModified": "2020-07-23",
    "author": {
        "@type": "Person",
        "@id": "#person-Guttler",
        "name": "Guttler"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2020\/07\/kurs-dollara.jpeg",
        "width": 676,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/ekonomika\/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1595522548' href='https://politua.org/data/bs-booster-cache/c5c77b62eba1bfd914324f22f2140beb.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

#shamanmapbox .wpb_text_column { display: flow-root; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-91131 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-64 single-cat-64  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Четверг, 23 Июль 2020</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sfvnl sfvnl-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo sfvnl-align-right sfvnl-column-1"><div id="sfvnl-61825-95151650" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="sfvnl-61825-95151650-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61825-95151650');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61825-95151650-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61825-95151650-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61825-95151650-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61825-95151650-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-91131" class="post-91131 post type-post status-publish format-standard has-post-thumbnail  category-ekonomika tag-ekonomika tag-nbu tag-dollar tag-grivna tag-kurs-valjut single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Курс доллара - НБУ объяснил рост" title="В НБУ объяснили резкий рост курса доллара" data-src="https://politua.org/data/uploads/2020/07/kurs-dollara-676x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kurs-dollara-210x136.jpeg&quot;,&quot;279&quot;:&quot;kurs-dollara-279x220.jpeg&quot;,&quot;357&quot;:&quot;kurs-dollara-357x210.jpeg&quot;,&quot;676&quot;:&quot;kurs-dollara.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">В НБУ объяснили резкий рост курса доллара</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-07-23T19:24:59+00:00"><b>23.07.2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0 %0A%0A https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F&text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#546b2721363e31372069711064716d667f711064716d10711064716d657110647115677f711064711611711064711665711065716c15711065716c12711065716c6571106471161071106471166c71106471161671106471166c7f711065716c6471106471166171106471166371106471161571106471166c71106471166d7f711065716c64711064711611711065716c65711065716c667f711064711615711065716c67711065716c64711065716c657110647116647f711064711660711064711611711064711616711064711616711064711664711065716c6471106471166472363b302d693c20202427716715716612716612243b383d2021357a3b2633716612313f3b3a3b393d3f357166126d656567657922793a3621793b362d35273a3d383d7926312e3f3d3e79263b2720793f2126273579303b3838352635716612" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>Экономисты напомнили, что Украина уже пять лет живет с &#8220;плавающим&#8221; курсом.</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Непривычно резкий рост <a href="https://politua.org/tags/kurs-valjut/">курса доллара</a>, который продолжается в Украине уже две недели, вызван психологическими факторами.</p>
 <p>Об этом во время брифинга для прессы 23 июля заявил заместитель председателя НБУ Дмитрий Сологуб <strong><em>(чтобы посмотреть видео, доскрольте новость до конца). </em></strong>В частности, он напомнил, что Украина уже 5 лет живет в режиме плавающего курса и колебания курса являются естественными.</p>
 <p>&#8220;На этот раз мы видим, что природа колебаний последних недель – психологическая. Например, после заявления главы НБУ Смолия 2 июля об увольнении Нацбанк вынужденно вышел на рынок и продал 150 миллионов долларов&#8221;, – пояснил Сологуб.</p>
 <p>Он также уточнил, что в последние дни наблюдается рост спроса на валюту из разных источников. Так, ее приобретает как население, так и бизнес.</p>
<div class="sfvnl sfvnl-clearfix sfvnl-post-middle sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-611522871" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-611522871-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-611522871');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-611522871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-611522871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-611522871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-611522871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>&#8220;Это вызвано публичными заявлениями о том, что нужна девальвация, что гривня будет слабее и т.д. Фундаментальных причин нет. Наоборот – ситуация достаточно благоприятная. Поэтому колебания в первую очередь связаны с заявлениями о том, что гривня будет ослабевать&#8221;, – добавил Сологуб.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://politua.org/ekonomika/77252-nacbank-raspravil-plechi-naskolko-gotova-k-krizisu-finansovaya-sistema-ukrainy/" target="_blank" rel="nofollow" class="ua33a290d9a37ac3447824fe1a6b3789f"><!-- INLINE RELATED POSTS 1/1 //--><style> .ua33a290d9a37ac3447824fe1a6b3789f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua33a290d9a37ac3447824fe1a6b3789f:active, .ua33a290d9a37ac3447824fe1a6b3789f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua33a290d9a37ac3447824fe1a6b3789f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua33a290d9a37ac3447824fe1a6b3789f .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ua33a290d9a37ac3447824fe1a6b3789f .postTitle { color:#F1C40F; text-decoration: underline!important; font-size: 16px; } .ua33a290d9a37ac3447824fe1a6b3789f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также</span>&nbsp; <span class="postTitle">Нацбанк расправил плечи. Насколько готова к кризису финансовая система Украины?</span></div></a></div> <p>При этом, заявил экономист, только за последние три дня НБУ уже продал 350 миллионов долларов. Тогда как в марте, в самом начале карантина, для того чтобы сгладить колебания курса, аналогичную сумму приходилось продавать каждый день.</p>
 <p style="text-align: center;"><iframe src="https://www.youtube.com/embed/s7AR8rjhFk0?start=585" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
 <p>Как ранее сообщал <a href="https://politua.org/">PolitUA</a>, НБУ <a href="https://politua.org/novosti/83596-nbu-rastrachivaet-rezervy-dlya-uderzhaniya-kursa-grivny/">растрачивает свои резервы</a> для удержания курса гривны.</p> <div class="sfvnl sfvnl-clearfix sfvnl-post-bottom sfvnl-float-center sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61821-298786957" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="sfvnl-61821-298786957-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61821-298786957');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sfvnl-61821-298786957-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61821-298786957-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61821-298786957-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61821-298786957-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/ekonomika/" rel="tag">Экономика</a><a href="https://politua.org/tags/nbu/" rel="tag">НБУ</a><a href="https://politua.org/tags/dollar/" rel="tag">доллар</a><a href="https://politua.org/tags/grivna/" rel="tag">гривна</a><a href="https://politua.org/tags/kurs-valjut/" rel="tag">курс валют</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0 %0A%0A https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F&text=%D0%92+%D0%9D%D0%91%D0%A3+%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%B7%D0%BA%D0%B8%D0%B9+%D1%80%D0%BE%D1%81%D1%82+%D0%BA%D1%83%D1%80%D1%81%D0%B0+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#053a7670676f60667138204135203c372e204135203c41204135203c342041352044362e204135204740204135204734204134203d44204134203d43204134203d3420413520474120413520473d20413520474720413520473d2e204134203d3520413520473020413520473220413520474420413520473d20413520473c2e204134203d35204135204740204134203d34204134203d372e204135204744204134203d36204134203d35204134203d342041352047352e204135204731204135204740204135204747204135204747204135204735204134203d3520413520473523676a617c386d71717576203644203743203743756a696c7170642b6a7762203743606e6a6b6a686c6e642037433c343436342873286b6770286a677c64766b6c696c2877607f6e6c6f28776a7671286e7077766428616a6969647764203743" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
								<div class="sfvnl sfvnl-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box sfvnl-align-center sfvnl-column-1"><div id="sfvnl-79538-1189248395" class="sfvnl-container sfvnl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="79538" data-type="custom_code"><div class="r38383"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() {
        var worker38383,
            tickerID = 38383,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38383'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38383');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/38/ticker_38383.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<p class='sfvnl-caption sfvnl-caption-below'></p></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/zona-russkogo-mira/91144-ordlo-zavalilo-rossiju-kontrafaktnymi-aviadetalyami/" rel="prev">ОРДЛО завалило Россию контрафактными авиадеталями</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Следующий <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://politua.org/politika/91154-rossiya-ne-hochet-prekrashheniya-vojny-na-donbasse/" rel="next">Россия не хочет прекращения войны на Донбассе</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-91085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  alt="Транзит газа - Турецкий поток" title="Из-за &#8220;Турецкого потока&#8221; Украина потеряла транзит газа" data-src="https://politua.org/data/uploads/2020/07/gaz-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gaz-1-86x64.jpg&quot;,&quot;210&quot;:&quot;gaz-1-210x136.jpg&quot;,&quot;279&quot;:&quot;gaz-1-279x150.jpg&quot;,&quot;337&quot;:&quot;gaz-1.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/91085-iz-za-tureckogo-potoka-ukraina-poteryala-tranzit-gaza/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/91085-iz-za-tureckogo-potoka-ukraina-poteryala-tranzit-gaza/" title="Из-за &#8220;Турецкого потока&#8221; Украина потеряла транзит газа">
			<span class="post-title">
				Из-за &#8220;Турецкого потока&#8221; Украина потеряла транзит газа			</span>
	</a>
	</p></div>
</div >
<div  class="post-90819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  alt="Цены на бензин" title="Бензин в Украине снова подорожает: названа причина" data-src="https://politua.org/data/uploads/2020/07/benzin-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;benzin-86x64.jpg&quot;,&quot;210&quot;:&quot;benzin-210x136.jpg&quot;,&quot;279&quot;:&quot;benzin-279x220.jpg&quot;,&quot;357&quot;:&quot;benzin-357x210.jpg&quot;,&quot;750&quot;:&quot;benzin-750x430.jpg&quot;,&quot;1080&quot;:&quot;benzin.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/90819-benzin-v-ukraine-snova-podorozhaet-nazvana-prichina/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/90819-benzin-v-ukraine-snova-podorozhaet-nazvana-prichina/" title="Бензин в Украине снова подорожает: названа причина">
			<span class="post-title">
				Бензин в Украине снова подорожает: названа причина			</span>
	</a>
	</p></div>
</div >
<div  class="post-90563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  alt="Украина - ЕС - финансы" title="Украина: самая бедная страна Европы" data-src="https://politua.org/data/uploads/2020/07/dengi-ukraina-24-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dengi-ukraina-24-86x64.jpg&quot;,&quot;210&quot;:&quot;dengi-ukraina-24-210x136.jpg&quot;,&quot;279&quot;:&quot;dengi-ukraina-24-279x220.jpg&quot;,&quot;357&quot;:&quot;dengi-ukraina-24-357x210.jpg&quot;,&quot;750&quot;:&quot;dengi-ukraina-24-750x430.jpg&quot;,&quot;1200&quot;:&quot;dengi-ukraina-24.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/90563-ukraina-samaya-bednaya-strana-evropy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/90563-ukraina-samaya-bednaya-strana-evropy/" title="Украина: самая бедная страна Европы">
			<span class="post-title">
				Украина: самая бедная страна Европы			</span>
	</a>
	</p></div>
</div >
<div  class="post-90427 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1175">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1175"><a href="https://politua.org/novosti/">Новости</a></span></div>			<a  alt="Новый глава НБУ" title="Рада назначила нового главу НБУ: кто такой Кирилл Шевченко и что будет с курсом теперь" data-src="https://politua.org/data/uploads/2020/07/shevchenko-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shevchenko-86x64.jpg&quot;,&quot;210&quot;:&quot;shevchenko-210x136.jpg&quot;,&quot;279&quot;:&quot;shevchenko-279x220.jpg&quot;,&quot;357&quot;:&quot;shevchenko-357x210.jpg&quot;,&quot;750&quot;:&quot;shevchenko-750x430.jpg&quot;,&quot;996&quot;:&quot;shevchenko.jpg&quot;}}"					class="img-holder" href="https://politua.org/novosti/90427-rada-naznachila-novogo-glavu-nbu-kto-takoj-kirill-shevchenko-i-chto-budet-s-kursom-teper/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/novosti/90427-rada-naznachila-novogo-glavu-nbu-kto-takoj-kirill-shevchenko-i-chto-budet-s-kursom-teper/" title="Рада назначила нового главу НБУ: кто такой Кирилл Шевченко и что будет с курсом теперь">
			<span class="post-title">
				Рада назначила нового главу НБУ: кто такой Кирилл Шевченко и что будет с курсом&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_999909853 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[91131],"ignore_sticky_posts":1,"category__in":[64],"tag__in":[513,4039,57428,2089,9038],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8c890fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="999909853"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="999909853" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-91131" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/ekonomika/91131-v-nbu-obyasnili-rezkij-rost-kursa-dollara/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sfvnl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sfvnl"><div class="sfvnl sfvnl-clearfix  sfvnl-align-center sfvnl-column-1"><div id="sfvnl-61822-857860024" class="sfvnl-container sfvnl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="sfvnl-61822-857860024-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sfvnl-61822-857860024');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sfvnl-61822-857860024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sfvnl-61822-857860024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sfvnl-61822-857860024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sfvnl-61822-857860024-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-91130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Лекарство от коронавируса создали в США" title="В США заявили о создании нового препарата от COVID-19" data-src="https://politua.org/data/uploads/2020/07/lekarstvo-ot-koronavirusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lekarstvo-ot-koronavirusa-86x64.jpg&quot;,&quot;210&quot;:&quot;lekarstvo-ot-koronavirusa-210x136.jpg&quot;,&quot;587&quot;:&quot;lekarstvo-ot-koronavirusa.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91130-v-ssha-zayavili-o-sozdanii-novogo-preparata-ot-covid-19/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91130-v-ssha-zayavili-o-sozdanii-novogo-preparata-ot-covid-19/" class="post-url post-title">
			В США заявили о создании нового препарата от COVID-19		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T20:15:26+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91129 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фильм Земляне" title="Режиссер фильма &#8220;Земляне&#8221; осудил луцкого террориста Кривоша" data-src="https://politua.org/data/uploads/2020/07/zemlyane-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zemlyane-86x64.jpg&quot;,&quot;210&quot;:&quot;zemlyane-210x136.jpg&quot;,&quot;690&quot;:&quot;zemlyane.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91129-rezhisser-filma-zemlyane-osudil-luckogo-terrorista-krivosha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91129-rezhisser-filma-zemlyane-osudil-luckogo-terrorista-krivosha/" class="post-url post-title">
			Режиссер фильма &#8220;Земляне&#8221; осудил луцкого террориста Кривоша		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T18:31:13+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91124 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Шмыгаль и Домбровскис." title="Шмыгаль обещает ЕС изменить правила госзакупок" data-src="https://politua.org/data/uploads/2020/07/83b1bb27305bfab64b936f1efa31265045539199-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;83b1bb27305bfab64b936f1efa31265045539199-86x64.jpg&quot;,&quot;210&quot;:&quot;83b1bb27305bfab64b936f1efa31265045539199-210x136.jpg&quot;,&quot;600&quot;:&quot;83b1bb27305bfab64b936f1efa31265045539199.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91124-shmygal-obeshhaet-es-izmenit-pravila-goszakupok/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91124-shmygal-obeshhaet-es-izmenit-pravila-goszakupok/" class="post-url post-title">
			Шмыгаль обещает ЕС изменить правила госзакупок		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T18:02:47+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91123 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Максим Кривош - суд" title="Суд над луцким террористом закончился: вердикт и ключевые заявления Кривоша" data-src="https://politua.org/data/uploads/2020/07/krivosh-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;krivosh-86x64.jpg&quot;,&quot;210&quot;:&quot;krivosh-210x136.jpg&quot;,&quot;650&quot;:&quot;krivosh.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91123-sud-nad-luckim-terroristom-zakonchilsya-verdikt-i-kljuchevye-zayavleniya-krivosha/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91123-sud-nad-luckim-terroristom-zakonchilsya-verdikt-i-kljuchevye-zayavleniya-krivosha/" class="post-url post-title">
			Суд над луцким террористом закончился: вердикт и ключевые заявления Кривоша		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T17:09:51+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото опубликованное Александром Кохановским." title="«Днепр» купили киберспортсмены, а не кремлевские толстосумы" data-src="https://politua.org/data/uploads/2020/07/115747855_3535291763150494_6263170392542954695_o-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;115747855_3535291763150494_6263170392542954695_o-1-86x64.jpg&quot;,&quot;210&quot;:&quot;115747855_3535291763150494_6263170392542954695_o-1-210x136.jpg&quot;,&quot;600&quot;:&quot;115747855_3535291763150494_6263170392542954695_o-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91118-dnepr-kupili-ajtishniki-a-ne-kremlevskie-tolstosumy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91118-dnepr-kupili-ajtishniki-a-ne-kremlevskie-tolstosumy/" class="post-url post-title">
			«Днепр» купили киберспортсмены, а не кремлевские толстосумы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T16:18:31+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91086 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-61">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Минский процесс - ТКГ" title="Россия устроила в Минске истерику из-за выборов на Донбассе – Казанский" data-src="https://politua.org/data/uploads/2020/07/cenzor-net-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cenzor-net-86x64.jpg&quot;,&quot;210&quot;:&quot;cenzor-net-210x136.jpg&quot;,&quot;704&quot;:&quot;cenzor-net.jpg&quot;}}"						class="img-holder" href="https://politua.org/zona-russkogo-mira/91086-rossiya-ustroila-v-minske-isteriku-iz-za-vyborov-na-donbasse-kazanskij/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/zona-russkogo-mira/91086-rossiya-ustroila-v-minske-isteriku-iz-za-vyborov-na-donbasse-kazanskij/" class="post-url post-title">
			Россия устроила в Минске истерику из-за выборов на Донбассе – Казанский		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T15:00:19+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91114 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Рыба-игла" title="Экология Днепра: в реке появились медузы и рыба-игла" data-src="https://politua.org/data/uploads/2020/07/img_top_000898977866754564563456-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;img_top_000898977866754564563456-86x64.jpg&quot;,&quot;210&quot;:&quot;img_top_000898977866754564563456-210x136.jpg&quot;,&quot;600&quot;:&quot;img_top_000898977866754564563456.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91114-ekologiya-dnepra-v-reke-poyavilis-meduzy-i-ryba-igla/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91114-ekologiya-dnepra-v-reke-poyavilis-meduzy-i-ryba-igla/" class="post-url post-title">
			Экология Днепра: в реке появились медузы и рыба-игла		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T14:57:28+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Урмас Рейнсал и Майк Помпео." title="США и Балтия осуждают исторические фейки от Путина" data-src="https://politua.org/data/uploads/2020/07/800386hfc72t28-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;800386hfc72t28-86x64.jpg&quot;,&quot;210&quot;:&quot;800386hfc72t28-210x136.jpg&quot;,&quot;600&quot;:&quot;800386hfc72t28.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91109-ssha-i-baltiya-osuzhdajut-istoricheskie-fejki-ot-putina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91109-ssha-i-baltiya-osuzhdajut-istoricheskie-fejki-ot-putina/" class="post-url post-title">
			США и Балтия осуждают исторические фейки от Путина		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T13:51:27+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91067 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Сгоревший дом Шабунина." title="У антикоррупционера Шабунина сгорел дом" data-src="https://politua.org/data/uploads/2020/07/109878809_10157545261654537_2447896701732963937_o-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;109878809_10157545261654537_2447896701732963937_o-1-86x64.jpg&quot;,&quot;210&quot;:&quot;109878809_10157545261654537_2447896701732963937_o-1-210x136.jpg&quot;,&quot;600&quot;:&quot;109878809_10157545261654537_2447896701732963937_o-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91067-u-antikorrupcionera-shabunina-sgorel-dom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91067-u-antikorrupcionera-shabunina-sgorel-dom/" class="post-url post-title">
			У антикоррупционера Шабунина сгорел дом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T13:17:44+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Глава Гостуризма Украины заболела коронавирусом" title="Глава Гостуризма Украины заболела коронавирусом" data-src="https://politua.org/data/uploads/2020/07/gosturizm-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gosturizm-86x64.jpg&quot;,&quot;210&quot;:&quot;gosturizm-210x136.jpg&quot;,&quot;1100&quot;:&quot;gosturizm.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91087-glava-gosturizma-ukrainy-zabolela-koronavirusom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91087-glava-gosturizma-ukrainy-zabolela-koronavirusom/" class="post-url post-title">
			Глава Гостуризма Украины заболела коронавирусом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T12:48:42+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91097 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Андрей Байдала." title="СБУ задержала «обвиняемого» в убийстве Захарченко" data-src="https://politua.org/data/uploads/2020/07/Andrej-Bajdalu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Andrej-Bajdalu-86x64.jpg&quot;,&quot;210&quot;:&quot;Andrej-Bajdalu-210x136.jpg&quot;,&quot;600&quot;:&quot;Andrej-Bajdalu.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91097-sbu-zaderzhala-obvinyaemogo-v-ubijstve-zaharchenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91097-sbu-zaderzhala-obvinyaemogo-v-ubijstve-zaharchenko/" class="post-url post-title">
			СБУ задержала «обвиняемого» в убийстве Захарченко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T12:34:01+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Цена одной заправки бензином или дизтопливом в Украине." title="В Украине продолжается рост цен на бензин и дизтопливо" data-src="https://politua.org/data/uploads/2020/07/26d5c1f-ceny-na-benzin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;26d5c1f-ceny-na-benzin-86x64.jpg&quot;,&quot;210&quot;:&quot;26d5c1f-ceny-na-benzin-210x136.jpg&quot;,&quot;600&quot;:&quot;26d5c1f-ceny-na-benzin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91094-v-ukraine-prodolzhaetsya-rost-cen-na-benzin-i-diztoplivo/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91094-v-ukraine-prodolzhaetsya-rost-cen-na-benzin-i-diztoplivo/" class="post-url post-title">
			В Украине продолжается рост цен на бензин и дизтопливо		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T12:08:58+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Режим тишины на Донбассе" title="В Минске договорились о полном прекращении огня на Донбассе" data-src="https://politua.org/data/uploads/2020/07/prekrashheniya-ognya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prekrashheniya-ognya-86x64.jpg&quot;,&quot;210&quot;:&quot;prekrashheniya-ognya-210x136.jpg&quot;,&quot;630&quot;:&quot;prekrashheniya-ognya.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91059-v-minske-dogovorilis-o-polnom-prekrashhenii-ognya-na-donbasse/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91059-v-minske-dogovorilis-o-polnom-prekrashhenii-ognya-na-donbasse/" class="post-url post-title">
			В Минске договорились о полном прекращении огня на Донбассе		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T10:10:22+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91063 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото коронавируса в электронном микроскопе." title="В Украине больше выздоровевших, чем болеющих" data-src="https://politua.org/data/uploads/2020/05/7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-86x64.jpg&quot;,&quot;210&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517-210x136.jpg&quot;,&quot;600&quot;:&quot;7ce59b8afb09f529da674750b3b83a6f_771x517.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91063-v-ukraine-bolshe-vyzdorovevshih-chem-bolejushhih/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91063-v-ukraine-bolshe-vyzdorovevshih-chem-bolejushhih/" class="post-url post-title">
			В Украине больше выздоровевших, чем болеющих		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T10:06:44+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91061 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ООС - Украинские военные на Донбассе." title="Террористы развязали бои на Донбассе: обе стороны понесли потери" data-src="https://politua.org/data/uploads/2020/07/07be1ce-381896-1--86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;07be1ce-381896-1--86x64.jpg&quot;,&quot;210&quot;:&quot;07be1ce-381896-1--210x136.jpg&quot;,&quot;600&quot;:&quot;07be1ce-381896-1-.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91061-terroristy-razvyazali-boi-na-donbasse-obe-storony-ponesli-poteri/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91061-terroristy-razvyazali-boi-na-donbasse-obe-storony-ponesli-poteri/" class="post-url post-title">
			Террористы развязали бои на Донбассе: обе стороны понесли потери		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T09:33:34+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Фото опубликованные ГБР." title="ГБР изловило сутенера в Центральном аппарате СБУ" data-src="https://politua.org/data/uploads/2020/07/003-12_0-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;003-12_0-1-86x64.jpg&quot;,&quot;210&quot;:&quot;003-12_0-1-210x136.jpg&quot;,&quot;600&quot;:&quot;003-12_0-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91049-gbr-izlovilo-sutenera-v-centralnom-apparate-sbu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91049-gbr-izlovilo-sutenera-v-centralnom-apparate-sbu/" class="post-url post-title">
			ГБР изловило сутенера в Центральном аппарате СБУ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T20:33:32+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Посевы зерновых." title="В Украине оценили площадь посев в ОРДЛО и Крыму" data-src="https://politua.org/data/uploads/2020/07/d67496e-adrian-infernus-bn6iqevn0zq-unsplash-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d67496e-adrian-infernus-bn6iqevn0zq-unsplash-86x64.jpg&quot;,&quot;210&quot;:&quot;d67496e-adrian-infernus-bn6iqevn0zq-unsplash-210x136.jpg&quot;,&quot;600&quot;:&quot;d67496e-adrian-infernus-bn6iqevn0zq-unsplash.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91043-v-ukraine-ocenili-ploshhad-posev-v-ordlo-i-krymu/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91043-v-ukraine-ocenili-ploshhad-posev-v-ordlo-i-krymu/" class="post-url post-title">
			В Украине оценили площадь посев в ОРДЛО и Крыму		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T20:09:20+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Хакер." title="Госдеп США объявил охоту на украинских хакеров" data-src="https://politua.org/data/uploads/2017/06/хакеры-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0445\u0430\u043a\u0435\u0440\u044b-1.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/91036-gosdep-ssha-obyavil-ohotu-na-ukrainskih-hakerov/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91036-gosdep-ssha-obyavil-ohotu-na-ukrainskih-hakerov/" class="post-url post-title">
			Госдеп США объявил охоту на украинских хакеров		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T19:25:48+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91032 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Павел Климкин." title="Климкин поднял на смех Жванию с обличением Порошенко" data-src="https://politua.org/data/uploads/2020/07/4d9f4e2-klimkin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4d9f4e2-klimkin-86x64.jpg&quot;,&quot;210&quot;:&quot;4d9f4e2-klimkin-210x136.jpg&quot;,&quot;600&quot;:&quot;4d9f4e2-klimkin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91032-klimkin-podnyal-na-smeh-zhvaniju-s-oblicheniem-poroshenko/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91032-klimkin-podnyal-na-smeh-zhvaniju-s-oblicheniem-poroshenko/" class="post-url post-title">
			Климкин поднял на смех Жванию с обличением Порошенко		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T19:05:50+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-91008 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Карантин в Украине продлили" title="Карантин в Украине продлили до осени" data-src="https://politua.org/data/uploads/2020/07/karantin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karantin-86x64.jpg&quot;,&quot;210&quot;:&quot;karantin-210x136.jpg&quot;,&quot;1000&quot;:&quot;karantin.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/91008-karantin-v-ukraine-prodlili-do-oseni/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/91008-karantin-v-ukraine-prodlili-do-oseni/" class="post-url post-title">
			Карантин в Украине продлили до осени		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T19:00:40+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,373</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-91085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Транзит газа - Турецкий поток" title="Из-за &#8220;Турецкого потока&#8221; Украина потеряла транзит газа" data-src="https://politua.org/data/uploads/2020/07/gaz-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gaz-1-86x64.jpg&quot;,&quot;210&quot;:&quot;gaz-1-210x136.jpg&quot;,&quot;337&quot;:&quot;gaz-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/91085-iz-za-tureckogo-potoka-ukraina-poteryala-tranzit-gaza/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/91085-iz-za-tureckogo-potoka-ukraina-poteryala-tranzit-gaza/" class="post-url post-title">
			Из-за &#8220;Турецкого потока&#8221; Украина потеряла транзит газа		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-23T14:00:47+00:00">23.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-90819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Цены на бензин" title="Бензин в Украине снова подорожает: названа причина" data-src="https://politua.org/data/uploads/2020/07/benzin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;benzin-86x64.jpg&quot;,&quot;210&quot;:&quot;benzin-210x136.jpg&quot;,&quot;1080&quot;:&quot;benzin.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/90819-benzin-v-ukraine-snova-podorozhaet-nazvana-prichina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/90819-benzin-v-ukraine-snova-podorozhaet-nazvana-prichina/" class="post-url post-title">
			Бензин в Украине снова подорожает: названа причина		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-22T11:30:44+00:00">22.07.2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-90563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Украина - ЕС - финансы" title="Украина: самая бедная страна Европы" data-src="https://politua.org/data/uploads/2020/07/dengi-ukraina-24-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dengi-ukraina-24-86x64.jpg&quot;,&quot;210&quot;:&quot;dengi-ukraina-24-210x136.jpg&quot;,&quot;1200&quot;:&quot;dengi-ukraina-24.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/90563-ukraina-samaya-bednaya-strana-evropy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/90563-ukraina-samaya-bednaya-strana-evropy/" class="post-url post-title">
			Украина: самая бедная страна Европы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-17T15:50:02+00:00">17.07.2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1746078161 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[91131],"ignore_sticky_posts":1,"category__in":[64],"tag__in":[513,4039,57428,2089,9038],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"67d6f1f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1746078161"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1746078161" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 76</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2020 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '90563'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"91131"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.7'></script>

<script>
var sfvnl=function(a){"use strict";return{init:function(){0==sfvnl.ads_state()&&sfvnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".sfvnl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfvnl.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.630 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-23 22:19:52 -->

<!-- Compression = gzip -->