	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://politua.org/xmlrpc.php"/>

		<title>Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина &ndash; POLITua</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politua.org/ekonomika/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина &ndash; POLITua" />
<meta property="og:description" content="«Газпром» всячески уходит от переговорного процесса по заключению нового транзитного контракта с Украиной по европейским правилам. Какие компромиссные варианты предлагает «Нафтогаз»?" />
<meta property="og:url" content="https://politua.org/ekonomika/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina/" />
<meta property="og:site_name" content="POLITua" />
<meta property="article:publisher" content="https://www.facebook.com/politua.media" />
<meta property="article:tag" content="Россия" />
<meta property="article:tag" content="Газпром" />
<meta property="article:tag" content="газ" />
<meta property="article:tag" content="ЕС" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Нафтогаз" />
<meta property="article:tag" content="транзит" />
<meta property="article:section" content="Экономика" />
<meta property="article:published_time" content="2019-06-19T14:55:23+00:00" />
<meta property="fb:app_id" content="641498316263104" />
<meta property="og:image" content="https://politua.org/data/uploads/2019/06/crop-7.jpeg" />
<meta property="og:image:secure_url" content="https://politua.org/data/uploads/2019/06/crop-7.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Газпром» всячески уходит от переговорного процесса по заключению нового транзитного контракта с Украиной по европейским правилам. Какие компромиссные варианты предлагает «Нафтогаз»?" />
<meta name="twitter:title" content="Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина &ndash; POLITua" />
<meta name="twitter:site" content="@politua_su" />
<meta name="twitter:image" content="https://politua.org/data/uploads/2019/06/crop-7.jpeg" />
<meta name="twitter:creator" content="@politua_su" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://politua.org/","sameAs":["https://www.facebook.com/politua.media","https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ","https://twitter.com/politua_su"],"@id":"https://politua.org/#organization","name":"Politua","logo":"https://politua.org/data/uploads/2019/04/logo_pua_for_fb_huge.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITua &raquo; Лента комментариев к &laquo;Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина&raquo;" href="https://politua.org/ekonomika/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://politua.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://politua.org/data/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans:500,700,400,600&#038;subset=cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-4-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400&#038;subset=cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://politua.org/data/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://politua.org/?p=67747' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F&#038;format=xml" />
			<link rel="amphtml" href="https://politua.org/ekonomika/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina/amp/"/>
			

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('politua.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4106330621016813",
          enable_page_level_ads: true
     });
</script><meta property="fb:app_id" content="641498316263104"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politua.org/data/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/03\/pualogo2_1.5x.png"
    },
    "url": "https:\/\/politua.org\/",
    "name": "POLITua",
    "description": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "POLITua",
    "alternateName": "\u0421\u0440\u044b\u0432\u0430\u0435\u043c \u043c\u0430\u0441\u043a\u0438",
    "url": "https:\/\/politua.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0418\u0433\u0440\u044b \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u0432 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043f\u043e \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u0443. \u041a\u0430\u043a\u0438\u0435 \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u044b \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u0430",
    "description": "\u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u00bb \u0432\u0441\u044f\u0447\u0435\u0441\u043a\u0438 \u0443\u0445\u043e\u0434\u0438\u0442 \u043e\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u0430 \u043f\u043e \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044e \u043d\u043e\u0432\u043e\u0433\u043e \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439 \u043f\u043e \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c \u043f\u0440\u0430\u0432\u0438\u043b\u0430\u043c. \u041a\u0430\u043a\u0438\u0435 \u043a\u043e\u043c\u043f\u0440\u043e\u043c\u0438\u0441\u0441\u043d\u044b\u0435 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u044b \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u0442 \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437\u00bb?",
    "datePublished": "2019-06-19",
    "dateModified": "2019-06-19",
    "author": {
        "@type": "Person",
        "@id": "#person-oshro",
        "name": "oshro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/politua.org\/data\/uploads\/2019\/06\/crop-7.jpeg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/politua.org\/ekonomika\/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://politua.org/data/bs-booster-cache/92a0e2a618b715bc46bcb79aa433744c.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1560954599' href='https://politua.org/data/bs-booster-cache/74314810f75023f651d254a16ff58331.css' type='text/css' media='all' />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date.topbar-date { top: -1px; }

.bs-listing.bs-listing-listing-grid-1 { border: none !important; }

.bs-listing-listing-grid-1 .listing-grid-1 .listing-item .item-inner {
	border: 1px solid #ebeff3;
	box-shadow: 0 1px 10px -2px #ebeff3;
	padding: 20px;
}

.single-post-excerpt.post-excerpt-bc { color: #000000; font-weight: 500; }

.post-template-11 .single-container > .post { border: none; }

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-67747 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-64 single-cat-64  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/politua.media" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Лайков </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/politua_su" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Фолловеров </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Подписчиков </span> </a> </li> <li class="social-item rss"><a href = "https://politua.org/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Среда, 19 Июнь 2019</span>
					</li>
					<li id="menu-item-61796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61796"><a href="https://politua.org/contacts/">Контакты</a></li>
<li id="menu-item-61794" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61794"><a href="https://politua.org/user-agreement-2/">Пользовательское соглашение</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://politua.org/" itemprop="url" rel="home">
					<img id="site-logo" src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
			     alt="PolitUA"  />

			<span class="site-title">PolitUA - Срываем маски</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pgdwbo pgdwbo-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo pgdwbo-align-right pgdwbo-column-1"><div id="pgdwbo-61825-1632894890" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61825" data-type="code"><span id="pgdwbo-61825-1632894890-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61825-1632894890');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61825-1632894890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61825-1632894890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61825-1632894890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61825-1632894890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="5098236405" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-61691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61691"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61805"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61797"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-61801"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61802"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
<li id="menu-item-61798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61798"><a href="https://politua.org/zona-russkogo-mira/">Зона «русского мира»</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://politua.org">
	<input type="search" class="search-field"
	       placeholder="Поиск..."
	       value="" name="s"
	       title="Искать"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Поиск">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://politua.org/" itemprop="url" rel="home">
											<img src="https://politua.org/data/uploads/2019/03/pualogo2_1.5x.png"
						     alt="POLITua"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-67747" class="post-67747 post type-post status-publish format-standard has-post-thumbnail  category-ekonomika tag-rossiya tag-gazprom tag-gaz tag-es tag-ukraina tag-naftogaz tag-tranzit single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина" data-src="https://politua.org/data/uploads/2019/06/crop-7.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;crop-7-210x136.jpeg&quot;,&quot;279&quot;:&quot;crop-7-279x220.jpeg&quot;,&quot;357&quot;:&quot;crop-7-357x210.jpeg&quot;,&quot;600&quot;:&quot;crop-7.jpeg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Игры «Газпрома» в переговоры по транзиту. Какие альтернативы предлагает Украина</span>
												</h1>
												<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-06-19T17:55:23+00:00"><b>19.06.2019</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0 %0A%0A https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F&text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b021a7b0f1a06071a7b0f1a7d0c1a7b0e1a070f1a7b0e1a077d141a7c0d1a7e7d1a7b0f1a060c1a7b0f1a7d0f1a7b0f1a7d081a7b0f1a7d791a7b0e1a070f1a7b0f1a7d7a1a7b0f1a7d7c1a7b0f1a7d0f1a7c0d1a7d7d141a7b0f1a7d0d141a7b0f1a7d791a7b0f1a7d0a1a7b0e1a070f1a7b0f1a7d0a1a7b0f1a7d0c1a7b0f1a7d7a1a7b0f1a7d0d1a7b0f1a7d7a1a7b0e1a070f1a7b0e1a077d141a7b0f1a7d791a7b0f1a7d7a141a7b0e1a070d1a7b0e1a070f1a7b0f1a7d0f1a7b0f1a7d7b1a7b0f1a7d081a7b0f1a7d071a7b0e1a070d1a7b0e1a070c11141a7b0f1a067e1a7b0f1a7d0f1a7b0f1a7d7e1a7b0f1a7d071a7b0f1a7d0a141a7b0f1a7d0f1a7b0f1a7d7d1a7b0e1a077c1a7b0e1a070d1a7b0f1a7d0a1a7b0e1a070f1a7b0f1a7d7b1a7b0f1a7d0f1a7b0e1a070d1a7b0f1a7d071a7b0f1a7d0d1a7b0e1a077d141a7b0f1a7d791a7b0e1a070f1a7b0f1a7d0a1a7b0f1a7d0b1a7b0f1a7d7d1a7b0f1a7d0f1a7b0f1a7d0c1a7b0f1a7d0f1a7b0f1a7d0a1a7b0e1a070d141a7b0f1a7e0c1a7b0f1a7d7e1a7b0e1a070f1a7b0f1a7d0f1a7b0f1a7d071a7b0f1a7d7b1a7b0f1a7d0f195d505b4602574b4b4f4c1a0c7e1a0d791a0d794f5053564b4a5e11504d581a0d795a545051505256545e1a0d790908080b081256584d4612585e454f4d50525e1249124f5a4d5a585049504d46124f50124b4d5e5145564b4a12545e54565a125e534b5a4d515e4b564946124f4d5a5b535e585e5a4b124a544d5e56515e1a0d79" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
												<div
												class="single-post-excerpt post-excerpt-bc"><p>«Газпром» всячески уходит от переговорного процесса по заключению нового транзитного контракта с Украиной по европейским правилам. Какие компромиссные варианты предлагает «Нафтогаз»?</p>
</div>									<div class="entry-content clearfix single-post-content">
										<p>Напомню, текущий контракт определяет, что за транзит газа отвечает «Нафтогаз», и без согласия «Газпрома» мы не можем перенести эту ответственность на другого оператора, <a href="https://www.facebook.com/yuriy.vitrenko/posts/10156635590988458">пишет на своей странице в Facebook</a> коммерческий директор НАК «Нафтогаз Украины» Юрий Витренко, комментируя последние заявления представителей «Газпрома» о невозможности заключения контракта по европейским правилам.</p>
 <p>А вот это уже серьезные аргументы: «Газпром» назвал невозможным заключение нового транзитного контракта с Украиной по европейским правилам. Об этом сообщил член правления компании Сергей Кузнец, пишет ТАСС».</p>
 <p>Господин Кузнец – представитель «Газпрома» в Стокгольмском арбитраже. Поэтому к его словам нужно относиться серьезно.</p>
 <blockquote class="wp-embedded-content" data-secret="JlCZiUxIui"><p><a href="https://politua.org/politika/67743-strannyj-vystrel-pochemu-ukraincy-ne-poveryat-v-sluchajnuju-gibel-dmitriya-tymchuka/">Странный выстрел. Почему украинцы не поверят в случайную гибель Дмитрия Тымчука?</a></p></blockquote>
 <p><iframe title="«Странный выстрел. Почему украинцы не поверят в случайную гибель Дмитрия Тымчука?» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/67743-strannyj-vystrel-pochemu-ukraincy-ne-poveryat-v-sluchajnuju-gibel-dmitriya-tymchuka/embed/#?secret=JlCZiUxIui" data-secret="JlCZiUxIui" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>«Нас много раз призывали к заключению контракта на европейских условиях, но это действительно, на мой взгляд, пока невозможно. Потому что Украина еще не имеет тех институтов, которые могли бы полноценно выполнять те функции, которых мы традиционно, работая в Европе, ожидаем от таких институтов, как регулятор, транспортный оператор», – сказал он. И добавил: «Без понимания того, кто твой контрагент, очень сложно делать какие-то предпосылки или предположения относительно будущего транзитного контракта».</p>
 <p>Должен это прокомментировать.</p>
 <p>У нас действительно есть проблемы с регулятором и отделением газотранспортного оператора. Регулятор был создан неконституционным способом, к нему нет должного доверия, и нормативные акты, которые он принимает, не полностью отвечают европейским правилам.</p>
 <p>Газотранспортный оператор пока тоже не является обособленным по европейским правилам. Само по себе это не оправдывает позицию «Газпрома», поскольку именно из-за нежелания самого «Газпрома» вносить изменения в текущий транзитный контракт мы не смогли до сих пор отделить оператора.</p>
 <p>Напомню, текущий контракт определяет, что за транзит отвечает «Нафтогаз», и без согласия «Газпрома» мы не можем перенести эту ответственность на какого-то отдельного оператора. Также замечу, что для того, чтобы обеспечивать транзит по текущему контракту, «Нафтогаз» должен контролировать работу всей газотранспортной системы, поскольку у нас единая система, а не отдельная система для транзита.</p>
 <p>У «Нафтогаза» есть продуманный план, который позволяет <a href="https://politua.org/novosti/67647-naftogaz-predlozhil-gazpromu-drugoj-variant-tranzitnogo-dogovora/">обеспечить соответствие европейским правилам после окончания действия текущего контракта</a>, то есть с 1 января 2020, <a href="https://politua.org/ekonomika/67419-pojti-na-mirovuju-s-gazpromom-chem-eto-obernetsya-dlya-ukrainy/">когда должен вступить в действие новый контракт</a>. Этот план также позволяет, не дожидаясь 1 января, подписать новый контракт с Укртрансгазом, который является пока единственным лицензированным оператором газотранспортной системы.</p>
 <p>И в этом же контракте предусмотреть его перевод с 1 января 2020 на отдельного оператора. Ну и, главное, этот план позволяет «Нафтогазу» требовать у «Газпрома» многомиллиардную компенсацию в случае, если несмотря на все наши старания транзита через Украину не будет.</p>
 <p>Но вместо того, чтобы все представители украинской власти поддержали этот план, или хотя бы не мешали, Кабмин принимает свой альтернативный план, который не позволяет обеспечить соответствие европейским правилам, вносит недоразумение относительно того, с кем сейчас подписывать контракт, и при этом, самое главное, может разрушить нашу юридическую позицию в арбитраже, что не только не позволит нам получить компенсацию от «Газпрома», а, наоборот, может привести к тому, что мы будем обязаны заплатить «Газпрому» $3 млрд.</p>
 <h3>Как эти проблемы решать?</h3>
 <p><strong>Во-первых</strong>, кое-что уже удалось сделать. Недавно было приемлемое приложение к Договору об ассоциации между Украиной и ЕС, по которому роль украинского регулятора во внедрении детальных европейских правил, так называемых сетевых кодексов, значительно уменьшается, а роль европейских институтов увеличивается.</p>
 <blockquote class="wp-embedded-content" data-secret="xYKBj4v7mJ"><p><a href="https://politua.org/politika/67735-razvorot-es-k-rossii-krymskie-sankcii-instrument-ili-simvol/">Разворот ЕС к России. Крымские санкции – инструмент или символ?</a></p></blockquote>
 <p><iframe title="«Разворот ЕС к России. Крымские санкции – инструмент или символ?» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/67735-razvorot-es-k-rossii-krymskie-sankcii-instrument-ili-simvol/embed/#?secret=xYKBj4v7mJ" data-secret="xYKBj4v7mJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p><strong>Во-вторых</strong>, все равно нужно как можно быстрее вносить изменения в закон о регуляторе, приводить его в соответствие с Конституцией, выбирать компетентных и независимых членов регулятора, которые могут обеспечить доверие к нему и внедрить европейские правила.</p>
 <p><strong>В-третьих</strong>, нужно дать возможность реализовывать указанный выше план «Нафтогаза».</p>
 <p>В таком случае на трехсторонних переговорах Украина и ЕС могли бы убедительно оппонировать аргументам «Газпрома» и защищать нашу пока консолидированную с ЕС позицию, что новый контракт должен быть подписан в полном соответствии с европейскими правилами.</p>
 <p>Вы можете спросить, а что делать, если этого не произойдет, есть ли у нас запасной вариант.</p>
 <p>Запасной вариант есть, поскольку не хотим, чтобы нас обвинили в том, что мы занимаем неконструктивную позицию, требуя того, что сами не можем выполнить. Мы не хотим давать такое легкое оправдание окончанию строительства Северного Потока-2 и отсутствия транзита через Украину.</p>
<div class="pgdwbo pgdwbo-clearfix pgdwbo-post-middle pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1709495905" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1709495905-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1709495905');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1709495905-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1709495905-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1709495905-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1709495905-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Если «Газпром» никак не хочет брать на себя риски, связанные с украинским регулятором и оператором газотранспортной системы (а по европейским правилам именно оператор и национальный регулятор имеют соответствующие полномочия устанавливать/менять тарифы и другие существенные условия договора), то «Нафтогаз» готов взять эти риски на себя.</p>
 <p>В таком случае мы предлагаем «Газпрому» заключить с «Нафтогазом» договор не на услуги транспортировки, а на «своп» газа.</p>
 <p>«Газпром» будет передавать нам определенный объем газа (определенную энергетическую ценность газа) на границе Украина-РФ, а мы будем передавать точно такой же объем (энергетическую ценность) на границе Украина-ЕС. Передача газа будет подтверждаться смежными операторами (Словакии, Венгрии, Польши, Румынии), то есть они потом будут брать на себя ответственность перед «Газпромом» за газ уже в их системах.</p>
 <p>Такие контракты на «своп» газа являются относительно привычными для европейского рынка (возможно, и для «Газпрома»). То есть такой контракт может быть заключен по европейским правилам, просто они разные для контрактов на своп газа и на услуги по транспортировке газа.</p>
 <blockquote class="wp-embedded-content" data-secret="xYKBj4v7mJ"><p><a href="https://politua.org/politika/67735-razvorot-es-k-rossii-krymskie-sankcii-instrument-ili-simvol/">Разворот ЕС к России. Крымские санкции – инструмент или символ?</a></p></blockquote>
 <p><iframe title="«Разворот ЕС к России. Крымские санкции – инструмент или символ?» &#8212; POLITua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://politua.org/politika/67735-razvorot-es-k-rossii-krymskie-sankcii-instrument-ili-simvol/embed/#?secret=xYKBj4v7mJ" data-secret="xYKBj4v7mJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
 <p>Могу привести аналогию. Если у вас есть, например, евро в России, а вам нужно, чтобы у вас они появились в Германии, то вы можете либо договориться о переводе этих денег из России в Германию, или договориться об услугах перевозки этих евро из России в Германию. В первом случае евро должны быть получены в Германии, и вам должно быть все равно как они там появятся. Во втором случае ваши конкретные евро физически перевозят в Германию со всеми рисками такой перевозки. Первый случай, перевод денег – это аналог операции «своп». Второй случай, перевозки денег – это заказ услуг транспортировки.</p>
 <p>При этом наш контракт на своп газа с «Газпромом» будет заключен по тому же шведскому праву и с арбитражем в Швеции (как в текущем контракте), маржа (плата за транзит) будет определена заранее сторонами (а не регулятором).</p>
 <p>А «Нафтогаз» уже сам будет заключать контракт на услуги по транспортировке газа по обособленным оператором газотранспортной системы, который будет регулироваться в Украине.</p>
 <p>Срок и годовой объем такого контракта на своп газа между «Газпромом» и «Нафтогазом»?</p>
 <p>Нас устраивает предложение ЕС по транзитному контракту – 10 лет, в среднем должно быть не менее 60 млрд кубометров газа по году. Поэтому можем эти же параметры заложить и в контракт на своп газа.</p>
 <h3>Наша маржа (плата за транзит)?</h3>
 <p>Хотя эта плата за транзит будет оформлена как маржа, а не как тариф на транспортировку, для справедливости и объективности ее размера мы рассчитаем такую плату в полном соответствии с европейским тарифным кодексом, согласуем с представителями ЕС и представим для переговоров с «Газпромом».</p>
 <h3>Дополнительные условия?</h3>
 <p>«Газпром» и «Укртрансгаз» заключают соглашение о сочетаединении украинской и российской газотранспортных систем.</p>
 <p>Нас устраивает предложение ЕС – обеспечить техническую возможность (мощности) для <a href="https://politua.org/politika/63279-ostanovit-severnyj-potok-2-daniya-evropejskij-tormoz-proektov-gazproma/">поступления газа из РФ в Украину в объеме не менее 90 млрд кубометров газа по году</a>. То есть будет 30 млрд кубометров для дополнительных объемов транзита доступных как для газпромовского газа, так и для газа других компаний.</p>
 <div id="fb-root"></div>
 <p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v3.3"></script></p>
 <div class="fb-post" data-href="https://www.facebook.com/yuriy.vitrenko/posts/10156647412538458" data-width="750">
<blockquote cite="https://www.facebook.com/yuriy.vitrenko/posts/10156647412538458" class="fb-xfbml-parse-ignore">
<p>Транзит газу. А ось це вже серйозні аргументи:             «Газпром назвав неможливим укладення нового транзитного&#8230;</p>
<p>Geplaatst door <a href="https://www.facebook.com/yuriy.vitrenko">Yuriy Vitrenko</a> op&nbsp;<a href="https://www.facebook.com/yuriy.vitrenko/posts/10156647412538458">Dinsdag 18 juni 2019</a></p></blockquote>
</div>
 <p>Такой договор является относительно простым, он не является предметом регулирования с украинской стороны, никто никому не должен платить деньги за мощности и т. д., и поэтому у «Газпрома» нет аргументированных оснований отказываться от его подписания.</p>
 <p>Таким образом наш запасной вариант позволяет получить по сути такой же результат, но при этом «Газпром» лишается указанных господином Кузнецом аргументов для отказа от транзита через Украину.</p>
 <p>В конце отмечу, что «Нафтогаз» всегда готов к конструктивным переговорам по определению справедливых условий транзита газа через Украину.</p> <div class="pgdwbo pgdwbo-clearfix pgdwbo-post-bottom pgdwbo-float-center pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61821-1398053529" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61821" data-type="code"><span id="pgdwbo-61821-1398053529-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61821-1398053529');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pgdwbo-61821-1398053529-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61821-1398053529-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61821-1398053529-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61821-1398053529-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4764354630"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix ">
		<span class="terms-label">Автор</span>
					<a
									rel="nofollow"
				
				
				href="https://www.facebook.com/yuriy.vitrenko/posts/10156647412538458">
				Юрий Витренко			</a>
				</div>
	<div class="entry-terms via clearfix ">
		<span class="terms-label">Источник</span>
					<a
				
									target="_blank"
				
					href="https://www.facebook.com/yuriy.vitrenko/posts/10156647412538458">
				Facebook			</a>
				</div>
	<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://politua.org/tags/rossiya/" rel="tag">Россия</a><a href="https://politua.org/tags/gazprom/" rel="tag">Газпром</a><a href="https://politua.org/tags/gaz/" rel="tag">газ</a><a href="https://politua.org/tags/es/" rel="tag">ЕС</a><a href="https://politua.org/tags/ukraina/" rel="tag">Украина</a><a href="https://politua.org/tags/naftogaz/" rel="tag">Нафтогаз</a><a href="https://politua.org/tags/tranzit/" rel="tag">транзит</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Расшарить</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0 @politua_su&url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0 %0A%0A https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F&text=%D0%98%D0%B3%D1%80%D1%8B+%C2%AB%D0%93%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%C2%BB+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%BF%D0%BE+%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82%D1%83.+%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D1%8B+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fpolitua.org%2Fekonomika%2F67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#0a35797f68606f697e372f4e3a2f33322f4e3a2f48392f4e3b2f323a2f4e3b2f3248212f49382f4b482f4e3a2f33392f4e3a2f483a2f4e3a2f483d2f4e3a2f484c2f4e3b2f323a2f4e3a2f484f2f4e3a2f48492f4e3a2f483a2f49382f4848212f4e3a2f4838212f4e3a2f484c2f4e3a2f483f2f4e3b2f323a2f4e3a2f483f2f4e3a2f48392f4e3a2f484f2f4e3a2f48382f4e3a2f484f2f4e3b2f323a2f4e3b2f3248212f4e3a2f484c2f4e3a2f484f212f4e3b2f32382f4e3b2f323a2f4e3a2f483a2f4e3a2f484e2f4e3a2f483d2f4e3a2f48322f4e3b2f32382f4e3b2f323924212f4e3a2f334b2f4e3a2f483a2f4e3a2f484b2f4e3a2f48322f4e3a2f483f212f4e3a2f483a2f4e3a2f48482f4e3b2f32492f4e3b2f32382f4e3a2f483f2f4e3b2f323a2f4e3a2f484e2f4e3a2f483a2f4e3b2f32382f4e3a2f48322f4e3a2f48382f4e3b2f3248212f4e3a2f484c2f4e3b2f323a2f4e3a2f483f2f4e3a2f483e2f4e3a2f48482f4e3a2f483a2f4e3a2f48392f4e3a2f483a2f4e3a2f483f2f4e3b2f3238212f4e3a2f4b392f4e3a2f484b2f4e3b2f323a2f4e3a2f483a2f4e3a2f48322f4e3a2f484e2f4e3a2f483a2c68656e7337627e7e7a792f394b2f384c2f384c7a6566637e7f6b2465786d2f384c6f616564656763616b2f384c3c3d3d3e3d27636d7873276d6b707a7865676b277c277a6f786f6d657c657873277a65277e786b6470637e7f27616b61636f276b667e6f78646b7e637c73277a786f6e666b6d6b6f7e277f61786b63646b2f384c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">email</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Печать</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Предыдущий				</p>
				<p class="title heading-typo"><a href="https://politua.org/politika/67743-strannyj-vystrel-pochemu-ukraincy-ne-poveryat-v-sluchajnuju-gibel-dmitriya-tymchuka/" rel="prev">Странный выстрел. Почему украинцы не поверят в случайную гибель Дмитрия Тымчука?</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Тоже интересно</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-67712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  title="Разобраться с долгами. Какую стратегию выберет правительство Украины?" data-src="https://politua.org/data/uploads/2019/06/1517392261dolg15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1517392261dolg15-86x64.jpg&quot;,&quot;210&quot;:&quot;1517392261dolg15-210x136.jpg&quot;,&quot;279&quot;:&quot;1517392261dolg15-279x220.jpg&quot;,&quot;357&quot;:&quot;1517392261dolg15-357x210.jpg&quot;,&quot;600&quot;:&quot;1517392261dolg15.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/67712-razobratsya-s-dolgami-kakuju-strategiju-vyberet-pravitelstvo-ukrainy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/67712-razobratsya-s-dolgami-kakuju-strategiju-vyberet-pravitelstvo-ukrainy/" title="Разобраться с долгами. Какую стратегию выберет правительство Украины?">
			<span class="post-title">
				Разобраться с долгами. Какую стратегию выберет правительство Украины?			</span>
	</a>
	</p></div>
</div >
<div  class="post-67623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  title="Финансовые штормы Украины. Что ожидает гривну в ближайший год?" data-src="https://politua.org/data/uploads/2019/06/Grivnya-3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Grivnya-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;Grivnya-3-210x136.jpeg&quot;,&quot;279&quot;:&quot;Grivnya-3-279x220.jpeg&quot;,&quot;357&quot;:&quot;Grivnya-3-357x210.jpeg&quot;,&quot;600&quot;:&quot;Grivnya-3.jpeg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/67623-finansovye-shtormy-ukrainy-chto-ozhidaet-grivnu-v-blizhajshij-god/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/67623-finansovye-shtormy-ukrainy-chto-ozhidaet-grivnu-v-blizhajshij-god/" title="Финансовые штормы Украины. Что ожидает гривну в ближайший год?">
			<span class="post-title">
				Финансовые штормы Украины. Что ожидает гривну в ближайший год?			</span>
	</a>
	</p></div>
</div >
<div  class="post-67612 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  title="«Газпром» тянет кота за хвост. На что может рассчитывать Украина?" data-src="https://politua.org/data/uploads/2019/01/Naftogaz_vs_Gazprom.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;Naftogaz_vs_Gazprom.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/67612-gazprom-tyanet-kota-za-hvost-na-chto-mozhet-rasschityvat-ukraina/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/67612-gazprom-tyanet-kota-za-hvost-na-chto-mozhet-rasschityvat-ukraina/" title="«Газпром» тянет кота за хвост. На что может рассчитывать Украина?">
			<span class="post-title">
				«Газпром» тянет кота за хвост. На что может рассчитывать Украина?			</span>
	</a>
	</p></div>
</div >
<div  class="post-67440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-64">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-64"><a href="https://politua.org/ekonomika/">Экономика</a></span></div>			<a  title="Позитивная финансовая неделя: Украина вернулась на рынок еврооблигаций" data-src="https://politua.org/data/uploads/2019/06/thumbnail-tw-20181026090532-5084-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail-tw-20181026090532-5084-86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail-tw-20181026090532-5084-210x136.jpg&quot;,&quot;279&quot;:&quot;thumbnail-tw-20181026090532-5084-279x220.jpg&quot;,&quot;357&quot;:&quot;thumbnail-tw-20181026090532-5084-357x210.jpg&quot;,&quot;600&quot;:&quot;thumbnail-tw-20181026090532-5084.jpg&quot;}}"					class="img-holder" href="https://politua.org/ekonomika/67440-pozitivnaya-finansovaya-nedelya-ukraina-vernulas-na-rynok-evroobligacij/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://politua.org/ekonomika/67440-pozitivnaya-finansovaya-nedelya-ukraina-vernulas-na-rynok-evroobligacij/" title="Позитивная финансовая неделя: Украина вернулась на рынок еврооблигаций">
			<span class="post-title">
				Позитивная финансовая неделя: Украина вернулась на рынок еврооблигаций			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1352582264 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[67747],"ignore_sticky_posts":1,"category__in":[64],"tag__in":[76,96,264,3836,94,200,594],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ddd2e9f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1352582264"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1352582264" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-67747" class="comments-template comment-respond">

			<div class="section-heading sh-t5 sh-s1"><span class="h-text">Комментарии</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://politua.org/ekonomika/67747-igry-gazproma-v-peregovory-po-tranzitu-kakie-alternativy-predlagaet-ukraina/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="reverse_time" data-width="100%"
			     data-mobile="false">Загружаем...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pgdwbo-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pgdwbo"><div class="pgdwbo pgdwbo-clearfix  pgdwbo-align-center pgdwbo-column-1"><div id="pgdwbo-61822-480115036" class="pgdwbo-container pgdwbo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="61822" data-type="code"><span id="pgdwbo-61822-480115036-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pgdwbo-61822-480115036');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pgdwbo-61822-480115036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pgdwbo-61822-480115036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pgdwbo-61822-480115036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pgdwbo-61822-480115036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4106330621016813"  data-ad-slot="4116327223" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t5 sh-s1 main-term-1175">

			
									<a href="https://politua.org/novosti/" class="main-link">
							<span class="h-text main-term-1175">
								 Новости							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-67725 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bellingcat назвал ключевых виновников крушению MH17" data-src="https://politua.org/data/uploads/2018/05/33455464_1279078342226555_7190053112118247424_n.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;33455464_1279078342226555_7190053112118247424_n.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/67725-bellingcat-nazval-kljuchevyh-vinovnikov-krusheniju-mh17/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67725-bellingcat-nazval-kljuchevyh-vinovnikov-krusheniju-mh17/" class="post-url post-title">
			Bellingcat назвал ключевых виновников крушению MH17		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T15:00:57+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67719 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В Киве погиб координатор группы «Информационное Сопротивление» Дмитрий Тымчук" data-src="https://politua.org/data/uploads/2019/06/993b2083e54a00540dc98ae0-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;993b2083e54a00540dc98ae0-86x64.jpg&quot;,&quot;210&quot;:&quot;993b2083e54a00540dc98ae0-210x136.jpg&quot;,&quot;600&quot;:&quot;993b2083e54a00540dc98ae0.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67719-v-kive-pogib-koordinator-gruppy-informacionnoe-soprotivlenie-dmitrij-tymchuk/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67719-v-kive-pogib-koordinator-gruppy-informacionnoe-soprotivlenie-dmitrij-tymchuk/" class="post-url post-title">
			В Киве погиб координатор группы «Информационное Сопротивление» Дмитрий Тымчук		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T14:05:41+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67704 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Украинский сотовый оператор «Киевстар» оказался в центре скандала в Израиле" data-src="https://politua.org/data/uploads/2019/06/64908635_2472679489411125_5722712273135337472_n_000000000000000000000-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;64908635_2472679489411125_5722712273135337472_n_000000000000000000000-86x64.jpg&quot;,&quot;210&quot;:&quot;64908635_2472679489411125_5722712273135337472_n_000000000000000000000-210x136.jpg&quot;,&quot;600&quot;:&quot;64908635_2472679489411125_5722712273135337472_n_000000000000000000000.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67704-ukrainskij-sotovyj-operator-kievstar-okazalsya-v-centre-skandala-v-izraile/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67704-ukrainskij-sotovyj-operator-kievstar-okazalsya-v-centre-skandala-v-izraile/" class="post-url post-title">
			Украинский сотовый оператор «Киевстар» оказался в центре скандала в Израиле		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T12:19:00+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Медведчук рассказал, почему не состоялся обмен Сенцова" data-src="https://politua.org/data/uploads/2019/06/107448018_tass-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;107448018_tass-86x64.jpg&quot;,&quot;210&quot;:&quot;107448018_tass-210x136.jpg&quot;,&quot;600&quot;:&quot;107448018_tass.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67701-medvedchuk-rasskazal-pochemu-ne-sostoyalsya-obmen-sencova/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67701-medvedchuk-rasskazal-pochemu-ne-sostoyalsya-obmen-sencova/" class="post-url post-title">
			Медведчук рассказал, почему не состоялся обмен Сенцова		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T11:40:19+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Волкер в ближайшее время намерен приехать в Киев" data-src="https://politua.org/data/uploads/2017/09/волкер.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0432\u043e\u043b\u043a\u0435\u0440.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67698-volker-v-blizhajshee-vremya-nameren-priehat-v-kiev/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67698-volker-v-blizhajshee-vremya-nameren-priehat-v-kiev/" class="post-url post-title">
			Волкер в ближайшее время намерен приехать в Киев		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T11:24:37+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ЕС выделяет Украине финансовую помощь на реформы налоговой и таможенной служб" data-src="https://politua.org/data/uploads/2019/06/Untitled-1-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-4-210x136.jpg&quot;,&quot;600&quot;:&quot;Untitled-1-4.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67695-es-vydelyaet-ukraine-finansovuju-pomoshh-na-reformy-nalogovoj-i-tamozhennoj-sluzhb/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67695-es-vydelyaet-ukraine-finansovuju-pomoshh-na-reformy-nalogovoj-i-tamozhennoj-sluzhb/" class="post-url post-title">
			ЕС выделяет Украине финансовую помощь на реформы налоговой и таможенной служб		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T11:14:40+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Медведчук не любит украинцев и не считает Россию агрессором" data-src="https://politua.org/data/uploads/2019/06/5d09e64c98f03-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5d09e64c98f03-86x64.jpeg&quot;,&quot;210&quot;:&quot;5d09e64c98f03-210x136.jpeg&quot;,&quot;600&quot;:&quot;5d09e64c98f03.jpeg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67692-medvedchuk-ne-ljubit-ukraincev-i-ne-schitaet-rossiju-agressorom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67692-medvedchuk-ne-ljubit-ukraincev-i-ne-schitaet-rossiju-agressorom/" class="post-url post-title">
			Медведчук не любит украинцев и не считает Россию агрессором		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T11:05:46+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Тимошенко обвиняет правительство Украины в попытке банкротства газотранспортной системы" data-src="https://politua.org/data/uploads/2018/12/Снимок-экрана-от-2018-12-15-06-19-33.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0421\u043d\u0438\u043c\u043e\u043a-\u044d\u043a\u0440\u0430\u043d\u0430-\u043e\u0442-2018-12-15-06-19-33.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67690-timoshenko-obvinyaet-pravitelstvo-ukrainy-v-popytke-bankrotstva-gazotransportnoj-sistemy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67690-timoshenko-obvinyaet-pravitelstvo-ukrainy-v-popytke-bankrotstva-gazotransportnoj-sistemy/" class="post-url post-title">
			Тимошенко обвиняет правительство Украины в попытке банкротства газотранспортной системы		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T10:37:13+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67681 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Вятрович заявил, что новая власть собирается его уволить" data-src="https://politua.org/data/uploads/2019/06/Vyatrovych-23_8-e1509696863826-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vyatrovych-23_8-e1509696863826-86x64.jpg&quot;,&quot;210&quot;:&quot;Vyatrovych-23_8-e1509696863826-210x136.jpg&quot;,&quot;600&quot;:&quot;Vyatrovych-23_8-e1509696863826.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67681-vyatrovich-zayavil-chto-novaya-vlast-sobiraetsya-ego-uvolit/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67681-vyatrovich-zayavil-chto-novaya-vlast-sobiraetsya-ego-uvolit/" class="post-url post-title">
			Вятрович заявил, что новая власть собирается его уволить		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T09:21:24+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Минобороны Украины опровергает информацию о призыве Зеленского в 2014-2015 годах" data-src="https://politua.org/data/uploads/2019/06/5cec17faa48fa-screenshot-2082_1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5cec17faa48fa-screenshot-2082_1200-86x64.jpg&quot;,&quot;210&quot;:&quot;5cec17faa48fa-screenshot-2082_1200-210x136.jpg&quot;,&quot;600&quot;:&quot;5cec17faa48fa-screenshot-2082_1200.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67677-minoborony-ukrainy-oprovergaet-informaciju-o-prizyve-zelenskogo-v-2014-2015-godah/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67677-minoborony-ukrainy-oprovergaet-informaciju-o-prizyve-zelenskogo-v-2014-2015-godah/" class="post-url post-title">
			Минобороны Украины опровергает информацию о призыве Зеленского в 2014-2015 годах		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T09:09:07+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Нафтогаз» предложил «Газпрому» другой вариант транзитного договора" data-src="https://politua.org/data/uploads/2017/06/газпром-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0433\u0430\u0437\u043f\u0440\u043e\u043c-1.png&quot;}}"						class="img-holder" href="https://politua.org/novosti/67647-naftogaz-predlozhil-gazpromu-drugoj-variant-tranzitnogo-dogovora/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67647-naftogaz-predlozhil-gazpromu-drugoj-variant-tranzitnogo-dogovora/" class="post-url post-title">
			«Нафтогаз» предложил «Газпрому» другой вариант транзитного договора		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T18:08:57+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67642 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеленский призывает сторонников снятия санкций приехать и посмотреть на ситуацию Донбасса и Крыма" data-src="https://politua.org/data/uploads/2017/08/война-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;\u0432\u043e\u0439\u043d\u0430-1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67642-zelenskij-prizyvaet-storonnikov-snyatiya-sankcij-priehat-i-posmotret-na-situaciju-donbassa-i-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67642-zelenskij-prizyvaet-storonnikov-snyatiya-sankcij-priehat-i-posmotret-na-situaciju-donbassa-i-kryma/" class="post-url post-title">
			Зеленский призывает сторонников снятия санкций приехать и посмотреть на ситуацию Донбасса и Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T17:51:59+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67630 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Обнародованы данные российских моряков участвовавших в захвате Крыма" data-src="https://politua.org/data/uploads/2019/06/85377835c7-1_895x595-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;85377835c7-1_895x595-86x64.jpg&quot;,&quot;210&quot;:&quot;85377835c7-1_895x595-210x136.jpg&quot;,&quot;600&quot;:&quot;85377835c7-1_895x595.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67630-obnarodovany-dannye-rossijskih-moryakov-uchastvovavshih-v-zahvate-kryma/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67630-obnarodovany-dannye-rossijskih-moryakov-uchastvovavshih-v-zahvate-kryma/" class="post-url post-title">
			Обнародованы данные российских моряков участвовавших в захвате Крыма		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T16:11:11+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Двадцать общественных организаций выдвинули требования к новой Верховной Раде" data-src="https://politua.org/data/uploads/2019/05/1410734874-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1410734874-86x64.jpg&quot;,&quot;210&quot;:&quot;1410734874-210x136.jpg&quot;,&quot;600&quot;:&quot;1410734874.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67616-dvadcat-obshhestvennyh-organizacij-vydvinuli-trebovaniya-k-novoj-verhovnoj-rade/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67616-dvadcat-obshhestvennyh-organizacij-vydvinuli-trebovaniya-k-novoj-verhovnoj-rade/" class="post-url post-title">
			Двадцать общественных организаций выдвинули требования к новой Верховной Раде		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T14:49:39+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В посольство США в Киеве поступило сообщение о минирование здания" data-src="https://politua.org/data/uploads/2019/06/1512485995_051217-16-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1512485995_051217-16-86x64.jpg&quot;,&quot;210&quot;:&quot;1512485995_051217-16-210x136.jpg&quot;,&quot;600&quot;:&quot;1512485995_051217-16.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67603-v-posolstvo-ssha-v-kieve-postupilo-soobshhenie-o-minirovanie-zdaniya/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67603-v-posolstvo-ssha-v-kieve-postupilo-soobshhenie-o-minirovanie-zdaniya/" class="post-url post-title">
			В посольство США в Киеве поступило сообщение о минирование здания		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T13:25:42+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Зеркаль рассказала, когда следственная группа назовет имена 4 подозреваемых в крушении «Боинга» над Донбассом" data-src="https://politua.org/data/uploads/2017/10/mh17-1-e1499455429973.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;mh17-1-e1499455429973.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67601-zerkal-rasskazala-kogda-sledstvennaya-gruppa-nazovet-imena-4-podozrevaemyh-v-krushenii-boinga-nad-donbassom/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67601-zerkal-rasskazala-kogda-sledstvennaya-gruppa-nazovet-imena-4-podozrevaemyh-v-krushenii-boinga-nad-donbassom/" class="post-url post-title">
			Зеркаль рассказала, когда следственная группа назовет имена 4 подозреваемых в крушении «Боинга» над Донбассом		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T13:16:11+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="У Зеленского обвиняют Верховную Раду в затягивание судебного по роспуску парламента" data-src="https://politua.org/data/uploads/2019/05/236129-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;236129-86x64.jpg&quot;,&quot;210&quot;:&quot;236129-210x136.jpg&quot;,&quot;600&quot;:&quot;236129.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67599-u-zelenskogo-obvinyajut-verhovnuju-radu-v-zatyagivanie-sudebnogo-po-rospusku-parlamenta/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67599-u-zelenskogo-obvinyajut-verhovnuju-radu-v-zatyagivanie-sudebnogo-po-rospusku-parlamenta/" class="post-url post-title">
			У Зеленского обвиняют Верховную Раду в затягивание судебного по роспуску парламента		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T12:55:12+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Белый дом назначил нового временного поверенного США в Украине" data-src="https://politua.org/data/uploads/2019/06/IMG_0753-e1560838798796-1140x684-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_0753-e1560838798796-1140x684-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_0753-e1560838798796-1140x684-210x136.jpg&quot;,&quot;600&quot;:&quot;IMG_0753-e1560838798796-1140x684.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67587-belyj-dom-naznachil-novogo-vremennogo-poverennogo-ssha-v-ukraine/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67587-belyj-dom-naznachil-novogo-vremennogo-poverennogo-ssha-v-ukraine/" class="post-url post-title">
			Белый дом назначил нового временного поверенного США в Украине		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T11:07:54+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Верховная Рада продолжает рассмотрение Избирательного кодекса во втором чтении" data-src="https://politua.org/data/uploads/2019/06/glav1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;glav1-86x64.jpg&quot;,&quot;210&quot;:&quot;glav1-210x136.jpg&quot;,&quot;600&quot;:&quot;glav1.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67583-verhovnaya-rada-prodolzhaet-rassmotrenie-izbiratelnogo-kodeksa-vo-vtorom-chtenii/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67583-verhovnaya-rada-prodolzhaet-rassmotrenie-izbiratelnogo-kodeksa-vo-vtorom-chtenii/" class="post-url post-title">
			Верховная Рада продолжает рассмотрение Избирательного кодекса во втором чтении		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T10:56:12+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67575 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1175">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="В России снова упал рейтинг нацлидера Путина" data-src="https://politua.org/data/uploads/2018/03/30s11-image-933313-galleryV9-uqgo-933313.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;30s11-image-933313-galleryV9-uqgo-933313.jpg&quot;}}"						class="img-holder" href="https://politua.org/novosti/67575-v-rossii-snova-upal-rejting-naclidera-putina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/novosti/67575-v-rossii-snova-upal-rejting-naclidera-putina/" class="post-url post-title">
			В России снова упал рейтинг нацлидера Путина		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T08:04:32+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Подпишись!</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/politua.media" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 47,839</span> <span class="item-title" > Лайков</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/politua_su" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 37</span> <span class="item-title" > Фолловеров</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCxdxYzy0IqmMa4EZXr3A2iQ/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Подписчиков</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Кроме того
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-67712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Разобраться с долгами. Какую стратегию выберет правительство Украины?" data-src="https://politua.org/data/uploads/2019/06/1517392261dolg15-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1517392261dolg15-86x64.jpg&quot;,&quot;210&quot;:&quot;1517392261dolg15-210x136.jpg&quot;,&quot;600&quot;:&quot;1517392261dolg15.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/67712-razobratsya-s-dolgami-kakuju-strategiju-vyberet-pravitelstvo-ukrainy/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/67712-razobratsya-s-dolgami-kakuju-strategiju-vyberet-pravitelstvo-ukrainy/" class="post-url post-title">
			Разобраться с долгами. Какую стратегию выберет правительство Украины?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-19T13:10:57+00:00">19.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Финансовые штормы Украины. Что ожидает гривну в ближайший год?" data-src="https://politua.org/data/uploads/2019/06/Grivnya-3-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Grivnya-3-86x64.jpeg&quot;,&quot;210&quot;:&quot;Grivnya-3-210x136.jpeg&quot;,&quot;600&quot;:&quot;Grivnya-3.jpeg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/67623-finansovye-shtormy-ukrainy-chto-ozhidaet-grivnu-v-blizhajshij-god/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/67623-finansovye-shtormy-ukrainy-chto-ozhidaet-grivnu-v-blizhajshij-god/" class="post-url post-title">
			Финансовые штормы Украины. Что ожидает гривну в ближайший год?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T15:39:51+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-67612 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-64">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="«Газпром» тянет кота за хвост. На что может рассчитывать Украина?" data-src="https://politua.org/data/uploads/2019/01/Naftogaz_vs_Gazprom.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politua.org\/data\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;Naftogaz_vs_Gazprom.jpg&quot;}}"						class="img-holder" href="https://politua.org/ekonomika/67612-gazprom-tyanet-kota-za-hvost-na-chto-mozhet-rasschityvat-ukraina/"></a>
							</div>
		<p class="title">		<a href="https://politua.org/ekonomika/67612-gazprom-tyanet-kota-za-hvost-na-chto-mozhet-rasschityvat-ukraina/" class="post-url post-title">
			«Газпром» тянет кота за хвост. На что может рассчитывать Украина?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-18T14:25:53+00:00">18.06.2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1986341615 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[67747],"ignore_sticky_posts":1,"category__in":[64],"tag__in":[76,96,264,3836,94,200,594],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"54e34a1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1986341615"
				   title="предыдущий">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Пред				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1986341615" title="следующий">
					След <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 из 99</span>
			</div></div>		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-61697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-61697"><a href="https://politua.org/">Главная</a></li>
<li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-61816"><a href="https://politua.org/novosti/">Новости</a></li>
<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-64 better-anim-fade menu-item-61810"><a href="https://politua.org/ekonomika/">Экономика</a></li>
<li id="menu-item-61806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-61806"><a href="https://politua.org/politika/">Политика</a></li>
<li id="menu-item-61807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-61807"><a href="https://politua.org/zona-russkogo-mira/">«Русский мир»</a></li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-61811"><a href="https://politua.org/gumanitarnaya-aura/">Гуманитарная аура</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2015-2019 - POLITua. При использовании материалов гиперссылка обязательна.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=641498316263104&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '641498316263104',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://politua.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '67612'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106053854-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106053854-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0432\u0441\u0435","tabs_more":"\u0435\u0449\u0435","lightbox_expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","lightbox_close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0440\u0443\u0431\u0440\u0438\u043a\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0435\u0433\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://politua.org">
							<input type="search" class="search-field"
							       placeholder="Поиск..."
							       value="" name="s"
							       title="Искать"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","post_id":"67747"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://politua.org/data/bs-booster-cache/2fa6c8bfc1a3bc81c067fce8600bf6ec.js?ver=5.2.2'></script>

<script>
var pgdwbo=function(a){"use strict";return{init:function(){0==pgdwbo.ads_state()&&pgdwbo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".pgdwbo-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politua.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pgdwbo.init()});

</script>

</body>
</html>
<!-- Dynamic page generated in 1.115 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-19 22:37:26 -->

<!-- Compression = gzip -->