<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://politua.org/xmlrpc.php">
<!-- link href="//netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css" rel="stylesheet" -->


  
<title>Сорвать венчание. Призыв к бойкоту выборов в России &#8211; Гуляй Поле</title>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Гуляй Поле &raquo; Лента" href="https://politua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Гуляй Поле &raquo; Лента комментариев" href="https://politua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Гуляй Поле &raquo; Лента комментариев к &laquo;Сорвать венчание. Призыв к бойкоту выборов в России&raquo;" href="https://politua.org/2017/12/13/31328/feed/" />
<meta property="og:title" content="Сорвать венчание. Призыв к бойкоту выборов в России"/><meta property="og:type" content="article"/><meta property="og:url" content="https://politua.org/2017/12/13/31328/"/><meta property="og:site_name" content="Гуляй Поле. Украинско-Российское обозрение."/><meta property="og:image" content="https://politua.org/data/uploads/2017/12/1509457841_altnerrussia-georgia1.jpg"/><meta property="og:description" content="Предстоящие «выборы» - не простая формальность. Они - важный церемониал «венчания Путина» на очередной срок."/>
<meta name="description" content="Предстоящие «выборы» - не простая формальность. Они - важный церемониал «венчания Путина» на очередной срок."/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://politua.org/data/plugins/social-comments/assets/css/social_comments.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://politua.org/data/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='centilium-masonry-default-css-css'  href='https://politua.org/data/themes/centilium-masonry/css/default.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='centilium-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://politua.org/data/themes/centilium/css/bootstrap.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='centilium-style-css'  href='https://politua.org/data/themes/centilium-masonry/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://politua.org/data/themes/centilium/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://politua.org/data/plugins/scroll-to-top/js/stt.js?ver=1.0'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='https://politua.org/data/themes/centilium/js/centilium-mobile-menu.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=589ee2096e5792001278c362'></script>
<link rel='https://api.w.org/' href='https://politua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politua.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Шпионские страсти на берегах Туманного Альбиона' href='https://politua.org/2017/12/13/31318/' />
<link rel='next' title='Путин – торговец пустотой' href='https://politua.org/2017/12/13/31333/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="https://politua.org/2017/12/13/31328/" />
<link rel='shortlink' href='https://politua.org/?p=31328' />
<link rel="alternate" type="application/json+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2F2017%2F12%2F13%2F31328%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitua.org%2F2017%2F12%2F13%2F31328%2F&#038;format=xml" />
	
		<!-- by Scrollto Top -->
		
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"scroll_to_top\"><a href=\"#top\">наверх</a></div>");
    			jQuery("#scroll_to_top a").css({	'display' : 'none', 'z-index' : '9', 'position' : 'fixed', 'top' : '100%', 'width' : '110px', 'margin-top' : '-30px', 'right' : '50%', 'margin-left' : '-50px', 'height' : '20px', 'padding' : '3px 5px', 'font-size' : '14px', 'text-align' : 'center', 'padding' : '3px', 'color' : '#FFFFFF', 'background-color' : '#222222', '-moz-border-radius' : '5px', '-khtml-border-radius' : '5px', '-webkit-border-radius' : '5px', 'opacity' : '.8', 'text-decoration' : 'none'});	
    			jQuery('#scroll_to_top a').click(function(){
					jQuery('html, body').animate({scrollTop:0}, 'slow');
				});

    		});
  			
			//]]>

  		</script>
		<!-- /by Scrollto Top and History Back -->	
		
		         	<style type="text/css">
				@media screen and (max-width:950px) {
					.head-nav ul{
						top:110px;
					}
					
				}
				@media screen and (max-width:420px) {
					.head-nav ul{
						top:120px;
					}
					
				}
				@media screen and (max-width:360px) {
					.head-nav ul{
						top:110px;
					}
					
				}
			</style>
         	<script type="text/javascript" src="https://politua.org/data/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1513180266"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://politua.org/data/uploads/2015/04/cropped-940x45-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politua.org/data/uploads/2015/04/cropped-940x45-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://politua.org/data/uploads/2015/04/cropped-940x45-270x270.jpg" />

<!-- Analytics Here -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106053854-1', 'auto');
  ga('send', 'pageview');

</script>  

  
<!-- Adsense Here -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9352378237458878",
    enable_page_level_ads: true
  });
</script>
  
</head>

<body data-rsssl=1 >

<div id="page" class="header">
    <div class="menu-top" data-js="menu">

            <div class="header-middle clear" style="background-color: #fff;">
                <div class="logo-header">
                    <a href="/">
<!--                        <img src="/data/uploads/2017/08/logo-pole-white-60-2.png" class="desktop" style="height: 54px;"> -->
                        <img src="/data/uploads/2017/08/logo-pole-white-60-3.png" class="desktop" style="height: 75px;">
                        <img src="/data/uploads/2017/08/logo-pole-white-60-3.png" class="mobile" style="height: 50px;">
                    </a>
                </div>
            </div>


        <div class="inner relative">

            <div class="menu-wr">
                <!--div class="link-item">
                             	<div class="mobile_search">
				<form role="search" method="get" class="search-form" action="https://politua.org/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</div>
         	                </div-->
                <div id="my_nav" class="menu"><div id='menu-item-24024' class='link-item'><a class='link'  href="https://politua.org/category/00_news/">Новости</a></div></li>
<div id='menu-item-135' class='link-item'><a class='link active'  href="https://politua.org/category/01_politics/">Политика</a></div></li>
<div id='menu-item-137' class='link-item'><a class='link'  href="https://politua.org/category/02_economics/">Экономика</a></div></li>
<div id='menu-item-130' class='link-item'><a class='link'  href="https://politua.org/category/04_sight/">Взгляд</a></div></li>
<div id='menu-item-132' class='link-item'><a class='link'  href="https://politua.org/category/05_conceptually/">Концептуально</a></div></li>
<div id='menu-item-136' class='link-item'><a class='link'  href="https://politua.org/category/06_photos-videos/">Медиа</a></div></li>
<div id='menu-item-21433' class='link-item'><a class='link'  href="https://politua.org/category/00_matskva/">&#8220;Русский мир&#8221;</a></div></li>
<div id='menu-item-134' class='link-item'><a class='link'  href="https://politua.org/category/07_reviews/">Обзоры</a></div></li>
<div id='menu-item-24044' class='link-item'><a class='link'  href="https://politua.org/category/03_humanitarian-aura/">Гуманитарная аура</a></div></li>
</div>            </div>


            <div class="btns-border btns-mobile clearfix fl-left">
                <div class="themes fl-left" data-js="panel" data-type="themes">
                    <span class="icon-themes">123
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" width="13px" height="9px" viewBox="0 0 13 9" version="1.1" class="svg replaced-svg">
                            <!-- Generator: Sketch 3.3.2 (12043) - http://www.bohemiancoding.com/sketch -->
                            <title>Line + Line + Line</title>
                            <desc>Created with Sketch.</desc>
                            <defs></defs>
                            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" type="MSPage">
                                <g id="Line-+-Line-+-Line" type="MSLayerGroup" transform="translate(0.000000, -1.000000)" stroke="#172D45" stroke-linecap="square">
                                    <path d="M0.5,1.5 L12.5,1.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M0.5,5.5 L12.5,5.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M0.5,9.5 L12.5,9.5" id="Line" type="MSShapeGroup"></path>
                                </g>
                            </g>
                        </svg>
                    </span>
                </div>

                <div class="stream fl-left" data-js="panel" data-type="news">
                    <span class="icon-stream">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" width="13px" height="9px" viewBox="0 0 13 9" version="1.1" class="svg replaced-svg">
                            <!-- Generator: Sketch 3.3.2 (12043) - http://www.bohemiancoding.com/sketch -->
                            <title>Group</title>
                            <desc>Created with Sketch.</desc>
                            <defs></defs>
                            <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" type="MSPage">
                                <g id="Group" type="MSLayerGroup" transform="translate(-1.000000, -1.000000)" stroke="#172D45" stroke-linecap="square">
                                    <path d="M10.5,7.5 L11.5,7.5" id="Line-Copy" type="MSShapeGroup"></path>
                                    <path d="M10.5,5.5 L11.5,5.5" id="Line-Copy-2" type="MSShapeGroup"></path>
                                    <path d="M1.5,1.5 L13.5,1.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M13.5,1.5 L13.5,9.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M13.5,9.5 L1.5,9.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M1.5,1.5 L1.5,8.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M8.5,1.5 L8.5,9.5" id="Line" type="MSShapeGroup"></path>
                                    <path d="M10.5,3.5 L11.5,3.5" id="Line" type="MSShapeGroup"></path>
                                </g>
                            </g>
                        </svg>
                    </span>
                </div>
            </div><!-- .btns-border -->

            <div class="menu-btns p-y-2">
                <div class="mobile-btn fl-left" data-js="mobileMenu">
                    <span class="mobile-sign"></span>Menu
                </div>
                <div class="btns-border btns-border-bottom clearfix fl-left"></div>
                <div class="search fl-right" data-js="search" search-top="">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" width="12px" height="12px" viewBox="0 0 12 12" version="1.1" class="svg replaced-svg">
                        <!-- Generator: Sketch 3.3.2 (12043) - http://www.bohemiancoding.com/sketch --->
                        <title>Page-1</title>
                        <desc>Created with Sketch.</desc>
                        <defs></defs>
                        <g id="Group" style="fill: #F15B25" stroke="none" stroke-width="1" fill-rule="evenodd">
                            <path d="M4.5,9.36 C2,9.36 0,7.28 0,4.68 C0,2.08 2,0 4.5,0 C7,0 9,2.08 9,4.68 C9,7.28 7,9.36 4.5,9.36 L4.5,9.36 L4.5,9.36 Z M4.5,1.04 C2.55,1.04 1,2.652 1,4.68 C1,6.708 2.55,8.32 4.5,8.32 C6.45,8.32 8,6.708 8,4.68 C8,2.652 6.45,1.04 4.5,1.04 L4.5,1.04 L4.5,1.04 Z" id="Shape"></path>
                            <path d="M10.3910522,10.8884001 L7.12,7.9124 C6.96,7.7636 6.96,7.5404 7.12,7.3916 C7.28,7.2428 7.49667725,7.05200566 7.65667725,7.20080566 C7.65667725,7.20080566 8.73952538,8.17668835 9.23480225,8.63830563 C9.81244205,9.17668836 11.0316772,10.2476806 11.0316772,10.2476806 C11.1916772,10.3964806 11.04,10.7396 10.88,10.8884 C10.8,10.9628 10.72,11 10.6,11 C10.48,11 10.4710522,10.9628001 10.3910522,10.8884001 Z" id="Shape"></path>
                        </g>
                    </svg>
                </div>
            </div>

            <div class="panel-search">
                <div class="input-wr">
                    <input type="search" class="search-field" placeholder="search ..." value="" name="s" id="top-search">
                </div>
            </div>

        </div>
    </div>

    <div class="menu-bottom">
        <div class="inner relative clearfix"></div>
    </div>
</div> <!-- header -->



<section reloadable="" data-block="content" class="section-main">
    <div class="content">
        <div class="panel-list">

            <div class="inner">
                <div class="row">
                    <div class="template clearfix" data-js="template">
                        <div class="grid" style="position: relative; height: 0px;">
                            <div class="grid-sizer"></div>
                            <div class="item width-12" style="position: absolute; left: 0%; top: 0px;">
                                <div class="wrapper"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .inner -->

		
			

<div class="slider slider-sm slider-sm-inside margin-up">
    <div class="slide" style="background: url('https://politua.org/data/uploads/2017/12/1509457841_altnerrussia-georgia1.jpg') no-repeat center center; background-size: cover; ">
        <div class="slide-img shadow-bg" data-parallax="scroll" data-image-src="https://politua.org/data/uploads/2017/12/1509457841_altnerrussia-georgia1.jpg" data-z-index="1">
            <img src="/data/uploads/empty-slider.png" alt="">
        </div>
        <div class="slider-info">
            <div class="slide-center">
                <div class="row">
                    <div class="table">
                        <div class="slide-header">
                            <a href="/01_politics" class="panel-type up">Политика</a>
                            <div class="slide-col clearfix col-xs-12">
                                <h1 class="slider-title col-sm-8 fl-left">Сорвать венчание. Призыв к бойкоту выборов в России</h1>
                                <div class="slider-author col-sm-3 fl-right">
                                    <a class="panel-author">
                                        <!---span class="panel-img img-round">
                                            <img alt='' src='https://secure.gravatar.com/avatar/5a1c779c952411723cde303cf7ed5bd3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a1c779c952411723cde303cf7ed5bd3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />                                        </span--->
                                        <span class="panel-author-name">Игорь Эйдман, Facebook</span>
                                    </a>
                                </div>
                            </div>
                            <div class="panel-date m-t-3 m-b-6">13 декабря 2017</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="content reality">
    <div class="panel-list panel-list-header">
        <div class="inner">
            <div class="row">
                <div class="wrapper col-xs-12 clearfix fl-left"></div>

                <div class="wrapper-inside-center clearfix" id="article-content">
                    <div class="only-text fl-left col-mob-12 col-sm-11 left2"></div>

                    <div class="share-wrap">
                        <ul>
                            <li>
                                <a href="/feed/rss2/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 512 512" id="rss">
                                        <path d="M201.8 347.2c0 20.3-16.5 36.8-36.8 36.8 -20.3 0-36.8-16.5-36.8-36.8s16.5-36.8 36.8-36.8C185.3 310.4 201.8 326.8 201.8 347.2zM128.2 204.7v54.5c68.5 0.7 124 56.3 124.7 124.7h54.5C306.7 285.3 226.9 205.4 128.2 204.7zM128.2 166.6c57.9 0.3 112.3 22.9 153.2 63.9 41 41 63.7 95.5 63.9 153.5h54.5c-0.3-149.9-121.7-271.4-271.6-271.9V166.6L128.2 166.6z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//www.facebook.com/sharer/sharer.php?u=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="facebook">
                                        <path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//twitter.com/share?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="twitter">
                                        <path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//vk.com/share.php?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="vk">
                                        <path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="ok">
                                        <path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//plus.google.com/share?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="gplus">
                                        <path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//telegram.me/share/url?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 260 260" id="telegram">
                                        <path d="M222.51 19.53c-2.674.083-5.354.78-7.783 1.872-4.433 1.702-51.103 19.78-97.79 37.834C93.576 68.27 70.25 77.28 52.292 84.2 34.333 91.12 21.27 96.114 19.98 96.565c-4.28 1.502-10.448 3.905-14.582 8.76-2.066 2.428-3.617 6.794-1.804 10.53 1.812 3.74 5.303 5.804 10.244 7.69l.152.058.156.048c17.998 5.55 45.162 14.065 48.823 15.213.95 3.134 12.412 40.865 18.65 61.285 1.602 4.226 6.357 7.058 10.773 6.46.794.027 2.264.014 3.898-.378 2.383-.57 5.454-1.924 8.374-4.667l.002-.002c4.153-3.9 18.925-18.373 23.332-22.693l48.27 35.643.18.11s4.368 2.894 10.134 3.284c2.883.195 6.406-.33 9.455-2.556 3.05-2.228 5.25-5.91 6.352-10.71 3.764-16.395 29.428-138.487 33.83-158.837 2.742-10.348 1.442-18.38-3.7-22.872-2.59-2.26-5.675-3.275-8.827-3.395-.394-.015-.788-.016-1.183-.004zm.545 10.02c1.254.02 2.26.365 2.886.91 1.252 1.093 2.878 4.386.574 12.944-12.437 55.246-23.276 111.71-33.87 158.994-.73 3.168-1.752 4.323-2.505 4.873-.754.552-1.613.744-2.884.658-2.487-.17-5.36-1.72-5.488-1.79l-78.207-57.745c7.685-7.266 59.17-55.912 87.352-81.63 3.064-2.95.584-8.278-3.53-8.214-5.294 1.07-9.64 4.85-14.437 7.212-34.79 20.36-100.58 60.213-106.402 63.742-3.04-.954-30.89-9.686-49.197-15.332-2.925-1.128-3.962-2.02-4.344-2.36.007-.01.002.004.01-.005 1.362-1.6 6.97-4.646 10.277-5.807 2.503-.878 14.633-5.544 32.6-12.467 17.965-6.922 41.294-15.938 64.653-24.97 32.706-12.647 65.46-25.32 98.137-37.98 1.617-.75 3.12-1.052 4.375-1.032zM100.293 158.41l19.555 14.44c-5.433 5.32-18.327 17.937-21.924 21.322l2.37-35.762z"></path>
                                    </svg>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div class="panel panel-text p-y-0 col-xs-12">
                        <p><em><strong>Предстоящие «выборы» &#8211; не простая формальность. Они &#8211; важный церемониал «венчания Путина» на очередной срок.</strong></em></p>
<p>Путину надо провести этот солидно, красиво и уверенно, чтобы в очередной раз легитимировать свое фактически диктаторское правление, <a href="https://www.facebook.com/permalink.php?story_fbid=1698752250187747&amp;id=100001589654713">пишет</a> на своей странице Facebook Игорь Эйдман. Оппозиция победить на <a href="https://politua.org/2017/12/09/30975/">псевдовыборах</a> конечно не может, но способна в той или иной степени сорвать проведения церемониала, подорвав тем самым легитимность Путина в глазах мира и российского общества.</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.11';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=1698752250187747&amp;id=100001589654713" data-width="640">
<blockquote cite="https://www.facebook.com/permalink.php?story_fbid=1698752250187747&amp;id=100001589654713" class="fb-xfbml-parse-ignore">
<p>&#x421;&#x43e;&#x440;&#x432;&#x430;&#x442;&#x44c; &#x432;&#x435;&#x43d;&#x447;&#x430;&#x43d;&#x438;&#x435;&#x41f;&#x440;&#x435;&#x434;&#x441;&#x442;&#x43e;&#x44f;&#x449;&#x438;&#x435; &#xab;&#x432;&#x44b;&#x431;&#x43e;&#x440;&#x44b;&#xbb; &#8211; &#x43d;&#x435; &#x43f;&#x440;&#x43e;&#x441;&#x442;&#x430;&#x44f; &#x444;&#x43e;&#x440;&#x43c;&#x430;&#x43b;&#x44c;&#x43d;&#x43e;&#x441;&#x442;&#x44c;. &#x41e;&#x43d;&#x438; &#8211; &#x432;&#x430;&#x436;&#x43d;&#x44b;&#x439; &#x446;&#x435;&#x440;&#x435;&#x43c;&#x43e;&#x43d;&#x438;&#x430;&#x43b; &#xab;&#x432;&#x435;&#x43d;&#x447;&#x430;&#x43d;&#x438;&#x44f; &#x41f;&#x443;&#x442;&#x438;&#x43d;&#x430;&#xbb; &#x43d;&#x430; &#x43e;&#x447;&#x435;&#x440;&#x435;&#x434;&#x43d;&#x43e;&#x439; &#8230;</p>
<p>Опубліковано <a href="https://www.facebook.com/people/&#x418;&#x433;&#x43e;&#x440;&#x44c;-&#x42d;&#x439;&#x434;&#x43c;&#x430;&#x43d;/100001589654713">Игорем Эйдманом</a>&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=1698752250187747&amp;id=100001589654713">12 грудня 2017 р.</a></p></blockquote>
</div>
<p>Выборы в Думу (это тоже церемония) в 2011 году не удалось провести солидно и прилично. Получился скандал с фальсификациями, начались массовые демонстрации, власти были близки к панике. Сейчас их задача не допустить ничего подобного.</p>
<p><a href="https://politua.org/2017/12/12/31233/">Оппозиция</a> сейчас находится в роли молодого любовника, возлюбленную которого родители хотят выдать помимо ее воли замуж за мерзкого старика. Необходимо сорвать обряд венчания. Здесь все средства хороши. Можно напоить священника, запустить крыс в церковь, украсть у старика его зубной протез.</p>
<p>Победить на выборах невозможно. Но можно устроить большой скандал, который сорвет планы властей по проведению этого церемониала и поставит под сомнение <a href="https://politua.org/2017/12/11/31136/">его легитимность</a>. Вызвать его может только отчаянная и отвязная бойкотистская кампания.</p>
<p><em><strong>Игорь Эйдман, <a href="https://www.facebook.com/permalink.php?story_fbid=1698752250187747&amp;id=100001589654713">Facebook</a></strong></em></p>
                    </div>

                    <div class="tags">
                        <p>Tags:
                            <a href='/tags/%d0%b1%d0%be%d0%b9%d0%ba%d0%be%d1%82'>бойкот</a>, <a href='/tags/%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d1%8b'>выборы</a>, <a href='/tags/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f'>Россия</a></p>

                    <div class="share-wrap">
                        <ul>
                            <li>
                                <a href="/feed/rss2/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 512 512" id="rss">
                                        <path d="M201.8 347.2c0 20.3-16.5 36.8-36.8 36.8 -20.3 0-36.8-16.5-36.8-36.8s16.5-36.8 36.8-36.8C185.3 310.4 201.8 326.8 201.8 347.2zM128.2 204.7v54.5c68.5 0.7 124 56.3 124.7 124.7h54.5C306.7 285.3 226.9 205.4 128.2 204.7zM128.2 166.6c57.9 0.3 112.3 22.9 153.2 63.9 41 41 63.7 95.5 63.9 153.5h54.5c-0.3-149.9-121.7-271.4-271.6-271.9V166.6L128.2 166.6z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//www.facebook.com/sharer/sharer.php?u=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="facebook">
                                        <path d="M36 40h-7.975V27.987h4.388l.658-3.98h-5.045V20.16c0-1.266.34-2.168 2.157-2.168h2.835V14.2a16.614 16.614 0 0 0-2.844-.225 5.843 5.843 0 0 0-6.177 5.97v4.063H20v3.98h4V40H12a4 4 0 0 1-4-4V12a4 4 0 0 1 4-4h24a4 4 0 0 1 4 4v24a4 4 0 0 1-4 4zm-7.975 0z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//twitter.com/share?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="twitter">
                                        <path d="M44.024 11.78a16.627 16.627 0 0 1-4.724 1.273 8.133 8.133 0 0 0 3.612-4.472 16.614 16.614 0 0 1-5.212 1.962 8.268 8.268 0 0 0-6-2.553 8.124 8.124 0 0 0-8 9.924A23.454 23.454 0 0 1 6.765 9.47a8.014 8.014 0 0 0 2.542 10.792 8.282 8.282 0 0 1-3.72-1.01 8.123 8.123 0 0 0 6.59 8.027 8.363 8.363 0 0 1-3.71.137 8.208 8.208 0 0 0 7.674 5.614A16.72 16.72 0 0 1 3.977 36.38 23.533 23.533 0 0 0 16.57 40.01a23.022 23.022 0 0 0 23.354-24.045 16.544 16.544 0 0 0 4.1-4.185z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//vk.com/share.php?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="vk">
                                        <path d="M22.647 35.647h2.4a2.027 2.027 0 0 0 1.095-.48 1.76 1.76 0 0 0 .33-1.054s-.047-3.224 1.447-3.7c1.472-.468 3.363 3.116 5.368 4.494a3.8 3.8 0 0 0 2.668.814l5.36-.074s2.8-.173 1.474-2.38c-.11-.18-.775-1.634-3.986-4.62-3.36-3.123-2.91-2.618 1.138-8.022 2.465-3.29 3.45-5.3 3.143-6.16-.293-.82-2.107-.6-2.107-.6l-6.035.036a1.368 1.368 0 0 0-.78.138 1.685 1.685 0 0 0-.532.648A35.085 35.085 0 0 1 31.4 19.4c-2.687 4.57-3.762 4.812-4.2 4.528-1.022-.66-.767-2.657-.767-4.075 0-4.43.67-6.276-1.306-6.754a10.3 10.3 0 0 0-2.817-.28c-2.154-.023-3.976.005-5.008.512-.687.337-1.216 1.087-.893 1.13a2.707 2.707 0 0 1 1.78.9 5.84 5.84 0 0 1 .6 2.735s.355 5.214-.83 5.86c-.813.445-1.93-.462-4.325-4.608a38.6 38.6 0 0 1-2.154-4.473 1.8 1.8 0 0 0-.5-.674 2.49 2.49 0 0 0-.926-.375l-5.735.038a1.954 1.954 0 0 0-1.178.4 1.253 1.253 0 0 0-.022 1.023S7.607 25.8 12.69 31.1a13.76 13.76 0 0 0 9.956 4.542z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="ok">
                                        <path d="M24.01 24.1a9.686 9.686 0 0 0 9.806-9.54 9.81 9.81 0 0 0-19.614 0 9.687 9.687 0 0 0 9.807 9.54zm0-13.493a3.952 3.952 0 1 1-4.062 3.952 4.01 4.01 0 0 1 4.06-3.96zm3.967 21.278a18.652 18.652 0 0 0 5.695-2.3 2.753 2.753 0 0 0 .9-3.856 2.918 2.918 0 0 0-3.962-.88 12.743 12.743 0 0 1-13.2 0 2.916 2.916 0 0 0-3.96.88 2.752 2.752 0 0 0 .9 3.855 18.68 18.68 0 0 0 5.694 2.3L14.56 37.22a2.744 2.744 0 0 0 0 3.955 2.93 2.93 0 0 0 4.065 0l5.386-5.243 5.39 5.238a2.928 2.928 0 0 0 4.062 0 2.74 2.74 0 0 0 0-3.954z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//plus.google.com/share?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 48 48" id="gplus">
                                        <path d="M14 22v4.8h7.94c-.32 2.06-2.4 6.04-7.94 6.04a8.84 8.84 0 0 1 0-17.68 7.88 7.88 0 0 1 5.58 2.16l3.8-3.66A13.418 13.418 0 0 0 14 10a14 14 0 0 0 0 28c8.08 0 13.44-5.68 13.44-13.68a12.776 12.776 0 0 0-.22-2.32H14zm0 0l34 4h-6v6h-4v-6h-6v-4h6v-6h4v6h6v4z"></path>
                                    </svg>
                                </a>
                            </li>
                            <li>
                                <a href="//telegram.me/share/url?url=https://politua.org/2017/12/13/31328/" rel="noopener noreferrer" target="_blank">
                                    <svg viewBox="0 0 260 260" id="telegram">
                                        <path d="M222.51 19.53c-2.674.083-5.354.78-7.783 1.872-4.433 1.702-51.103 19.78-97.79 37.834C93.576 68.27 70.25 77.28 52.292 84.2 34.333 91.12 21.27 96.114 19.98 96.565c-4.28 1.502-10.448 3.905-14.582 8.76-2.066 2.428-3.617 6.794-1.804 10.53 1.812 3.74 5.303 5.804 10.244 7.69l.152.058.156.048c17.998 5.55 45.162 14.065 48.823 15.213.95 3.134 12.412 40.865 18.65 61.285 1.602 4.226 6.357 7.058 10.773 6.46.794.027 2.264.014 3.898-.378 2.383-.57 5.454-1.924 8.374-4.667l.002-.002c4.153-3.9 18.925-18.373 23.332-22.693l48.27 35.643.18.11s4.368 2.894 10.134 3.284c2.883.195 6.406-.33 9.455-2.556 3.05-2.228 5.25-5.91 6.352-10.71 3.764-16.395 29.428-138.487 33.83-158.837 2.742-10.348 1.442-18.38-3.7-22.872-2.59-2.26-5.675-3.275-8.827-3.395-.394-.015-.788-.016-1.183-.004zm.545 10.02c1.254.02 2.26.365 2.886.91 1.252 1.093 2.878 4.386.574 12.944-12.437 55.246-23.276 111.71-33.87 158.994-.73 3.168-1.752 4.323-2.505 4.873-.754.552-1.613.744-2.884.658-2.487-.17-5.36-1.72-5.488-1.79l-78.207-57.745c7.685-7.266 59.17-55.912 87.352-81.63 3.064-2.95.584-8.278-3.53-8.214-5.294 1.07-9.64 4.85-14.437 7.212-34.79 20.36-100.58 60.213-106.402 63.742-3.04-.954-30.89-9.686-49.197-15.332-2.925-1.128-3.962-2.02-4.344-2.36.007-.01.002.004.01-.005 1.362-1.6 6.97-4.646 10.277-5.807 2.503-.878 14.633-5.544 32.6-12.467 17.965-6.922 41.294-15.938 64.653-24.97 32.706-12.647 65.46-25.32 98.137-37.98 1.617-.75 3.12-1.052 4.375-1.032zM100.293 158.41l19.555 14.44c-5.433 5.32-18.327 17.937-21.924 21.322l2.37-35.762z"></path>
                                    </svg>
                                </a>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>

						
			<div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://politua.org/2017/12/13/31328/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://politua.org/2017/12/13/31328/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook -->		

        </div><!-- .panel-list -->
    </div><!-- .content -->
</section>



<div class="footer">
	<div class="inner relative clearfix">
		<div class="copy-rights fl-left">
			<div class="copy">
				<p>© Гуляй Поле</p>
				<p>Украинско-Российское обозрение</p>
				<p>Все права защищены</p>
			</div>
		</div>
		<div class="footer-menu fl-left">
			<nav id="my_nav" class=" "><div id='menu-item-476' class='nav-item'><a class='footer-menu-link'  href="https://politua.org/about/"><span class="footer-link-inner">О нас</a></div></span></li>
<div id='menu-item-186' class='nav-item'><a class='footer-menu-link'  href="https://politua.org/contacts/"><span class="footer-link-inner">Контакты</a></div></span></li>
<div id='menu-item-610' class='nav-item'><a class='footer-menu-link'  href="https://politua.org/user-agreement-2/"><span class="footer-link-inner">Пользовательское соглашение</a></div></span></li>
</nav>		</div>
	</div>
</div><!-- .footer -->
	
	

</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://politua.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"1","ajax_mode":"1","ajax_url":"https:\/\/politua.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/politua.org\/?spu_action=spu_load&lang=","pid":"31328","is_front_page":"","is_category":"","site_url":"https:\/\/politua.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://politua.org/data/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script>
<script type='text/javascript' src='https://politua.org/data/themes/centilium/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://politua.org/data/themes/centilium/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://politua.org/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<script src="/data/uploads/rol.js" async=""></script>
</body>
</html>
